بيانات المنتج

  • رمز المنتج: SGS-6310-24P4X
  • product_editor_4418_tab_content: <strong>Excellent Solution to Enterprise PoE and Security Switch</strong> Providing 24 PoE in-line power interfaces, the SGS-6310-24P4X can easily build a power that can centrally control IP phone system, IP camera system and wireless AP group for enterprises. The SGS-6310-24P4X delivers full ports of 802.3at/af compliant Gigabit Ethernet network connectivity with high-performance and cost-effective advantages for the increasing number of PoE IP telephones, PoE IP cameras, PoE wireless access points and other devices applied at the edge of the small or medium enterprise network. With the four built-in SFP+ ports, the SGS-6310 series provides the uplink to the backbone network through the 10G Ethernet LR/SR SFP+ modules. It further improves the network efficiency and protects the network clients by offering the security and QoS features.   <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6310-Series-4.png" alt="" width="700" height="537" /> <strong>توجيه VLAN من الطبقة 3</strong> بفضل بروتوكولات توجيه حركة البيانات القوية المدمجة في الطبقة الثالثة، تضمن سلسلة SGS-6310 توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN. تُعد سلسلة SGS-6310 حلاً مثاليًا واقتصاديًا للشركات.   <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6310-Series-5.png" alt="" width="700" height="474" />  
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong>المنافذ المادية</strong> <ul> <li>24-port 10/100/1000BASE-T Gigabit Ethernet RJ45 with <strong>24-port IEEE 802.3at PoE+</strong> حاقن الوقود</li> <li><strong>4 منافذ SFP+ بسرعة 10 جيجابت/ثانية</strong> فتحات متوافقة مع الإصدارات السابقة من 1000BASE-SX/LX/BX SFP</li> <li>واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي</li> </ul>   <strong>ميزات التكديس</strong> <ul> <li><strong>تكديس الأجهزة</strong> <ul> <li>تم دمج عدة سلاسل من طراز SGS-6310 افتراضياً في منشأة منطقية واحدة.</li> <li>يتصل بأعضاء المجموعة عبر واجهات SFP+ 10G المخصصة.</li> <li>إدارة مجموعة عناوين IP واحدة، تدعم ما يصل إلى 8 وحدات أجهزة مكدسة معًا</li> <li>يدعم تصميم التراص وضع الحلقة الزائدة</li> </ul> </li> </ul>   <strong>ميزات توجيه بروتوكول الإنترنت</strong> <ul> <li>يدعم بروتوكول توجيه IPv4 <strong>RIPv1/v2</strong> و <strong>بروتوكول OSPFv2</strong></li> <li>يدعم بروتوكول توجيه IPv6 <strong>رحمه الله</strong> و <strong>OSPFv3</strong></li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> <li><strong>VRRPv1/v3</strong> بروتوكول لنشر التوجيه الاحتياطي</li> <li>يدعم إعادة توزيع المسارات</li> <li>يدعم توجيه VLAN بسرعة سلكية تعتمد على الأجهزة</li> </ul>   <strong>ميزات توجيه البث المتعدد</strong> <ul> <li>يدعم بروتوكول IPv4 IGMP v1/v2/v3، و IGMP Snooping.</li> <li>يدعم IGMP Fast Leave وMVR وIGMP filter</li> <li>يدعم IPv6 MLD V1، MLD التطفل</li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>جدول عناوين MAC بسعة 16 ألف عنوان، والتعلم التلقائي لعناوين المصدر، والتقادم.</li> <li>يدعم VLAN <ul> <li>شبكة VLAN المستندة إلى علامات IEEE 802.1Q</li> <li>يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية</li> <li>يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN المستندة إلى شبكة IP الفرعية</li> <li>شبكة VLAN الصوتية</li> </ul> </li> <li>يدعم تجميع الروابط <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP</li> <li>الوضع الثابت ووضع LACP</li> <li>الحد الأقصى 64 مجموعة جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية</li> </ul> </li> <li>يدعم بروتوكول الشجرة الممتدة <ul> <li>STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)</li> <li>RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)</li> <li>MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)</li> <li>يدعم بروتوكول BPDU وحماية الجذر</li> </ul> </li> <li>خاصية النسخ المتطابق للمنفذ لمراقبة حركة المرور الواردة أو الصادرة على منفذ معين (واحد إلى واحد ومتعدد إلى واحد).</li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> <li>متوافق مع تقنية Cisco UDLD (الكشف عن الارتباط أحادي الاتجاه) التي تراقب الارتباط بين جهازين وتحظر المنافذ على طرفي الارتباط في حالة فشل الارتباط في أي نقطة بين الجهازين</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>دعم سياسات الأولوية الصارمة وسياسات WRR (التوزيع الدوري المرجح) لشهادة الخدمة</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS/ToS</li> <li>IPv4/IPv6 DSCP</li> <li>WRR القائم على الميناء</li> </ul> </li> <li>سياسات الأولوية الصارمة وسياسات WRR CoS</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم خاصية التجسس على بروتوكول IPv6 MLD v1</li> <li>دعم وضع الاستعلام</li> <li>يدعم سجل VLAN متعدد البث (MVR)</li> </ul>   <strong>حماية</strong> <ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x</li> <li>مصادقة الوصول إلى الشبكة المستندة إلى عنوان MAC</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS لبروتوكولي IPv4 و IPv6</li> <li>مصادقة وصول مستخدمي تسجيل الدخول RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> <li>قائمة التحكم بالوصول المعتمدة على الوقت</li> </ul> </li> <li>مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهة إدارة المحول <ul> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet</li> <li>إدارة محولات الويب HTTP</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv1/v2 وTLSv1.2 وSNMPv3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON 1، 2، 3، 9 (التاريخ، الإحصائيات، الإنذارات والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لـ IPv4 و IPv6</li> </ul> </li> <li>بروتوكول SNTP (بروتوكول وقت الشبكة البسيط) لـ IPv4 و IPv6</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>خادم سجل النظام لبروتوكولي IPv4 و IPv6</li> <li>يدعم sFlow</li> <li>وظائف DHCP <ul> <li>خيار DHCP رقم 82</li> <li>خادم/مرحل/عميل DHCP</li> </ul> </li> <li>تشخيص الشبكة <ul> <li>يدعم وظائف اختبار الاتصال (ping) وتتبع المسار (traceroute) لبروتوكولي IPv4 و IPv6</li> <li>يدعم نظام DDM (شاشة التشخيص الرقمية)</li> </ul> </li> <li>Supports ISSU (In-service Software Upgrade) to guarantee non-stop user data transmission when the system is upgraded.</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>24 منفذًا من نوع 10/100/1000BASE-T RJ45 auto-MDI/MDI-X (من المنفذ 1 إلى المنفذ 24)</td> </tr> <tr> <td class="align-middle">منافذ SFP+ بسرعة 10 جيجابت</td> <td>4 10GBASE-SR/LR SFP+ ports (ports 25 to 28) Backward compatible with 1000BASE-SX/LX/BX SFP transceiver</td> </tr> <tr> <td class="align-middle">منفذ وحدة التحكم</td> <td>1 RJ45-to-RS232 serial port (9600, 8, N, 1)</td> </tr> <tr> <td class="align-middle">درهم</td> <td>256Mbytes</td> </tr> <tr> <td class="align-middle">ذاكرة فلاش</td> <td>16 ميجابايت</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>440 x 207.8 x 44mm</td> </tr> <tr> <td class="align-middle">وزن</td> <td>3000g</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>System: 25 watts/ 85.25BTU System+PoE: 408 watts/ 1392.49 BTU</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة - تيار متردد</td> <td>تيار متردد 100~240 فولت، 50/60 هرتز</td> </tr> <tr> <td class="align-middle">معجب</td> <td>2</td> </tr> <tr> <td class="align-middle">قاد</td> <td><b>نظام:</b> SYS, PWR (<span style="color: green;"><b>أخضر</b></span>) <b>Per 10/100/1000BASE-T RJ45 Interfaces (Port 1 to Port 24):</b> 1000Mbps LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 10/100 ميجابت في الثانية LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>) 802.3at/af PoE-in-Use (<span style="color: orange;"><b>العنبر</b></span>) <b>Per 1G/10G Mbps SFP Interfaces (Port 25 to Port 28):</b> 1G LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>) 10G LNK/ACT (<span style="color: green;"><b>أخضر</b></span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والتوجيه</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>128 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات عبر المحول</td> <td>95.23 مليون حزمة في الثانية</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>جدول عناوين MAC بسعة 16 ألف عنوان مع وظيفة التعلم التلقائي</td> </tr> <tr> <td class="align-middle">جدول ARP</td> <td>2K</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>2040</td> </tr> <tr> <td class="align-middle">واجهة VLAN</td> <td>64</td> </tr> <tr> <td class="align-middle">واجهة بروتوكول الإنترنت</td> <td>64</td> </tr> <tr> <td class="align-middle">جدول التحكم بالوصول</td> <td>1024</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>1.5 ميجابايت</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>9 كيلوبايت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>ضغط خلفي لنصف مزدوج، إطار توقف IEEE 802.3x لثنائي كامل</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>IEEE 802.3at PoE+ PSE Backward compatible with 802.3af PoE</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>نهاية الامتداد</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>Per port 54V DC, 30 watts (max.)</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>1/2(+), 3/6(-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>370 واط (كحد أقصى)</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv4</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بروتوكول توجيه IP</td> <td>Static route RIPv1/v2 OSPFv2 Policy-based routing (PBR) Hardware-based Layer 3 routing</td> </tr> <tr> <td class="align-middle">بروتوكول الطبقة الثالثة</td> <td>VRRP الإصدار 1/3 ARP وكيل ARP وكيل IGMP</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv6</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بروتوكول توجيه IP</td> <td>توجيه RIPng OSPFv3 IPv6 LPM توجيه IPv6 القائم على السياسات (PBR) IPv6 VRRPv3 IPv6 RA (إعلان الموجه) توجيه الطبقة الثالثة القائم على الأجهزة</td> </tr> <tr> <td class="align-middle">ميزات التوجيه</td> <td>Configured Tunnels GRE Tunnel ISATAP Tunnel, 6 to 4 tunnels Manual tunnel</td> </tr> <tr> <td class="align-middle">آخر</td> <td>ICMPv6، IPv6 ND</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>تعطيل/تمكين المنفذ، التفاوض التلقائي، اختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية، تعطيل/تمكين التحكم في التدفق، التحكم في عرض النطاق الترددي على كل منفذ، اكتشاف إعادة توجيه المنفذ</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي.</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>802.1Q tagged VLAN, up to 4K VLAN groups 802.1ad Q-in-Q (VLAN stacking) GVRP for VLAN management Private VLAN Edge (PVE) supported Protocol-based VLAN MAC-based VLAN IP subnet-based VLAN</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>بروتوكول الشجرة الممتدة الكلاسيكي (STP)، IEEE 802.1D؛ بروتوكول الشجرة الممتدة السريع (RSTP)، IEEE 802.1w؛ بروتوكول الشجرة الممتدة المتعدد (MSTP)، IEEE 802.1s (بروتوكول الشجرة الممتدة عبر VLAN). يدعم بروتوكول الشجرة الممتدة (BPDU) وحماية الجذر.</td> </tr> <tr> <td class="align-middle">البث المتعدد</td> <td>دعم وضع الاستعلام لبروتوكول IPv4 IGMP v1/v2/v3 snooping، ودعم بروتوكول IPv6 MLD v1 snooping، وسجل VLAN للبث المتعدد (MVR)، وما يصل إلى 1024 مجموعة بث متعدد (IPv4 + IPv6).</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>يدعم بروتوكول IEEE 802.3ad LACP/static trunk ما يصل إلى 64 مجموعة مع 8 منافذ لكل مجموعة trunk</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>إرسال/استقبال/كلاهما، على الأقل 64 كيلوبت في الثانية</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>8 priority queues on all switch ports Supports strict priority and Weighted Round Robin (WRR) CoS policies Traffic classification: - CAR, HQoS, MAC/IP/TCP/UDP - IEEE 802.1p CoS/ToS - IPv4/IPv6 DSCP - Port-based WRR - - Tail-Drop, WRED, flow monitoring and traffic shaping</td> </tr> <tr> <td class="align-middle">جرس</td> <td>يدعم وقت استعادة نظام تحديد المواقع العالمي (ERPS) وفقًا لمعيار ITU-G G.8032 أقل من 10 مللي ثانية @ 3 وحدات وقت الاسترداد أقل من 50 مللي ثانية @ 16 وحدة</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>يدعم قوائم التحكم بالوصول القياسية والموسعة، وقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت/عنوان MAC، وقوائم التحكم بالوصول المستندة إلى الوقت، حتى 1024 مدخلاً.</td> </tr> <tr> <td class="align-middle">حماية</td> <td>Port isolation, Port security, “IP+ MAC+ port” binding MAC sticky DAI & IP source guard, PPPoE+ L2/L3/L4 ACL flow identification Filtration Anti-attack from DDoS, TCP’s SYN Flood, UDP Flood Broadcast / multicast / unknown unicast storm-control Supports MD5, SHA-256, RSA-1024, AES256</td> </tr> <tr> <td class="align-middle">مصادقة AAA</td> <td>TACACS+ و IPv4/IPv6 عبر RADIUS</td> </tr> <tr> <td class="align-middle">التحكم في الوصول إلى الشبكة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، والمصادقة المستندة إلى عناوين MAC، ومصادقة RADIUS/TACACS</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة المحول</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين النظام</td> <td>وحدة التحكم ومتصفح الويب Telnet SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv1/v2 وTLSv1.2 وSNMPv3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>Supports both IPv4 and Ipv6 addressing Supports the user IP security inspection for Ipv4/Ipv6 SNMP Supports MIB and TRAP Supports RMON 1, 2, 3, 9 (four groups) Supports IPv4/IPv6 FTP/TFTP Supports IPv4/IPv6 NTP Supports the RADIUS authentication for IPv4/IPv6 Telnet user name and password The right configuration for users to adopt RADIUS server’s shell management Supports Security IP safety net management function: avoid unlawful landing at non-restrictive area Supports IPv4 and IPv6 DHCP server</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>يدعم خادم Syslog لبروتوكول IPv4 و IPv6</td> </tr> <tr> <td class="align-middle">تكديس الأجهزة</td> <td>ثمانية أعضاء كحد أقصى. يتم تشغيل فتحتي 10G SFP+ كواجهات تكديس لأعلى ولأسفل.</td> </tr> <tr> <td class="align-middle">قائمة توافق تكديس الأجهزة</td> <td>SGS-6310-24T4X SGS-6310-24P4X SGS-6310-16S8C4XR</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II، RFC 1215 فريق عمل هندسة الإنترنت، RFC 1271 RMON، RFC 1354 MIB توجيه IP، RFC 1493 MIB الجسر، RFC 1643 MIB شبيه بـ Ether، RFC 1907 SNMP v2، RFC 2011 MIB IP/ICMP، RFC 2012 MIB TCP، RFC 2013 MIB UDP، RFC 2096 MIB توجيه IP، RFC 2233 MIB if، RFC 2452 MIB TCP6، RFC 2454 MIB UDP6، RFC 2465 MIB IPv6، RFC 2466 MIB ICMP6، RFC 2573 إشعار SNMP v3، RFC 2574 VACM SNMP v3، RFC 2674 ملحقات MIB الجسر (IEEE 802.1Q MIB)، RFC 2674 الجسر ملحقات MIB (IEEE 802.1P MIB)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مطابقة المعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX IEEE 802.3z Gigabit 1000BASE-SX/LX IEEE 802.3ab Gigabit 1000BASE-T IEEE 802.3ae 10Gb/s Ethernet IEEE 802.3at Power over Ethernet plus IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1ad Q-in-Q VLAN stacking/tunneling IEEE 802.1x port authentication network control IEEE 802.1ab LLDP RFC 768 UDP RFC 783 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD v1 RFC 2328 OSPF v2 RFC 1058 RIP v1 RFC 2453 RIP v2 ITU-T G.8032 ERPS Ring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 10 إلى 90% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -20 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 713
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">SGS-6310-24P4X</h3> </td> <td>L3 24-Port 10/100/1000T 802.3at PoE + 4-Port 10G SFP+ Stackable Managed Switch</td> </tr> </tbody> </table>                                  
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"15003";i:1;s:5:"15002";i:2;s:5:"15001";i:3;s:5:"15000";i:4;s:5:"14999";i:5;s:5:"14998";}
  • datasheet_0_date: 20240823
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: SGS-6310-24P4X
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/SGS-6310-24P4X/C-SGS-6310%20Series_v2_L%20%281%29.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240614
  • quick_guide_0_version: 1.4
  • quick_guide_0_description: تمت إضافة وظيفة PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/SGS-6310-24P4X/EMQ-SGS-6310-Series_v1.4.pdf
  • quick_guide_1_date: 20231013
  • quick_guide_1_version: 1.3
  • quick_guide_1_description: قم بتعديل محتويات الدليل السريع.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/SGS-6310-24P4X/EMQ-SGS-6310-Series_v1.3.pdf
  • quick_guide_2_date: 20230818
  • quick_guide_2_version: 1.2
  • وصف الدليل السريع 2: Release for SGS-6310-24T4X hardware version 2.0.
  • quick_guide_2_download_pdf: https://www.planet.com.sa/storage/products/SGS-6310-24P4X/EMQ-SGS-6310-Series_v1.2.pdf
  • quick_guide_3_date: 20220617
  • quick_guide_3_version: 1.0
  • quick_guide_3_description: الإصدار الأولي.
  • quick_guide_3_download_pdf: https://www.planet.com.sa/storage/products/SGS-6310-24P4X/EMQ-SGS-6310%20Series_v1.0.pdf
  • دليل سريع: 4
  • users_manual_0_date: 20230915
  • دليل المستخدم_الإصدار_0: 1.1
  • وصف دليل المستخدم 0: قم بتعديل محتويات دليل المستخدم.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/SGS-6310-24P4X/EM-SGS-6310%20Series_v1.1.pdf
  • تاريخ دليل المستخدم 1: 20230113
  • دليل المستخدم_الإصدار_1: 1.0
  • وصف دليل المستخدم 1: الإصدار الأولي.
  • users_manual_1_download_pdf: https://www.planet.com.sa/storage/products/SGS-6310-24P4X/EM-SGS-6310%20Series_v1.0.pdf
  • دليل المستخدم: 2
  • ec_declaration_0_date: 20221117
  • ec_declaration_0_version: 1.0
  • ec_declaration_0_description: إعلان المفوضية الأوروبية.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/SGS-6310-24P4X/SGS-6310-24P4X.pdf
  • ec_declaration: 1
  • تطبيق أندرويد:
  • السائق:
  • firmware_0_date: 20241028
  • firmware_0_version: 2.20126529
  • firmware_0_description: تمت إضافة وظيفة جديدة: - تمت إضافة وظيفة PSTI. تحديث البرنامج الثابت لقانون أمن المنتجات والبنية التحتية للاتصالات (PSTIA). *ملاحظة: بعد تحديث البرنامج الثابت، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في التحديث.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/SGS-6310-24P4X/FW-SGS-6310-24P4X_2.2.0F_126529%20%281%29.zip
  • البرامج الثابتة: 1
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong>Excellent Solution to Enterprise PoE and Security Switch</strong><p>Providing 24 PoE in-line power interfaces, the SGS-6310-24P4X can easily build a power that can centrally control IP phone system, IP camera system and wireless AP group for enterprises. The SGS-6310-24P4X delivers full ports of 802.3at/af compliant Gigabit Ethernet network connectivity with high-performance and cost-effective advantages for the increasing number of PoE IP telephones, PoE IP cameras, PoE wireless access points and other devices applied at the edge of the small or medium enterprise network. With the four built-in SFP+ ports, the SGS-6310 series provides the uplink to the backbone network through the 10G Ethernet LR/SR SFP+ modules. It further improves the network efficiency and protects the network clients by offering the security and QoS features.</p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6310-Series-4.png" alt="" width="700" height="537"></p><p><strong>توجيه VLAN من الطبقة 3</strong></p><p>بفضل بروتوكولات توجيه حركة البيانات القوية المدمجة في الطبقة الثالثة، تضمن سلسلة SGS-6310 توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN. تُعد سلسلة SGS-6310 حلاً مثاليًا واقتصاديًا للشركات. </p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6310-Series-5.png" alt="" width="700" height="474"></p><p> </p></p>
  • key_features_tab: <p><strong>المنافذ المادية</strong><ul> <li>24-port 10/100/1000BASE-T Gigabit Ethernet RJ45 with <strong>24-port IEEE 802.3at PoE+</strong> حاقن الوقود</li> <li><strong>4 منافذ SFP+ بسرعة 10 جيجابت/ثانية</strong> فتحات متوافقة مع الإصدارات السابقة من 1000BASE-SX/LX/BX SFP </li> <li>واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي</li> </ul><p> </p><p><strong>ميزات التكديس</strong></p><ul> <li><strong>تكديس الأجهزة</strong> <ul> <li>تم دمج عدة سلاسل من طراز SGS-6310 افتراضياً في منشأة منطقية واحدة.</li> <li>يتصل بأعضاء المجموعة عبر واجهات SFP+ 10G المخصصة.</li> <li>إدارة مجموعة عناوين IP واحدة، تدعم ما يصل إلى 8 وحدات أجهزة مكدسة معًا</li> <li>يدعم تصميم التراص وضع الحلقة الزائدة</li> </ul> </li> </ul><p> </p><p><strong>ميزات توجيه بروتوكول الإنترنت</strong></p><ul> <li>يدعم بروتوكول توجيه IPv4 <strong>RIPv1/v2</strong> و <strong>بروتوكول OSPFv2 </strong>وBGP<strong> </strong></li> <li>يدعم بروتوكول توجيه IPv6 <strong>رحمه الله</strong> و <strong>OSPFv3</strong> وBGP4+</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN </li> <li><strong>VRRPv1/v3</strong> بروتوكول لنشر التوجيه الاحتياطي </li> <li>يدعم إعادة توزيع المسارات </li> <li>يدعم توجيه VLAN بسرعة سلكية تعتمد على الأجهزة</li> </ul><p> </p><p><strong>ميزات توجيه البث المتعدد</strong></p><ul> <li>يدعم بروتوكول IPv4 IGMP v1/v2/v3، و IGMP Snooping.</li> <li>يدعم IGMP Fast Leave وMVR وIGMP filter</li> <li>يدعم IPv6 MLD V1، MLD التطفل</li> </ul><p> </p><p><strong>ميزات الطبقة الثانية</strong></p><ul> <li>جدول عناوين MAC بسعة 16 ألف عنوان، والتعلم التلقائي لعناوين المصدر، والتقادم.</li> <li>يدعم VLAN <ul> <li>شبكة VLAN المستندة إلى علامات IEEE 802.1Q</li> <li>يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية</li> <li>يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN المستندة إلى شبكة IP الفرعية</li> <li>شبكة VLAN الصوتية</li> </ul> </li> <li>يدعم تجميع الروابط <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP</li> <li>الوضع الثابت ووضع LACP</li> <li>الحد الأقصى 64 مجموعة جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية</li> </ul> </li> <li>يدعم بروتوكول الشجرة الممتدة <ul> <li>STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)</li> <li>RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)</li> <li>MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)</li> <li>يدعم بروتوكول BPDU وحماية الجذر</li> </ul> </li> <li>خاصية النسخ المتطابق للمنفذ لمراقبة حركة المرور الواردة أو الصادرة على منفذ معين (واحد إلى واحد ومتعدد إلى واحد).</li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> <li>متوافق مع تقنية Cisco UDLD (الكشف عن الارتباط أحادي الاتجاه) التي تراقب الارتباط بين جهازين وتحظر المنافذ على طرفي الارتباط في حالة فشل الارتباط في أي نقطة بين الجهازين</li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>دعم سياسات الأولوية الصارمة وسياسات WRR (التوزيع الدوري المرجح) لشهادة الخدمة</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS/ToS</li> <li>IPv4/IPv6 DSCP</li> <li>WRR القائم على الميناء</li> </ul> </li> <li>سياسات الأولوية الصارمة وسياسات WRR CoS</li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم خاصية التجسس على بروتوكول IPv6 MLD v1</li> <li>دعم وضع الاستعلام</li> <li>يدعم سجل VLAN متعدد البث (MVR)</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x</li> <li>مصادقة الوصول إلى الشبكة المستندة إلى عنوان MAC </li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS لبروتوكولي IPv4 و IPv6</li> <li>مصادقة وصول مستخدمي تسجيل الدخول RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> <li>قائمة التحكم بالوصول المعتمدة على الوقت</li> </ul> </li> <li>مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهة إدارة المحول <ul> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet </li> <li>إدارة محولات الويب HTTP</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv1/v2 وTLSv1.2 وSNMPv3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON 1، 2، 3، 9 (التاريخ، الإحصائيات، الإنذارات والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لـ IPv4 و IPv6</li> </ul> </li> <li>بروتوكول SNTP (بروتوكول وقت الشبكة البسيط) لـ IPv4 و IPv6</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>خادم سجل النظام لبروتوكولي IPv4 و IPv6</li> <li>يدعم sFlow </li> <li>وظائف DHCP <ul> <li>خيار DHCP رقم 82</li> <li>خادم/مرحل/عميل DHCP</li> </ul> </li> <li>تشخيص الشبكة <ul> <li>يدعم وظائف اختبار الاتصال (ping) وتتبع المسار (traceroute) لبروتوكولي IPv4 و IPv6</li> <li>يدعم نظام DDM (شاشة التشخيص الرقمية)</li> </ul> </li> <li>Supports ISSU (In-service Software Upgrade) to guarantee non-stop user data transmission when the system is upgraded</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li><strong>إدارة الشبكة السحابية:</strong> الإشراف المركزي على مواقع متعددة عبر <strong>بلانيت كلاود إن إم إس</strong> مع إمكانية الوصول الفوري إلى تطبيق الهاتف المحمول لإدارة مرنة عن بعد</li> <li><strong>إدارة الشبكة المحلية:</strong> نشر محلي قوي عبر <strong>كوكب NMS</strong> Controller paired with the NMSViewerPro mobile app for intuitive site monitoring</li> </ul></p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>24 منفذًا من نوع 10/100/1000BASE-T RJ45 auto-MDI/MDI-X (من المنفذ 1 إلى المنفذ 24)</td></tr><tr><td class="align-middle">منافذ SFP+ بسرعة 10 جيجابت</td><td>4 10GBASE-SR/LR SFP+ ports (ports 25 to 28)<br /> متوافق مع الإصدارات السابقة من أجهزة الإرسال والاستقبال SFP 1000BASE-SX/LX/BX</td></tr><tr><td class="align-middle">منفذ وحدة التحكم</td><td>1 RJ45-to-RS232 serial port (9600, 8, N, 1)</td></tr><tr><td class="align-middle">درهم</td><td>256Mbytes</td></tr><tr><td class="align-middle">ذاكرة فلاش</td><td>16 ميجابايت</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>440 x 207.8 x 44mm</td></tr><tr><td class="align-middle">وزن</td><td>3000g</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>System: 25 watts/ 85.25BTU <br /> System+PoE: 408 watts/ 1392.49 BTU</td></tr><tr><td class="align-middle">متطلبات الطاقة - تيار متردد</td><td>تيار متردد 100~240 فولت، 50/60 هرتز</td></tr><tr><td class="align-middle">معجب</td><td>2</td></tr><tr><td class="align-middle">قاد</td><td><b>نظام:</b><br /> SYS, PWR (<font color="Green"><b>أخضر</b></font>)<br /> <b>Per 10/100/1000BASE-T RJ45 Interfaces (Port 1 to Port 24):</b><br /> 1000 ميجابت في الثانية LNK/ACT (<font color="Green"><b>أخضر</b></font>)<br /> 10/100 ميجابت في الثانية LNK/ACT (<font color="Orange"><b>العنبر</b></font>)<br />  802.3at/af PoE-in-Use (<font color="Orange"><b>العنبر</b></font>) <br /> <b>Per 1G/10G Mbps SFP Interfaces (Port 25 to Port 28):</b><br /> 1G LNK/ACT (<font color="Orange"><b>العنبر</b></font>) <br /> 10G LNK/ACT (<font color="Green"><b>أخضر</b></font>)</td></tr></tbody><thead><tr><th colspan="2">مواصفات التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والتوجيه</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>128 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">معدل نقل البيانات عبر المحول</td><td>95.23 مليون حزمة في الثانية</td></tr><tr><td class="align-middle">جدول العناوين</td><td>جدول عناوين MAC بسعة 16 ألف عنوان مع وظيفة التعلم التلقائي</td></tr><tr><td class="align-middle">جدول ARP</td><td>2K</td></tr><tr><td class="align-middle">جدول التوجيه</td><td>2040</td></tr><tr><td class="align-middle">واجهة VLAN</td><td>64</td></tr><tr><td class="align-middle">واجهة بروتوكول الإنترنت</td><td>64</td></tr><tr><td class="align-middle">جدول التحكم بالوصول</td><td>1024</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>1.5 ميجابايت</td></tr><tr><td class="align-middle">إطار جامبو</td><td>9 كيلوبايت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>ضغط خلفي لنصف دوبلكس<br /> إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل</td></tr></tbody><thead><tr><th colspan="2">مواصفات الطاقة عبر الإيثرنت</th></tr></thead><tbody><tr><td class="align-middle">معيار PoE</td><td>IEEE 802.3at PoE+ PSE<br /> Backward compatible with 802.3af PoE</td></tr><tr><td class="align-middle">نوع مزود الطاقة PoE</td><td>نهاية الامتداد</td></tr><tr><td class="align-middle">مخرج طاقة PoE</td><td>Per port 54V DC, 30 watts (max.)</td></tr><tr><td class="align-middle">تخصيص دبابيس الطاقة</td><td>1/2(+), 3/6(-)</td></tr><tr><td class="align-middle">ميزانية طاقة PoE</td><td>370 واط (كحد أقصى)</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv4</th></tr></thead><tbody><tr><td class="align-middle">بروتوكول توجيه IP</td><td>المسار الثابت<br /> RIPv1/v2<br /> بروتوكول OSPFv2<br /> بروتوكول بوابة الحدود (BGP)<br /> توجيه الطبقة الثالثة القائم على الأجهزة</td></tr><tr><td class="align-middle">بروتوكول الطبقة الثالثة</td><td>VRRP الإصدار 1/الإصدار 3<br /> ARP<br /> وكيل ARP<br /> وكيل IGMP</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv6</th></tr></thead><tbody><tr><td class="align-middle">بروتوكول توجيه IP</td><td>رحمه الله<br /> OSPFv3<br /> BGP4+<br /> توجيه IPv6 LPM<br /> توجيه IPv6 القائم على السياسات (PBR)<br /> IPv6 VRRPv3<br /> إعلان جهاز التوجيه IPv6<br /> توجيه الطبقة الثالثة القائم على الأجهزة</td></tr><tr><td class="align-middle">ميزات التوجيه</td><td>الأنفاق المُهيأة<br /> نفق GRE<br /> ISATAP Tunnel, 6 to 4 tunnels<br /> نفق يدوي</td></tr><tr><td class="align-middle">آخر</td><td>ICMPv6، IPv6 ND</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>تعطيل/تمكين المنفذ<br /> التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية<br /> تعطيل/تمكين التحكم في التدفق<br /> التحكم في عرض النطاق الترددي على كل منفذ<br /> اكتشاف إعادة توجيه المنفذ</td></tr><tr><td class="align-middle">حالة المنفذ</td><td>اعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق، و <br /> حالة التفاوض التلقائي</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN موسومة 802.1Q، تصل إلى 4000 مجموعة VLAN<br /> 802.1ad Q-in-Q (تكديس الشبكات المحلية الظاهرية)<br /> بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية (VLAN)<br /> يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)<br /> شبكة VLAN قائمة على البروتوكول<br /> شبكة VLAN المستندة إلى MAC<br /> شبكة VLAN المستندة إلى شبكة IP الفرعية</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)<br /> RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)<br /> MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)<br /> يدعم بروتوكول BPDU وحماية الجذر</td></tr><tr><td class="align-middle">البث المتعدد</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 1/2/3<br /> دعم وضع الاستعلام<br /> التجسس على بروتوكول IPv6 MLD v1<br /> سجل VLAN متعدد البث (MVR)<br /> ما يصل إلى 1024 مجموعة بث متعدد (IPv4 + IPv6)</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>IEEE 802.3ad LACP/static trunk<br /> يدعم 64 مجموعة مع 8 منافذ لكل مجموعة رئيسية</td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>إرسال/استقبال/كلاهما<br /> خطوة لا تقل عن 64 كيلوبت في الثانية</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>8 قوائم انتظار ذات أولوية على جميع منافذ المحول<br /> يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لتكاليف الخدمة<br /> تصنيف حركة المرور:<br /> - CAR, HQoS, MAC/IP/TCP/UDP<br /> - IEEE 802.1p CoS/ToS<br /> - IPv4/IPv6 DSCP<br /> - Port-based WRR<br /> - - Tail-Drop, WRED, flow monitoring and traffic shaping</td></tr><tr><td class="align-middle">جرس</td><td>يدعم معيار ITU-T G.8032 ERPS<br /> وقت التعافي أقل من 10 مللي ثانية @ 3 وحدات<br /> وقت التعافي أقل من 50 مللي ثانية @ 16 وحدة</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>يدعم قوائم التحكم بالوصول القياسية والموسعة<br /> قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> قائمة التحكم بالوصول المعتمدة على الوقت<br /> ما يصل إلى 1024 مدخلاً</td></tr><tr><td class="align-middle">حماية</td><td>عزل الموانئ، أمن الموانئ،,<br /> “ربط &quot;IP+ MAC+ منفذ&quot;<br /> حماية مصدر MAC و DAI و IP الثابتة، PPPoE+<br /> تحديد تدفق ACL L2/L3/L4<br /> نظام تصفية مضاد للهجمات من نوع DDoS، وهجمات TCP من نوع SYN Flood، وهجمات UDP Flood<br /> التحكم في العواصف عبر البث / البث المتعدد / البث الأحادي غير المعروف<br /> يدعم MD5 و SHA-256 و RSA-1024 و AES256</td></tr><tr><td class="align-middle">مصادقة AAA</td><td>TACACS+ و IPv4/IPv6 عبر RADIUS</td></tr><tr><td class="align-middle">التحكم في الوصول إلى الشبكة</td><td>التحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x<br /> المصادقة المستندة إلى عنوان MAC<br /> مصادقة RADIUS/TACACS</td></tr></tbody><thead><tr><th colspan="2">وظائف إدارة المحول</th></tr></thead><tbody><tr><td class="align-middle">تكوين النظام</td><td>وحدة التحكم و Telnet<br /> متصفح الويب<br /> SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv1/v2 وTLSv1.2 وSNMPv3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>يدعم كلاً من عناوين IPv4 و IPv6<br /> يدعم فحص أمان عنوان IP الخاص بالمستخدم لبروتوكول SNMP من نوع IPv4/IPv6<br /> يدعم MIB و TRAP<br /> Supports RMON 1, 2, 3, 9 (four groups)<br /> يدعم بروتوكولات FTP/TFTP من نوع IPv4/IPv6<br /> يدعم بروتوكول NTP IPv4/IPv6<br /> يدعم مصادقة RADIUS لاسم مستخدم وكلمة مرور Telnet لبروتوكول IPv4/IPv6<br /> التكوين الصحيح للمستخدمين لتبني إدارة واجهة سطر الأوامر لخادم RADIUS<br /> يدعم وظيفة إدارة شبكة أمان الملكية الفكرية: تجنب الهبوط غير القانوني في المناطق غير المحظورة <br /> يدعم خادم DHCP من نوع IPv4 و IPv6<br /> أداة اكتشاف بلانيت الذكية<br /> PLANET NMS، وتطبيق NMSViewerPro، وCloudNMS</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>يدعم خادم Syslog لبروتوكول IPv4 و IPv6</td></tr><tr><td class="align-middle">تكديس الأجهزة</td><td>ثمانية أعضاء كحد أقصى.<br /> يتم استخدام فتحتي 10G SFP+ كواجهات تكديس لأعلى ولأسفل.</td></tr><tr><td class="align-middle">قائمة توافق تكديس الأجهزة</td><td>SGS-6310-8P4X<br /> SGS-6310-24T4X<br /> SGS-6310-24P4X<br /> SGS-6310-16S8C4XR<br /> <em>ملاحظة: تدعم النماذج المذكورة أعلاه إمكانية تكديسها مع بعضها البعض.<em></td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> فريق عمل هندسة الإنترنت RFC 1215<br /> RFC 1271 RMON <br /> RFC 1354 توجيه بروتوكول الإنترنت MIB<br /> RFC 1493 Bridge MIB<br /> RFC 1643 MIB شبيهة بالإيثر<br /> RFC 1907 SNMP الإصدار 2<br /> RFC 2011 IP/ICMP MIB<br /> RFC 2012 TCP MIB<br /> RFC 2013 UDP MIB<br /> RFC 2096 IP forward MIB<br /> RFC 2233 إذا MIB<br /> RFC 2452 TCP6 MIB<br /> RFC 2454 UDP6 MIB<br /> RFC 2465 IPv6 MIB <br /> RFC 2466 ICMP6 MIB<br /> RFC 2573 SNMP v3 إشعار<br /> RFC 2574 SNMP v3 vacm<br /> RFC 2674 Bridge MIB Extensions (IEEE 802.1Q MIB)<br /> RFC 2674 Bridge MIB Extensions (IEEE 802.1P MIB)</td></tr></tbody><thead><tr><th colspan="2">مطابقة المعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> IEEE 802.3u 100BASE-TX<br /> IEEE 802.3z Gigabit 1000BASE-SX/LX<br /> IEEE 802.3ab جيجابت 1000BASE-T<br /> إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae<br /> تقنية IEEE 802.3at Power over Ethernet plus<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> تقنية تكديس/نفق VLAN Q-in-Q في معيار IEEE 802.1ad<br /> IEEE 802.1x port authentication network control<br /> بروتوكول LEDP 802.1ab من IEEE<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 783<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> RFC 2328 OSPF الإصدار 2<br /> RFC 1058 RIP v1<br /> RFC 2453 RIP v2<br /> حلقة ITU-T G.8032 ERPS</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية<br /> الرطوبة النسبية: 10 ~ 90% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -20 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: SGS-6310-24P4X

L3 24-Port 10/100/1000T 802.3at PoE + 4-Port 10G SFP+ Stackable Managed Switch

» SGS-6310-24P4X

حلول مرنة لشبكات المؤسسات، تدعم تقنية PoE، وسرعة 10 جيجابت في الثانية، وتوجيه الطبقة الثالثة.

سلسلة PLANET SGS-6310 عبارة عن محول جيجابت مُدار قابل للتكديس من الطبقة الثالثة، يتميز بقدرة وصلة صاعدة تصل إلى 10 جيجابت في الثانية، وهو مناسب لأنواع مختلفة من تطبيقات الشبكة ويوفر مرونة في النشر. SGS-6310-24P4X features 24 10/100/1000BASE-T RJ45 802.3at PoE+ ports with PoE budget up to 370 واط and 4 1G/10GBASE-X SFP+ ports with 128Gbps switch fabric delivered in a 1U rugged case.

 edm SGS 6310 24P4X

 

توفر سلسلة SGS-6310 أداءً عالي الكثافة،, التوجيه الثابت لبروتوكول IPv4/IPv6 من الطبقة الثالثة, قطع, بروتوكول OSPF, والتوجيه الديناميكي BGP4+, حلقة ERPS التكنولوجيا، أداة قوية محرك التبديل L2/L4, ، و تكديس المحولات الافتراضية تقنية تلبي متطلبات التطبيقات ذات النطاق الترددي العالي. تمنح هذه التقنية الشركات ومزودي الخدمات وشبكات الجامعات تحكمًا مرنًا في كثافة المنافذ وسعة الوصلات الصاعدة وأداء تكديس المحولات بسعر معقول يتجاوز القيمة.

 

SGS 6310 24P4X Front Panel Introducton2

سعة إيثرنت عالية الأداء تصل إلى 10 جيجابت في الثانية

The four SFP+ ports built in the SGS-6310 series boasts a high-performance switch architecture that is capable of providing non-blocking switch fabric and wire-speed throughput as high as up to 80Gbps, which greatly simplifies the tasks of upgrading the LAN for catering to increasing bandwidth demands. Each of the SFP+ ports supports سرعة مزدوجة، 10GBASE-SR/LR أو 1000BASE-SX/LX, meaning the administrator now can flexibly choose the suitable SFP/SFP+ transceiver according to the transmission distance or the transmission speed required to extend the network efficiently.

 

إدارة مركزية لتكديس الأجهزة

Two of the 10G SFP+ ports can be configured to connect several SGS-6310 series for building a virtually logical facility. The stackable SGS-6310 series, suitable for enterprises, service providers and telecoms, provides high port density, large uplink bandwidth and high switch stack performance, thus giving great flexibility for different application requirements. The SGS-6310 series can connect as a ring for redundancy and ensures that data integrity is retained even if one switch in the stack fails. You can even hot-swap switches without disrupting the network, which greatly simplifies the tasks of upgrading the LAN for catering to increasing bandwidth demands.

 SGS 6310 Series 11

إدارة مركزية للطاقة لشبكات جيجابت إيثرنت بتقنية PoE

To fulfill the needs of higher power required PoE network applications with Gigabit speed transmission, the SGS-6310-24P4X features high-performance Gigabit IEEE 802.3at PoE+ (up to 30 watts) on all ports. It perfectly meets the power requirements of PoE VoIP phone and all kinds of PoE IP cameras such as IR, PTZ, speed dome cameras or even box type IP cameras with built-in fan and heater.

 

The SGS-6310-24P4X’s PoE capabilities also help to reduce deployment costs for network devices as a result of freeing from the restrictions of power outlet locations. Power and data switching are integrated into one unit, delivered over a single cable and managed centrally. It thus eliminates the cost for additional AC wiring and reduces installation time.

 

جدول PoE لتوفير الطاقة

Besides being used for IP surveillance, the SGS-6310-24P4X is certainly applicable to build any PoE network including VoIP and wireless LAN. Under the trend of energy savings worldwide and contributing to the environmental protection on the Earth, the SGS-6310-24P4X can effectively control the power supply besides its capability of giving high watts power. The “PoE schedule” function helps you to enable or disable PoE power feeding for each PoE port during specified time intervals and it is a powerful function to help SMBs or enterprises save energy and budget.

 

Common PoE Schedule for Energy Saving1

 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

تدعم سلسلة SGS-6310 تقنية الحلقة الاحتياطية وتتميز بقدرة قوية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهي تتضمن تقنية ITU-T المتقدمة G.8032 ERPS تُدمج تقنية تبديل الحماية الحلقية لشبكة الإيثرنت (Ethernet Ring Protection Switching) وبروتوكول الشجرة الممتدة (802.1s MSTP) في شبكة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل في البيئات القاسية. في شبكة حلقية بسيطة، قد يكون زمن الاستعادة أقل من 10 مللي ثانية لإعادة الشبكة إلى وضعها الطبيعي بسرعة.

 

SGS 6310 Series 21

دعم التوجيه من الطبقة الثالثة

تتيح سلسلة SGS-6310 للمسؤول تعزيز كفاءة الشبكة بسهولة عن طريق تكوين التوجيه الثابت للطبقة 3 يدويًا، وإعدادات RIP (بروتوكول معلومات التوجيه) أو OSPF (فتح أقصر مسار أولاً) تلقائيًا. 

  • يمكن لبروتوكول RIP استخدام عدد القفزات كمقياس للتوجيه ومنع حلقات التوجيه من خلال تطبيق حد على عدد القفزات المسموح بها في مسار من المصدر إلى الوجهة. 
  • بروتوكول OSPF هو بروتوكول توجيه ديناميكي داخلي للأنظمة المستقلة يعتمد على حالة الارتباط. يقوم البروتوكول بإنشاء قاعدة بيانات لحالة الارتباط من خلال تبادل حالات الارتباط بين محولات الطبقة الثالثة، ثم يستخدم خوارزمية أقصر مسار أولاً لإنشاء جدول توجيه بناءً على قاعدة البيانات هذه.

 

بث متعدد قوي

تدعم سلسلة SGS-6310 العديد من ميزات البث المتعدد. ففي الطبقة الثانية، تتميز بخاصية التجسس على بروتوكولات IPv4 IGMPv1/v2/v3 والتجسس على بروتوكول IPv6 MLD v1. وبفضل وظائف تسجيل VLAN للبث المتعدد (MVR)، والتحكم في مُرسِل/مُستقبِل البث المتعدد، والكشف عن مصادر البث المتعدد غير المصرح بها، تُعدّ سلسلة SGS-6310 مثالية لأي شبكة قوية.

 

دعم كامل لبروتوكول IPv6 

The SGS-6310 series supports IPv4-to-IPv6 technologies including IPv4 manual/automatic tunnel, IPv6-to-IPv4 tunnel, and Intra-Site Automatic Tunnel Addressing Protocol (ISATAP) tunnel. It comprehensively supports IPv6 Neighbor Discovery, DHCPv6, Path MTU Discovery, IPv6-based Telnet, SSH and ACL, meeting the need of IPv6 network device management and service control. 

 

ميزات الطبقة الثانية القوية

The SGS-6310 series can be programmed for basic switch management functions such as port speed configuration, port aggregation, VLAN, Multiple Spanning Tree Protocol, bandwidth control and IGMP snooping. This switch provides 802.1Q tagged VLAN, Q-in-Q, voice VLAN and GVRP Protocol functions. By supporting port aggregation, the SGS-6310 series allows the operation of a high-speed trunk combined with multiple ports.  It enables up to 64 groups for trunking with a maximum of 8 ports for each group. 

 

Common Robust Layer 2 Features

 

نظام ممتاز للتحكم في حركة المرور من الطبقة الثانية إلى الطبقة الرابعة

The SGS-6310 series is loaded with powerful traffic management and WRR features to enhance services offered by telecoms. The WRR functionalities include wire-speed Layer 4 traffic classifiers and bandwidth limitation which are particularly useful for multi-tenant unit, multi-business unit, Telco, or network service applications. It also empowers the enterprises to take full advantage of the limited network resources and guarantees the best in VoIP and video conferencing transmission. 

 

أمان شبكي قوي

توفر سلسلة SGS-6310 تغطية شاملة من الطبقة الثانية إلى الطبقة الرابعة قائمة التحكم بالوصول تُستخدم قوائم التحكم بالوصول (ACL) لتعزيز أمان الشبكة على مستوى الحافة. ويمكن استخدامها لتقييد الوصول إلى الشبكة عن طريق رفض الحزم بناءً على عنوان IP المصدر والوجهة، أو منافذ TCP/UDP، أو تطبيقات الشبكة النموذجية المحددة. كما تتضمن آلية الحماية الخاصة بها 802.1x Port-based و يعتمد على MAC مصادقة المستخدم والجهاز، والتي يمكن نشرها مع RADIUS، لضمان أمان مستوى المنفذ ومنع المستخدمين غير المصرح لهم.

 

حماية متقدمة لشبكة IP

The SGS-6310 series also provides DHCP Snooping, IP Source Guard and Dynamic ARP Inspection functions to prevent IP snooping from attack and discard ARP packets with invalid MAC address. The network administrators can now construct highly-secure corporate networks with considerably less time and effort than before.

 

إدارة فعالة وآمنة

ولإدارة فعالة، تم تجهيز سلسلة SGS-6310 بواجهات إدارة وحدة التحكم والويب وSNMP.

  • بفضل واجهة الإدارة المدمجة القائمة على الويب، توفر سلسلة SGS-6310 مرفقًا سهل الاستخدام للإدارة والتكوين، ومستقلًا عن النظام الأساسي. 
  • For text-based management, it can be accessed via Telnet and the console port. For reducing product learning time, the SGS-6310 series offers Cisco-like command and customer doesn’t need to learn new command from these switches
  • بالنسبة لبرامج المراقبة والإدارة القائمة على المعايير، فإنها توفر اتصال SNMPv3 الذي يقوم بتشفير محتوى الحزمة في كل جلسة من أجل إدارة آمنة عن بعد.

Moreover, the SGS-6310 series offers secure remote management by supporting SSHv1/v2 and SSLv3 connection which encrypts the packet content at each session.

 

SGS 6310 Series 3

 

آلية تشخيص ذكية لمرض SFP

تدعم سلسلة SGS-6310 جهاز مراقبة التشخيص الرقمي (SFP-DDM) وظيفة تساعد مسؤول الشبكة بشكل كبير على مراقبة معلمات الوقت الحقيقي لأجهزة الإرسال والاستقبال SFP و SFP+ بسهولة، مثل طاقة الإخراج الضوئي، وطاقة الإدخال الضوئي، ودرجة الحرارة، وتيار انحياز الليزر، وجهد إمداد جهاز الإرسال والاستقبال.

 

Common Intelligent SFP SFP+ Diagnosis Mechanism

 

بلانيت كلاود إن إم إس – إدارة الشبكات الشاملة القائمة على السحابة

كوكب CloudNMS تُمكّن المنصة وتطبيق الهاتف المحمول موظفي تقنية المعلومات من إدارة جميع أجهزة الشبكة والأجهزة المُزوّدة بالطاقة عن بُعد في الوقت الفعلي. صُممت منصة CloudNMS خصيصًا للمؤسسات والقطاعات الصناعية، وهي تُقلل الحاجة إلى استكشاف الأخطاء وإصلاحها في الموقع من خلال توفير مراقبة مركزية، واكتشاف الأعطال، وتنبيهات فورية. 

The IGS-4215 Series also supports CloudNMS, مما يُمكّن الشركات من إدارة عمليات نشر الشبكات المتنوعة بشكل أفضل بكفاءة, بشكل آمن, وبذكاء—كل ذلك من خلال منصة واحدة قائمة على الحوسبة السحابية.

 

CloudNMS APP 5

Excellent Solution to Enterprise PoE and Security Switch

Providing 24 PoE in-line power interfaces, the SGS-6310-24P4X can easily build a power that can centrally control IP phone system, IP camera system and wireless AP group for enterprises. The SGS-6310-24P4X delivers full ports of 802.3at/af compliant Gigabit Ethernet network connectivity with high-performance and cost-effective advantages for the increasing number of PoE IP telephones, PoE IP cameras, PoE wireless access points and other devices applied at the edge of the small or medium enterprise network. With the four built-in SFP+ ports, the SGS-6310 series provides the uplink to the backbone network through the 10G Ethernet LR/SR SFP+ modules. It further improves the network efficiency and protects the network clients by offering the security and QoS features.

 

توجيه VLAN من الطبقة 3

بفضل بروتوكولات توجيه حركة البيانات القوية المدمجة في الطبقة الثالثة، تضمن سلسلة SGS-6310 توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN. تُعد سلسلة SGS-6310 حلاً مثاليًا واقتصاديًا للشركات. 

 

 

المنافذ المادية

  • 24-port 10/100/1000BASE-T Gigabit Ethernet RJ45 with 24-port IEEE 802.3at PoE+ حاقن الوقود
  • 4 منافذ SFP+ بسرعة 10 جيجابت/ثانية فتحات متوافقة مع الإصدارات السابقة من 1000BASE-SX/LX/BX SFP 
  • واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي

 

ميزات التكديس

  • تكديس الأجهزة
    • تم دمج عدة سلاسل من طراز SGS-6310 افتراضياً في منشأة منطقية واحدة.
    • يتصل بأعضاء المجموعة عبر واجهات SFP+ 10G المخصصة.
    • إدارة مجموعة عناوين IP واحدة، تدعم ما يصل إلى 8 وحدات أجهزة مكدسة معًا
    • يدعم تصميم التراص وضع الحلقة الزائدة

 

ميزات توجيه بروتوكول الإنترنت

  • يدعم بروتوكول توجيه IPv4 RIPv1/v2 و بروتوكول OSPFv2 وBGP 
  • يدعم بروتوكول توجيه IPv6 رحمه الله و OSPFv3 وBGP4+
  • توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN 
  • VRRPv1/v3 بروتوكول لنشر التوجيه الاحتياطي 
  • يدعم إعادة توزيع المسارات 
  • يدعم توجيه VLAN بسرعة سلكية تعتمد على الأجهزة

 

ميزات توجيه البث المتعدد

  • يدعم بروتوكول IPv4 IGMP v1/v2/v3، و IGMP Snooping.
  • يدعم IGMP Fast Leave وMVR وIGMP filter
  • يدعم IPv6 MLD V1، MLD التطفل

 

ميزات الطبقة الثانية

  • جدول عناوين MAC بسعة 16 ألف عنوان، والتعلم التلقائي لعناوين المصدر، والتقادم.
  • يدعم VLAN
    • شبكة VLAN المستندة إلى علامات IEEE 802.1Q
    • يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)
    • بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية
    • يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    • شبكة VLAN المستندة إلى MAC
    • شبكة VLAN المستندة إلى شبكة IP الفرعية
    • شبكة VLAN الصوتية
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP
    • الوضع الثابت ووضع LACP
    • الحد الأقصى 64 مجموعة جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية
  • يدعم بروتوكول الشجرة الممتدة
    • STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)
    • RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)
    • MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)
    • يدعم بروتوكول BPDU وحماية الجذر
  • خاصية النسخ المتطابق للمنفذ لمراقبة حركة المرور الواردة أو الصادرة على منفذ معين (واحد إلى واحد ومتعدد إلى واحد).
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)
  • حماية من الحلقات لتجنب حلقات البث
  • بروتوكول اكتشاف طبقة الربط (LLDP)
  • متوافق مع تقنية Cisco UDLD (الكشف عن الارتباط أحادي الاتجاه) التي تراقب الارتباط بين جهازين وتحظر المنافذ على طرفي الارتباط في حالة فشل الارتباط في أي نقطة بين الجهازين

 

جودة الخدمة

  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • دعم سياسات الأولوية الصارمة وسياسات WRR (التوزيع الدوري المرجح) لشهادة الخدمة
  • تصنيف حركة المرور
    • IEEE 802.1p CoS/ToS
    • IPv4/IPv6 DSCP
    • WRR القائم على الميناء
  • سياسات الأولوية الصارمة وسياسات WRR CoS

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4
  • يدعم خاصية التجسس على بروتوكول IPv6 MLD v1
  • دعم وضع الاستعلام
  • يدعم سجل VLAN متعدد البث (MVR)

 

حماية

  • المصادقة
    • مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x
    • مصادقة الوصول إلى الشبكة المستندة إلى عنوان MAC 
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS لبروتوكولي IPv4 و IPv6
    • مصادقة وصول مستخدمي تسجيل الدخول RADIUS/TACACS+
  • قائمة التحكم بالوصول
    • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
    • قائمة التحكم بالوصول المستندة إلى عنوان MAC
    • قائمة التحكم بالوصول المعتمدة على الوقت
  • مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • حماية مصدر IP يمنع هجمات انتحال عناوين IP
  • فحص ARP الديناميكي يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهة إدارة المحول
    • واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet 
    • إدارة محولات الويب HTTP
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv1/v2 وTLSv1.2 وSNMPv3
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • أربع مجموعات RMON 1، 2، 3، 9 (التاريخ، الإحصائيات، الإنذارات والأحداث)
    • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لـ IPv4 و IPv6
  • بروتوكول SNTP (بروتوكول وقت الشبكة البسيط) لـ IPv4 و IPv6
  • التحكم في مستويات امتيازات المستخدم
  • خادم سجل النظام لبروتوكولي IPv4 و IPv6
  • يدعم sFlow 
  • وظائف DHCP
    • خيار DHCP رقم 82
    • خادم/مرحل/عميل DHCP
  • تشخيص الشبكة
    • يدعم وظائف اختبار الاتصال (ping) وتتبع المسار (traceroute) لبروتوكولي IPv4 و IPv6
    • يدعم نظام DDM (شاشة التشخيص الرقمية)
  • Supports ISSU (In-service Software Upgrade) to guarantee non-stop user data transmission when the system is upgraded
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • إدارة الشبكة السحابية: الإشراف المركزي على مواقع متعددة عبر بلانيت كلاود إن إم إس مع إمكانية الوصول الفوري إلى تطبيق الهاتف المحمول لإدارة مرنة عن بعد
  • إدارة الشبكة المحلية: نشر محلي قوي عبر كوكب NMS Controller paired with the NMSViewerPro mobile app for intuitive site monitoring

مواصفات الأجهزة
موانئ نحاسية24 منفذًا من نوع 10/100/1000BASE-T RJ45 auto-MDI/MDI-X (من المنفذ 1 إلى المنفذ 24)
منافذ SFP+ بسرعة 10 جيجابت4 10GBASE-SR/LR SFP+ ports (ports 25 to 28)
متوافق مع الإصدارات السابقة من أجهزة الإرسال والاستقبال SFP 1000BASE-SX/LX/BX
منفذ وحدة التحكم1 RJ45-to-RS232 serial port (9600, 8, N, 1)
درهم256Mbytes
ذاكرة فلاش16 ميجابايت
الأبعاد (العرض × العمق × الارتفاع)440 x 207.8 x 44mm
وزن3000g
استهلاك الطاقةSystem: 25 watts/ 85.25BTU
System+PoE: 408 watts/ 1392.49 BTU
متطلبات الطاقة - تيار مترددتيار متردد 100~240 فولت، 50/60 هرتز
معجب2
قادنظام:
SYS, PWR (أخضر)
Per 10/100/1000BASE-T RJ45 Interfaces (Port 1 to Port 24):
1000 ميجابت في الثانية LNK/ACT (أخضر)
10/100 ميجابت في الثانية LNK/ACT (العنبر)
 802.3at/af PoE-in-Use (العنبر)
Per 1G/10G Mbps SFP Interfaces (Port 25 to Port 28):
1G LNK/ACT (العنبر)
10G LNK/ACT (أخضر)
مواصفات التبديل
بنية التبديلالتخزين والتوجيه
تبديل النسيج128 جيجابت في الثانية / بدون حظر
معدل نقل البيانات عبر المحول95.23 مليون حزمة في الثانية
جدول العناوينجدول عناوين MAC بسعة 16 ألف عنوان مع وظيفة التعلم التلقائي
جدول ARP2K
جدول التوجيه2040
واجهة VLAN64
واجهة بروتوكول الإنترنت64
جدول التحكم بالوصول1024
مخزن البيانات المشترك1.5 ميجابايت
إطار جامبو9 كيلوبايت
التحكم في التدفقضغط خلفي لنصف دوبلكس
إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
مواصفات الطاقة عبر الإيثرنت
معيار PoEIEEE 802.3at PoE+ PSE
Backward compatible with 802.3af PoE
نوع مزود الطاقة PoEنهاية الامتداد
مخرج طاقة PoEPer port 54V DC, 30 watts (max.)
تخصيص دبابيس الطاقة1/2(+), 3/6(-)
ميزانية طاقة PoE370 واط (كحد أقصى)
وظائف الطبقة الثالثة لبروتوكول IPv4
بروتوكول توجيه IPالمسار الثابت
RIPv1/v2
بروتوكول OSPFv2
بروتوكول بوابة الحدود (BGP)
توجيه الطبقة الثالثة القائم على الأجهزة
بروتوكول الطبقة الثالثةVRRP الإصدار 1/الإصدار 3
ARP
وكيل ARP
وكيل IGMP
وظائف الطبقة الثالثة لبروتوكول IPv6
بروتوكول توجيه IPرحمه الله
OSPFv3
BGP4+
توجيه IPv6 LPM
توجيه IPv6 القائم على السياسات (PBR)
IPv6 VRRPv3
إعلان جهاز التوجيه IPv6
توجيه الطبقة الثالثة القائم على الأجهزة
ميزات التوجيهالأنفاق المُهيأة
نفق GRE
ISATAP Tunnel, 6 to 4 tunnels
نفق يدوي
آخرICMPv6، IPv6 ND
وظائف الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية
تعطيل/تمكين التحكم في التدفق
التحكم في عرض النطاق الترددي على كل منفذ
اكتشاف إعادة توجيه المنفذ
حالة المنفذاعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق، و
حالة التفاوض التلقائي
شبكة VLANشبكة VLAN موسومة 802.1Q، تصل إلى 4000 مجموعة VLAN
802.1ad Q-in-Q (تكديس الشبكات المحلية الظاهرية)
بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية (VLAN)
يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)
شبكة VLAN قائمة على البروتوكول
شبكة VLAN المستندة إلى MAC
شبكة VLAN المستندة إلى شبكة IP الفرعية
بروتوكول الشجرة الممتدةSTP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)
RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)
MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)
يدعم بروتوكول BPDU وحماية الجذر
البث المتعددمراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 1/2/3
دعم وضع الاستعلام
التجسس على بروتوكول IPv6 MLD v1
سجل VLAN متعدد البث (MVR)
ما يصل إلى 1024 مجموعة بث متعدد (IPv4 + IPv6)
تجميع الروابطIEEE 802.3ad LACP/static trunk
يدعم 64 مجموعة مع 8 منافذ لكل مجموعة رئيسية
التحكم في عرض النطاق التردديإرسال/استقبال/كلاهما
خطوة لا تقل عن 64 كيلوبت في الثانية
جودة الخدمة8 قوائم انتظار ذات أولوية على جميع منافذ المحول
يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لتكاليف الخدمة
تصنيف حركة المرور:
- CAR, HQoS, MAC/IP/TCP/UDP
- IEEE 802.1p CoS/ToS
- IPv4/IPv6 DSCP
- Port-based WRR
- - Tail-Drop, WRED, flow monitoring and traffic shaping
جرسيدعم معيار ITU-T G.8032 ERPS
زمن الاسترداد < 10 مللي ثانية @ 3 وحدات
زمن الاسترداد < 50 مللي ثانية عند 16 وحدة
وظائف الأمان
قائمة التحكم بالوصوليدعم قوائم التحكم بالوصول القياسية والموسعة
قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC
قائمة التحكم بالوصول المعتمدة على الوقت
ما يصل إلى 1024 مدخلاً
حمايةعزل الموانئ، أمن الموانئ،,
“ربط "IP+ MAC+ منفذ"
حماية مصدر MAC و DAI و IP الثابتة، PPPoE+
تحديد تدفق ACL L2/L3/L4
نظام تصفية مضاد للهجمات من نوع DDoS، وهجمات TCP من نوع SYN Flood، وهجمات UDP Flood
التحكم في العواصف عبر البث / البث المتعدد / البث الأحادي غير المعروف
يدعم MD5 و SHA-256 و RSA-1024 و AES256
مصادقة AAATACACS+ و IPv4/IPv6 عبر RADIUS
التحكم في الوصول إلى الشبكةالتحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x
المصادقة المستندة إلى عنوان MAC
مصادقة RADIUS/TACACS
وظائف إدارة المحول
تكوين النظاموحدة التحكم و Telnet
متصفح الويب
SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv1/v2 وTLSv1.2 وSNMPv3
إدارة النظاميدعم كلاً من عناوين IPv4 و IPv6
يدعم فحص أمان عنوان IP الخاص بالمستخدم لبروتوكول SNMP من نوع IPv4/IPv6
يدعم MIB و TRAP
Supports RMON 1, 2, 3, 9 (four groups)
يدعم بروتوكولات FTP/TFTP من نوع IPv4/IPv6
يدعم بروتوكول NTP IPv4/IPv6
يدعم مصادقة RADIUS لاسم مستخدم وكلمة مرور Telnet لبروتوكول IPv4/IPv6
التكوين الصحيح للمستخدمين لتبني إدارة واجهة سطر الأوامر لخادم RADIUS
يدعم وظيفة إدارة شبكة أمان الملكية الفكرية: تجنب الهبوط غير القانوني في المناطق غير المحظورة
يدعم خادم DHCP من نوع IPv4 و IPv6
أداة اكتشاف بلانيت الذكية
PLANET NMS، وتطبيق NMSViewerPro، وCloudNMS
إدارة الفعالياتيدعم خادم Syslog لبروتوكول IPv4 و IPv6
تكديس الأجهزةثمانية أعضاء كحد أقصى.
يتم استخدام فتحتي 10G SFP+ كواجهات تكديس لأعلى ولأسفل.
قائمة توافق تكديس الأجهزةSGS-6310-8P4X
SGS-6310-24T4X
SGS-6310-24P4X
SGS-6310-16S8C4XR
ملاحظة: تدعم النماذج المذكورة أعلاه إمكانية تكديسها مع بعضها البعض.
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
فريق عمل هندسة الإنترنت RFC 1215
RFC 1271 RMON
RFC 1354 توجيه بروتوكول الإنترنت MIB
RFC 1493 Bridge MIB
RFC 1643 MIB شبيهة بالإيثر
RFC 1907 SNMP الإصدار 2
RFC 2011 IP/ICMP MIB
RFC 2012 TCP MIB
RFC 2013 UDP MIB
RFC 2096 IP forward MIB
RFC 2233 إذا MIB
RFC 2452 TCP6 MIB
RFC 2454 UDP6 MIB
RFC 2465 IPv6 MIB
RFC 2466 ICMP6 MIB
RFC 2573 SNMP v3 إشعار
RFC 2574 SNMP v3 vacm
RFC 2674 Bridge MIB Extensions (IEEE 802.1Q MIB)
RFC 2674 Bridge MIB Extensions (IEEE 802.1P MIB)
مطابقة المعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
IEEE 802.3z Gigabit 1000BASE-SX/LX
IEEE 802.3ab جيجابت 1000BASE-T
إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae
تقنية IEEE 802.3at Power over Ethernet plus
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
تقنية تكديس/نفق VLAN Q-in-Q في معيار IEEE 802.1ad
IEEE 802.1x port authentication network control
بروتوكول LEDP 802.1ab من IEEE
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 783
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
RFC 2328 OSPF الإصدار 2
RFC 1058 RIP v1
RFC 2453 RIP v2
حلقة ITU-T G.8032 ERPS
بيئة
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 10 ~ 90% (بدون تكثف)
تخزيندرجة الحرارة: من -20 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تاريخإصداروصفتحميل
2024/23/081.0

SGS-6310-24P4X

Download Icon
تاريخإصداروصفتحميل
2024/14/061.4

تمت إضافة وظيفة PSTI.

Download Icon
2023/13/101.3

قم بتعديل محتويات الدليل السريع.

Download Icon
2023/18/081.2

Release for SGS-6310-24T4X hardware version 2.0.

Download Icon
2022/17/061.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2023/15/091.1

قم بتعديل محتويات دليل المستخدم.

Download Icon
2023/13/011.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2022/17/111.0

إعلان المفوضية الأوروبية.

Download Icon
تاريخإصداروصفتحميل
2024/28/102.20126529

تمت إضافة الوظيفة التالية:
– تمت إضافة وظيفة PSTI.
تحديث البرامج الثابتة لقانون أمن المنتجات والبنية التحتية للاتصالات (PSTIA)
ملاحظة: بعد تحديث البرنامج الثابت، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في عملية التحديث.

Download Icon

معلومات الطلب

SGS-6310-24P4X

L3 24-Port 10/100/1000T 802.3at PoE + 4-Port 10G SFP+ Stackable Managed Switch

معلومات الطلب

SGS-6310-24P4X

L3 24-Port 10/100/1000T 802.3at PoE + 4-Port 10G SFP+ Stackable Managed Switch
                                 
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!