بيانات المنتج

  • رمز المنتج: SGS-6341-48T4X
  • product_editor_4418_tab_content: <strong>حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة</strong> من خلال تحسين تقنية إيثرنت الألياف الضوئية بميزات عالية المرونة وقابلة للتوسيع وسهلة التركيب، يوفر جهاز SGS-6341-48T4X ما يصل إلى <strong>176 جيجابت في الثانية</strong> سرعة تبادل البيانات عبر واجهة الألياف الضوئية، ويمكن تمديد مسافة الإرسال إلى 120 كم. يتميز جهاز SGS-6341-48T4X بقدرة قوية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن <strong>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s</strong>, <strong>(بروتوكول الشجرة الممتدة عبر الشبكة المحلية الظاهرية)</strong> يُدمج جهاز SGS-6341-48T4X في شبكة أتمتة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل. وهو الحل الأمثل لمراكز البيانات ومقدمي الخدمات وشركات الاتصالات لإنشاء اتصال احتياطي وتوفير نطاق ترددي عالٍ لـ <strong>البيانات الضخمة</strong> مزرعة الخوادم. <p style="text-align: center;"><img class="img-fluid" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6341-Series-1_L.png" /></p> <strong>حل ممتاز لأمن مراكز البيانات/المراكز الأساسية ومحولات جودة الخدمة</strong> يُوفر جهاز SGS-6341-48T4X بنية تبديل غير محجوبة بسرعة 176 جيجابت في الثانية، مما يُتيح له توفير شبكة إيثرنت محلية عالية النطاق الترددي بسرعة 10 جيجابت في الثانية بسهولة، لتكون بمثابة العمود الفقري لشبكتك. وبفضل منافذ SFP+ الأربعة المُدمجة، يُوفر جهاز SGS-6341-48T4X وصلة صاعدة إلى الشبكة الرئيسية عبر وحدات SFP+ LR/SR Ethernet بسرعة 10 جيجابت. كما يُحسّن كفاءة الشبكة ويحمي عملاء الشبكة من خلال توفير ميزات الأمان وجودة الخدمة (QoS). <p style="text-align: center;"><img class="img-fluid" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6341-Series-2_L.png" /></p> <strong>توجيه VLAN من الطبقة 3</strong> بفضل بروتوكولات توجيه حركة البيانات القوية المدمجة في الطبقة الثالثة، يضمن جهاز SGS-6341-48T4X توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN. يُعدّ جهاز SGS-6341-48T4X حلاً مثاليًا واقتصاديًا للشركات. <p style="text-align: center;"><img class="img-fluid" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6341-Series-3_L.png" /></p>
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <span style="color: #5070ab;"><strong>المنافذ المادية</strong></span> <ul type="disc"> <li>48 منفذ إيثرنت جيجابت RJ45 من نوع 10/100/1000BASE-T</li> <li><strong>4 منافذ SFP+ بسرعة 10 جيجابت/ثانية</strong> فتحات متوافقة مع 1000BASE-SX/LX/BX SFP</li> <li>واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي</li> </ul> <span style="color: #5070ab;"><strong>تكديس عناوين IP</strong></span> <ul type="disc"> <li>يتصل بأعضاء المجموعة عبر واجهات Gigabit TP و SFP.</li> <li>إدارة عنوان IP واحد، يدعم ما يصل إلى 24 وحدة مكدسة معًا</li> </ul> <span style="color: #5070ab;"><strong>ميزات توجيه بروتوكول الإنترنت</strong></span> <ul type="disc"> <li>يدعم بروتوكول توجيه IP <strong>RIPv1/v2، RIPng، OSPFv2/v3، BGP4/4+</strong></li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> <li><strong>VRRPv1/v3</strong> بروتوكول لنشر التوجيه الاحتياطي</li> <li>يدعم إعادة توزيع المسارات</li> </ul> <span style="color: #5070ab;"><strong>ميزات توجيه البث المتعدد</strong></span> <ul type="disc"> <li>يدعم PIM-DM (البث المتعدد المستقل عن البروتوكول - الوضع الكثيف) و PIM-SM (البث المتعدد المستقل عن البروتوكول - الوضع المتفرق) و PIM-SSM (البث المتعدد المستقل عن البروتوكول - البث المتعدد الخاص بالمصدر).</li> <li>يدعم بروتوكول توجيه البث المتعدد المتجهي للمسافة (DVMRP)</li> <li>يدعم بروتوكولات IGMP v1/v2/v3 و MLD v1/v2</li> </ul> <span style="color: #5070ab;"><strong>ميزات الطبقة الثانية</strong></span> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>يتوافق مع معيار IEEE 802.3، وIEEE 802.3u، وIEEE 802.3ab، وIEEE 802.3z لشبكة جيجابت إيثرنت</li> <li>يدعم التفاوض التلقائي وأنماط الإرسال والاستقبال المتزامن/المتزامن الكامل لجميع منافذ 10BASE-T و100BASE-TX و1000BASE-T</li> <li>خاصية الكشف التلقائي عن MDI/MDI-X على كل منفذ RJ45</li> <li>يمنع فقدان الحزم، ويتحكم في تدفق البيانات</li> </ul> </li> </ul> - التحكم في تدفق إطار الإيقاف المؤقت وفقًا لمعيار IEEE 802.3x في وضع الإرسال والاستقبال المتزامن - التحكم في تدفق الضغط العكسي في وضع الإرسال والاستقبال غير المتزامن <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، واكتشاف ارتداد المنفذ</li> <li>جدول عناوين MAC بسعة 16 ألف عنوان، والتعلم التلقائي لعناوين المصدر، والتقادم.</li> <li>يدعم VLAN</li> </ul> </li> </ul> - شبكة VLAN قائمة على علامات IEEE 802.1Q - بروتوكول GVRP لإدارة شبكات VLAN الديناميكية - ما يصل إلى 256 مجموعة VLAN من أصل 4041 معرّف VLAN - دعم ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad) - دعم حافة شبكة VLAN الخاصة (PVE) - بروتوكول GVRP لشبكة VLAN الإدارية - شبكة VLAN قائمة على البروتوكول - شبكة VLAN قائمة على عناوين MAC - شبكة VLAN فرعية IP <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>يدعم تجميع الروابط</li> </ul> </li> </ul> - الحد الأقصى 12 مجموعة وصلات، وما يصل إلى 8 منافذ لكل مجموعة وصلات - بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP - قناة إيثرنت سيسكو (وصلة ثابتة) <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>يدعم بروتوكول الشجرة الممتدة</li> </ul> </li> </ul> - بروتوكول الشجرة الممتدة الكلاسيكي (STP)، معيار IEEE 802.1D - بروتوكول الشجرة الممتدة السريع (RSTP)، معيار IEEE 802.1w - بروتوكول الشجرة الممتدة المتعدد (MSTP)، معيار IEEE 802.1s (بروتوكول الشجرة الممتدة عبر VLAN) - يدعم BPDU وحماية الجذر <ul type="disc"> <li>خاصية النسخ المتطابق للمنفذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين (من متعدد إلى متعدد)</li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul> <span style="color: #5070ab;"><strong>جودة الخدمة</strong></span> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>دعم سياسات الأولوية الصارمة وسياسات WRR (التوزيع الدوري المرجح) لشهادة الخدمة</li> <li>تصنيف حركة المرور</li> </ul> </li> </ul> - معيار IEEE 802.1p CoS/ToS - بروتوكول IPv4/IPv6 DSCP - توجيه لاسلكي قائم على المنفذ <ul type="disc"> <li>سياسات الأولوية الصارمة وسياسات WRR CoS</li> </ul> <span style="color: #5070ab;"><strong>البث المتعدد</strong></span> <ul type="disc"> <li>يدعم بروتوكول IPv4 IGMP snooping الإصدار 1 و2 و3؛ وبروتوكول IPv6 MLD snooping الإصدار 1 و2</li> <li>دعم وضع الاستعلام</li> <li>يدعم سجل VLAN متعدد البث (MVR)</li> </ul> <span style="color: #5070ab;"><strong>حماية</strong></span> <ul type="disc"> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x</li> <li>مصادقة الوصول إلى الشبكة المستندة إلى عنوان MAC</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS لبروتوكولي IPv4 و IPv6</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> <li>يدعم خاصية التجسس على بروتوكول DHCP</li> <li>يدعم فحص ARP</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> </ul> <span style="color: #5070ab;"><strong>إدارة</strong></span> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>عنوان IP لإدارة IPv4 و IPv6</li> <li>واجهة إدارة المحول</li> </ul> </li> </ul> - واجهة سطر الأوامر (وحدة التحكم/تيلنت) - إدارة المحول عبر الويب - إدارة المحول باستخدام بروتوكول SNMP الإصدار 1، الإصدار 2c، والإصدار 3 - الوصول الآمن عبر SSH/SSL <ul type="disc"> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لـ IPv4 و IPv6</li> <li>بروتوكول SNTP (بروتوكول وقت الشبكة البسيط) لـ IPv4 و IPv6</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>خادم سجل النظام لبروتوكولي IPv4 و IPv6</li> <li>يدعم DDM</li> <li>أربع مجموعات RMON 1، 2، 3، 9 (التاريخ، الإحصائيات، الإنذارات والأحداث)</li> <li>يدعم sFlow</li> <li>يدعم بروتوكول ULDP</li> <li>يدعم بروتوكول حماية الوصلة الصاعدة (ULPP)</li> <li>يدعم بروتوكول مراقبة حالة الوصلة الصاعدة (ULSM)</li> <li>يدعم LLDP/LLDP MED</li> <li>يدعم خيار DHCP 82، وخيار 37/38</li> <li>يدعم وظيفة اختبار الاتصال (ping) ووظيفة تتبع المسار لبروتوكولي IPv4 و IPv6</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>48 منفذ RJ45 من نوع 10/100/1000BASE-T مع خاصية MDI/MDI-X التلقائية</td> </tr> <tr> <td class="align-middle">فتحات SFP+</td> <td>4 منافذ SFP+ بسرعة 10 جيجابت/ثانية (من المنفذ 49 إلى المنفذ 52) متوافقة مع أجهزة الإرسال والاستقبال SFP بسرعة 1000 جيجابت/ثانية (SX/LX/BX)</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والتوجيه</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>176 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات عبر المحول</td> <td>130.95 مليون حزمة في الثانية</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>جدول عناوين MAC بسعة 16 ألف عنوان مع وظيفة التعلم التلقائي</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>1.5 ميجابايت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>ضغط خلفي لإطار الإيقاف المؤقت في وضع نصف مزدوج IEEE 802.3x لوضع مزدوج كامل</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10 كيلوبايت</td> </tr> <tr> <td class="align-middle">قاد</td> <td>النظام: PWR/MGMT/SYS المنافذ: 10/100/1000T منفذ RJ45: LNK/ACT فتحة SFP+ 1/10G: LNK/ACT</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>440 × 240 × 43.6 مم، ارتفاع وحدة واحدة</td> </tr> <tr> <td class="align-middle">وزن</td> <td>3471 غرام</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>46.4 واط / 158.22 وحدة حرارية بريطانية</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>تيار متردد 100~240 فولت، 50/60 هرتز</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الإدارة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين النظام</td> <td>وحدة التحكم، Telnet، SSHv2، متصفح الويب، SSL، SNMP v1، v2c وv3</td> </tr> <tr> <td class="align-middle">إدارة</td> <td>يدعم عناوين IPv4 وIPv6. يدعم فحص أمان IP للمستخدم لبروتوكول SNMP لـ IPv4/IPv6. يدعم MIB وTRAP. يدعم بروتوكول FTP/TFTP لـ IPv4/IPv6. يدعم بروتوكول NTP لـ IPv4/IPv6. يدعم RMON 1، 2، 3، 9 (أربع مجموعات). يدعم مصادقة RADIUS لـ IPv4/IPv6. يدعم اسم مستخدم وكلمة مرور Telnet. يدعم SSH لـ IPv4/IPv6. يوفر التكوين المناسب للمستخدمين لإدارة واجهة سطر الأوامر لخادم RADIUS. يدعم واجهة سطر الأوامر (CLI)، ووحدة التحكم، وTelnet. يدعم SNMP v1، v2c، وv3. يدعم وظيفة إدارة شبكة أمان IP: لمنع الوصول غير المصرح به إلى المناطق غير المقيدة. يدعم خادم Syslog لـ IPv4 وIPv6. يدعم TACACS+. يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت).</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv4</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بروتوكول توجيه IP</td> <td>المسار الثابت، RIPv1/v2، OSPFv2، BGPv4 التوجيه القائم على السياسات (PBR) توجيه LPM (مصادقة MD5)</td> </tr> <tr> <td class="align-middle">بروتوكول توجيه البث المتعدد</td> <td>IGMP v1/v2/v3، DVMRP، PIM-DM/SM، PIM-SSM</td> </tr> <tr> <td class="align-middle">بروتوكول الطبقة الثالثة</td> <td>VRRP الإصدار 1/3، ARP، وكيل ARP</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv6</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بروتوكول توجيه IP</td> <td>بروتوكولات RIPng و OSPFv3 و BGPv4+ و IPv6 LPM و IPv6 PBR و IPv6 VRRPv3 و IPv6 URPF و IPv6 RA</td> </tr> <tr> <td class="align-middle">بروتوكول توجيه البث المتعدد</td> <td>بروتوكول PIM-SM/DM لبروتوكول IPv6، بروتوكول MLD لبروتوكول IPv6 (الإصدار 1)، بروتوكول MLDv1/v2، مراقبة MLD، أنفاق 6to4، بروتوكول IPv6، أي بث، نقطة وصول، التحكم في استقبال البث المتعدد، اكتشاف مصدر البث المتعدد غير القانوني</td> </tr> <tr> <td class="align-middle">بروتوكول الطبقة الثالثة</td> <td>الأنفاق المُهيأة، ISATAP، نفق GRE</td> </tr> <tr> <td class="align-middle">آخر</td> <td>ICMPv6، ND، DNSv6</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>تعطيل/تمكين المنفذ، التفاوض التلقائي، اختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية، تعطيل/تمكين التحكم في التدفق، التحكم في عرض النطاق الترددي على كل منفذ، اكتشاف إعادة توجيه المنفذ</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي.</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>شبكة VLAN قائمة على علامات 802.1Q، تدعم ما يصل إلى 256 مجموعة VLAN، وتقنية 802.1ad Q-in-Q (تكديس VLAN)، وبروتوكول GVRP لإدارة VLAN، ودعم حافة شبكة VLAN الخاصة (PVE)، وشبكة VLAN قائمة على البروتوكول، وشبكة VLAN قائمة على عناوين MAC، وشبكة VLAN فرعية IP.</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>إرسال/استقبال/كلاهما</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>يدعم بروتوكول IEEE 802.3ad LACP/static trunk ما يصل إلى 128 مجموعة مع 8 منافذ لكل مجموعة trunk</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>ثمانية طوابير أولوية على جميع منافذ المحول. يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لفئة الخدمة. تصنيف حركة البيانات: - معيار IEEE 802.1p لفئة الخدمة/نوع الخدمة - معيار IPv4/IPv6 لـ DSCP - التوزيع الدوري الموزون القائم على المنفذ</td> </tr> <tr> <td class="align-middle">جرس</td> <td>يدعم معيار ITU-G G.8032 ERPS</td> </tr> <tr> <td class="align-middle">البث المتعدد</td> <td>دعم وضع الاستعلام عن بروتوكول IGMP v1/v2/v3، ودعم بروتوكول MLD v1/v2، وسجل VLAN للبث المتعدد (MVR)، وما يصل إلى 4000 مجموعة بث متعدد (IPv4 + IPv6).</td> </tr> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>يدعم قوائم التحكم بالوصول القياسية والموسعة، وقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت/عنوان MAC، وقوائم التحكم بالوصول المستندة إلى الوقت، حتى 512 مدخلاً.</td> </tr> <tr> <td class="align-middle">حماية</td> <td>يدعم ربط عناوين MAC والمنافذ IPv4/IPv6، ويدعم أيضًا تصفية عناوين MAC ومنع مسح ARP.</td> </tr> <tr> <td class="align-middle">المصادقة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، ومصادقة AAA: TACACS+ وIPv4/IPv6 عبر RADIUS</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II، RFC 1215 فريق عمل هندسة الإنترنت، RFC 1271 RMON، RFC 1354 MIB توجيه IP، RFC 1493 MIB الجسر، RFC 1643 MIB شبيه بـ Ether، RFC 1907 SNMP v2، RFC 2011 MIB IP/ICMP، RFC 2012 MIB TCP، RFC 2013 MIB UDP، RFC 2096 MIB توجيه IP، RFC 2233 MIB if، RFC 2452 MIB TCP6، RFC 2454 MIB UDP6، RFC 2465 MIB IPv6، RFC 2466 MIB ICMP6، RFC 2573 إشعار SNMP v3، RFC 2574 VACM SNMP v3، RFC 2674 ملحقات MIB الجسر (IEEE 802.1Q MIB)، RFC 2674 الجسر ملحقات MIB (IEEE 802.1P MIB)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مطابقة المعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T، IEEE 802.3u 100BASE-TX، IEEE 802.3z جيجابت 1000BASE-SX/LX، IEEE 802.3ab جيجابت 1000BASE-T، IEEE 802.3ae إيثرنت 10 جيجابت/ثانية، IEEE 802.3x التحكم في التدفق والضغط العكسي، IEEE 802.3ad وصلة منفذ مع LACP، IEEE 802.1D بروتوكول الشجرة الممتدة، IEEE 802.1w بروتوكول الشجرة الممتدة السريع، IEEE 802.1s بروتوكول الشجرة الممتدة المتعددة، IEEE 802.1p فئة الخدمة، IEEE 802.1Q وضع علامات VLAN، IEEE 802.1X مصادقة المنفذ والتحكم في الشبكة، IEEE 802.1ab LLDP RFC 768 UDP RFC 793 بروتوكول نقل الملفات البسيط (TFTP) RFC 791، بروتوكول الإنترنت (IP) RFC 792، بروتوكول رسائل التحكم في الإنترنت (ICMP) RFC 2068، بروتوكول نقل النص التشعبي (HTTP) RFC 1112، بروتوكول إدارة مجموعات الإنترنت الإصدار 1 (IGMP v1) RFC 2236، بروتوكول إدارة مجموعات الإنترنت الإصدار 2 (IGMP v2) RFC 3376، بروتوكول إدارة مجموعات الإنترنت الإصدار 3 (IGMP v3) RFC 2710، بروتوكول توجيه متعدد المستويات الإصدار 1 (MLD v1) FRC 3810، بروتوكول توجيه متعدد المستويات الإصدار 2 (MLD v2) RFC 2328، بروتوكول أمان نظام التشغيل OSPF الإصدار 2 (OSPF v2) RFC 1058، بروتوكول تحديد المواقع RIP الإصدار 1 (RIP v1) RFC 2453، بروتوكول تحديد المواقع RIP الإصدار 2 (RIP v2)</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 5 إلى 90% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -10 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 90% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 644
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">SGS-6341-48T4X</h3> </td> <td>مفتاح مُدار قابل للتكديس من الطبقة الثالثة، 48 منفذًا بسرعة 10/100/1000 جيجابت/ثانية + 4 منافذ SFP+ بسرعة 10 جيجابت/ثانية</td> </tr> </tbody> </table>                                      
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"14889";i:1;s:5:"14888";i:2;s:5:"14887";i:3;s:5:"14886";i:4;s:5:"14884";i:5;s:5:"14883";}
  • datasheet_0_date: 20230421
  • datasheet_0_version: 1.1
  • وصف ورقة البيانات 0: SGS-6341-48T4X
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/SGS-6341-48T4X/C-SGS-6341%20Series_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20040719
  • quick_guide_0_version: 2.3
  • quick_guide_0_description: تمت إضافة وظيفة PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/SGS-6341-48T4X/EMQ-SGS-6341%20Series_v2.3.pdf
  • quick_guide_1_date: 20190710
  • quick_guide_1_version: 1.2
  • quick_guide_1_description: إصدار لسلسلة SGS-6341.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/SGS-6341-48T4X/EMQ-SGS-6341%20Series_v2.2.pdf
  • دليل سريع: 2
  • users_manual_0_date: 20191213
  • دليل المستخدم_الإصدار_0: 2.1
  • وصف دليل المستخدم 0: [إصدار للأجهزة الإصدار 2.0] تعديل محتويات دليل الأوامر.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/SGS-6341-48T4X/EM-SGS-6341%20Series%20Command%20Guide_v2.1.pdf
  • تاريخ دليل المستخدم 1: 20191213
  • دليل المستخدم_الإصدار_1: 2.2
  • وصف دليل المستخدم 1: [إصدار للأجهزة الإصدار 2.0] تعديل محتويات دليل التكوين.
  • users_manual_1_download_pdf: https://www.planet.com.sa/storage/products/SGS-6341-48T4X/EM-SGS-6341%20Series%20Configuration%20Guide_v2.2.pdf
  • دليل المستخدم 2 التاريخ: 20180126
  • دليل المستخدم_الإصدار_2: 1.0
  • وصف دليل المستخدم 2: الإصدار الأولي لدليل التكوين.
  • دليل المستخدم 2 - تنزيل ملف PDF: https://www.planet.com.sa/storage/products/SGS-6341-48T4X/EM-SGS-6341%20Series%20Configuration%20Guide_v2.0.pdf
  • تاريخ دليل المستخدم 3: 20180126
  • دليل المستخدم الإصدار 3: 1.0
  • وصف دليل المستخدم 3: الإصدار الأولي لدليل الأوامر.
  • users_manual_3_download_pdf: https://www.planet.com.sa/storage/products/SGS-6341-48T4X/EM-SGS-6341%20Series%20Command%20Guide_v2.0.pdf
  • دليل المستخدم: 4
  • ec_declaration_0_date: 20201211
  • ec_declaration_0_version: 1.0
  • ec_declaration_0_description: إعلان المفوضية الأوروبية.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/SGS-6341-48T4X/SGS-6341-48T4X.pdf
  • ec_declaration: 1
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة:
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong>حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة</strong><br> من خلال تحسين تقنية إيثرنت الألياف الضوئية بميزات عالية المرونة وقابلة للتوسيع وسهلة التركيب، يوفر جهاز SGS-6341-48T4X ما يصل إلى <strong>176 جيجابت في الثانية</strong> سرعة تبادل البيانات عبر واجهة الألياف الضوئية، ويمكن تمديد مسافة الإرسال إلى 120 كم. يتميز جهاز SGS-6341-48T4X بقدرة قوية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن <strong>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s</strong>, <strong>(بروتوكول الشجرة الممتدة عبر الشبكة المحلية الظاهرية)</strong> يُدمج جهاز SGS-6341-48T4X في شبكة أتمتة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل. وهو الحل الأمثل لمراكز البيانات ومقدمي الخدمات وشركات الاتصالات لإنشاء اتصال احتياطي وتوفير نطاق ترددي عالٍ لـ <strong>البيانات الضخمة</strong> مزرعة الخوادم.</p><p style="text-align: center;"><img class="img-fluid" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6341-Series-1_L.png"></p><p><strong>حل ممتاز لأمن مراكز البيانات/المراكز الأساسية ومحولات جودة الخدمة</strong><br> يُوفر جهاز SGS-6341-48T4X بنية تبديل غير محجوبة بسرعة 176 جيجابت في الثانية، مما يُتيح له توفير شبكة إيثرنت محلية عالية النطاق الترددي بسرعة 10 جيجابت في الثانية بسهولة، لتكون بمثابة العمود الفقري لشبكتك. وبفضل منافذ SFP+ الأربعة المُدمجة، يُوفر جهاز SGS-6341-48T4X وصلة صاعدة إلى الشبكة الرئيسية عبر وحدات SFP+ LR/SR Ethernet بسرعة 10 جيجابت. كما يُحسّن كفاءة الشبكة ويحمي عملاء الشبكة من خلال توفير ميزات الأمان وجودة الخدمة (QoS).</p><p style="text-align: center;"><img class="img-fluid" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6341-Series-2_L.png"></p><p><strong>توجيه VLAN من الطبقة 3</strong><br> بفضل بروتوكولات توجيه حركة البيانات القوية المدمجة في الطبقة الثالثة، يضمن جهاز SGS-6341-48T4X توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN. يُعدّ جهاز SGS-6341-48T4X حلاً مثاليًا واقتصاديًا للشركات.</p><p style="text-align: center;"><img class="img-fluid" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6341-Series-3_L.png"></p>
  • key_features_tab: <p><span style="color: #5070ab;"><strong>المنافذ المادية</strong></span></p><ul type="disc"> <li>48 منفذ إيثرنت جيجابت RJ45 من نوع 10/100/1000BASE-T</li> <li><strong>4 منافذ SFP+ بسرعة 10 جيجابت/ثانية</strong> فتحات متوافقة مع 1000BASE-SX/LX/BX SFP</li> <li>واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي</li> </ul><p><br> <span style="color: #5070ab;"><strong>تكديس عناوين IP</strong></span></p><ul type="disc"> <li>يتصل بأعضاء المجموعة عبر واجهات Gigabit TP و SFP.</li> <li>إدارة عنوان IP واحد، يدعم ما يصل إلى 24 وحدة مكدسة معًا</li> </ul><p><br> <span style="color: #5070ab;"><strong>ميزات توجيه بروتوكول الإنترنت</strong></span></p><ul type="disc"> <li>يدعم بروتوكول توجيه IP <strong>RIPv1/v2، RIPng، OSPFv2/v3، BGP4/4+</strong></li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> <li><strong>VRRPv1/v3</strong> بروتوكول لنشر التوجيه الاحتياطي</li> <li>يدعم إعادة توزيع المسارات</li> </ul><p><br> <span style="color: #5070ab;"><strong>ميزات توجيه البث المتعدد</strong></span></p><ul type="disc"> <li>يدعم PIM-DM (البث المتعدد المستقل عن البروتوكول - الوضع الكثيف) و PIM-SM (البث المتعدد المستقل عن البروتوكول - الوضع المتفرق) و PIM-SSM (البث المتعدد المستقل عن البروتوكول - البث المتعدد الخاص بالمصدر).</li> <li>يدعم بروتوكول توجيه البث المتعدد المتجهي للمسافة (DVMRP)</li> <li>يدعم بروتوكولات IGMP v1/v2/v3 و MLD v1/v2</li> </ul><p><br> <span style="color: #5070ab;"><strong>ميزات الطبقة الثانية</strong></span></p><ul type="disc"> <li>يتوافق مع معيار IEEE 802.3، وIEEE 802.3u، وIEEE 802.3ab، وIEEE 802.3z لشبكة جيجابت إيثرنت</li> <li>يدعم التفاوض التلقائي وأنماط الإرسال والاستقبال المتزامن/المتزامن الكامل لجميع منافذ 10BASE-T و100BASE-TX و1000BASE-T</li> <li>خاصية الكشف التلقائي عن MDI/MDI-X على كل منفذ RJ45</li> <li>يمنع فقدان الحزم، ويتحكم في تدفق البيانات</li> - التحكم في تدفق إطار الإيقاف المؤقت وفقًا لمعيار IEEE 802.3x في وضع الإرسال والاستقبال المتزامن - التحكم في تدفق الضغط العكسي في وضع الإرسال والاستقبال غير المتزامن <li>بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، واكتشاف ارتداد المنفذ</li> <li>جدول عناوين MAC بسعة 16 ألف عنوان، والتعلم التلقائي لعناوين المصدر، والتقادم.</li> <li>يدعم VLAN</li> - شبكة VLAN قائمة على علامات IEEE 802.1Q - بروتوكول GVRP لإدارة شبكات VLAN الديناميكية - ما يصل إلى 256 مجموعة VLAN من أصل 4041 معرّف VLAN - دعم ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad) - دعم حافة شبكة VLAN الخاصة (PVE) - بروتوكول GVRP لشبكة VLAN الإدارية - شبكة VLAN قائمة على البروتوكول - شبكة VLAN قائمة على عناوين MAC - شبكة VLAN فرعية IP <li>يدعم تجميع الروابط</li> - الحد الأقصى 12 مجموعة وصلات، وما يصل إلى 8 منافذ لكل مجموعة وصلات - بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP - قناة إيثرنت سيسكو (وصلة ثابتة) <li>يدعم بروتوكول الشجرة الممتدة</li> - بروتوكول الشجرة الممتدة الكلاسيكي (STP)، معيار IEEE 802.1D - بروتوكول الشجرة الممتدة السريع (RSTP)، معيار IEEE 802.1w - بروتوكول الشجرة الممتدة المتعدد (MSTP)، معيار IEEE 802.1s (بروتوكول الشجرة الممتدة عبر VLAN) - يدعم BPDU وحماية الجذر <li>خاصية النسخ المتطابق للمنفذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين (من متعدد إلى متعدد)</li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul><p>    <br> <span style="color: #5070ab;"><strong>جودة الخدمة</strong></span></p><ul type="disc"> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>دعم سياسات الأولوية الصارمة وسياسات WRR (التوزيع الدوري المرجح) لشهادة الخدمة</li> <li>تصنيف حركة المرور</li> - معيار IEEE 802.1p CoS/ToS - بروتوكول IPv4/IPv6 DSCP - توجيه لاسلكي قائم على المنفذ <li>سياسات الأولوية الصارمة وسياسات WRR CoS</li> </ul><p><br> <span style="color: #5070ab;"><strong>البث المتعدد</strong></span></p><ul type="disc"> <li>يدعم بروتوكول IPv4 IGMP snooping الإصدار 1 و2 و3؛ وبروتوكول IPv6 MLD snooping الإصدار 1 و2</li> <li>دعم وضع الاستعلام</li> <li>يدعم سجل VLAN متعدد البث (MVR)</li> </ul><p><br> <span style="color: #5070ab;"><strong>حماية</strong></span></p><ul type="disc"> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x</li> <li>مصادقة الوصول إلى الشبكة المستندة إلى عنوان MAC</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS لبروتوكولي IPv4 و IPv6</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> <li>يدعم خاصية التجسس على بروتوكول DHCP</li> <li>يدعم فحص ARP</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> </ul><p><br> <span style="color: #5070ab;"><strong>إدارة</strong></span></p><ul type="disc"> <li>عنوان IP لإدارة IPv4 و IPv6</li> <li>واجهة إدارة المحول</li> - واجهة سطر الأوامر (وحدة التحكم/تيلنت) - إدارة المحول عبر الويب - إدارة المحول باستخدام بروتوكول SNMP الإصدار 1، الإصدار 2c، والإصدار 3 - الوصول الآمن عبر SSH/SSL <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لـ IPv4 و IPv6</li> <li>بروتوكول SNTP (بروتوكول وقت الشبكة البسيط) لـ IPv4 و IPv6</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>خادم سجل النظام لبروتوكولي IPv4 و IPv6</li> <li>يدعم DDM</li> <li>أربع مجموعات RMON 1، 2، 3، 9 (التاريخ، الإحصائيات، الإنذارات والأحداث)</li> <li>يدعم sFlow</li> <li>يدعم بروتوكول ULDP</li> <li>يدعم بروتوكول حماية الوصلة الصاعدة (ULPP)</li> <li>يدعم بروتوكول مراقبة حالة الوصلة الصاعدة (ULSM)</li> <li>يدعم LLDP/LLDP MED</li> <li>يدعم خيار DHCP 82، وخيار 37/38</li> <li>يدعم وظيفة اختبار الاتصال (ping) ووظيفة تتبع المسار لبروتوكولي IPv4 و IPv6</li> </ul>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>48 منفذ RJ45 من نوع 10/100/1000BASE-T مع خاصية MDI/MDI-X التلقائية</td></tr><tr><td class="align-middle">فتحات SFP+</td><td>4 واجهة SFP+ من نوع 10GBASE-SR/LR (من المنفذ 49 إلى المنفذ 52)<br /> متوافق مع جهاز الإرسال والاستقبال SFP من نوع 1000BASE-SX/LX/BX</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)</td></tr><tr><td class="align-middle">بنية التبديل</td><td>التخزين والتوجيه</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>176 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">معدل نقل البيانات عبر المحول</td><td>130.95 مليون حزمة في الثانية</td></tr><tr><td class="align-middle">جدول العناوين</td><td>جدول عناوين MAC بسعة 16 ألف عنوان مع وظيفة التعلم التلقائي</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>1.5 ميجابايت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>ضغط خلفي لنصف مزدوج<br /> إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل</td></tr><tr><td class="align-middle">إطار جامبو</td><td>10 كيلوبايت</td></tr><tr><td class="align-middle">قاد</td><td>نظام:<br /> الطاقة/الإدارة/النظام<br /> الموانئ:<br /> منفذ RJ45 بسرعة 10/100/1000T: LNK/ACT<br /> فتحة SFP+ بسرعة 1/10 جيجابت: LNK/ACT</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>440 × 240 × 43.6 مم، ارتفاع وحدة واحدة</td></tr><tr><td class="align-middle">وزن</td><td>3471 غرام</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>46.4 واط / 158.22 وحدة حرارية بريطانية</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>تيار متردد 100~240 فولت، 50/60 هرتز</td></tr></tbody><thead><tr><th colspan="2">وظيفة الإدارة</th></tr></thead><tbody><tr><td class="align-middle">تكوين النظام</td><td>وحدة التحكم، Telnet، SSHv2، متصفح الويب، SSL، SNMP v1، v2c وv3</td></tr><tr><td class="align-middle">إدارة</td><td>يدعم كلاً من عناوين IPv4 و IPv6<br /> يدعم فحص أمان عنوان IP الخاص بالمستخدم لبروتوكول SNMP IPv4/IPv6<br /> يدعم MIB و TRAP<br /> يدعم بروتوكولات FTP/TFTP من نوع IPv4/IPv6<br /> يدعم بروتوكول NTP IPv4/IPv6<br /> يدعم RMON 1 و2 و3 و9 أربع مجموعات<br /> يدعم مصادقة RADIUS لاسم مستخدم وكلمة مرور Telnet لبروتوكول IPv4/IPv6<br /> يدعم بروتوكول SSH IPv4/IPv6<br /> التكوين الصحيح للمستخدمين لتبني إدارة واجهة سطر الأوامر لخادم RADIUS<br /> يدعم واجهة سطر الأوامر، ووحدة التحكم، وشبكة Telnet<br /> يدعم بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3<br /> يدعم وظيفة إدارة شبكة أمان الملكية الفكرية: تجنب الهبوط غير القانوني في المناطق غير المقيدة <br /> يدعم خادم Syslog لبروتوكول IPv4 و IPv6<br /> يدعم TACACS+<br /> يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv4</th></tr></thead><tbody><tr><td class="align-middle">بروتوكول توجيه IP</td><td>المسار الثابت، RIPv1/v2، OSPFv2، BGPv4<br /> التوجيه القائم على السياسات (PBR)<br /> توجيه LPM (مصادقة MD5)</td></tr><tr><td class="align-middle">بروتوكول توجيه البث المتعدد</td><td>IGMP v1/v2/v3، DVMRP، PIM-DM/SM، PIM-SSM</td></tr><tr><td class="align-middle">بروتوكول الطبقة الثالثة</td><td>VRRP الإصدار 1/3، ARP، وكيل ARP</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv6</th></tr></thead><tbody><tr><td class="align-middle">بروتوكول توجيه IP</td><td>RIPng، OSPFv3، BGPv4+،,<br /> توجيه IPv6 LPM، توجيه IPv6 القائم على السياسات (PBR)<br /> IPv6 VRRPv3، IPv6 URPF، IPv6 RA</td></tr><tr><td class="align-middle">بروتوكول توجيه البث المتعدد</td><td>PIM-SM/DM لـ IPv6 <br /> MLD لـ IPv6 (الإصدار 1)<br /> MLDv1/v2<br /> التجسس على شبكة MLD، أنفاق من 6 إلى 4<br /> IPv6 Any Cast RP<br /> التحكم في استقبال البث المتعدد<br /> اكتشاف مصدر بث متعدد غير قانوني</td></tr><tr><td class="align-middle">بروتوكول الطبقة الثالثة</td><td>الأنفاق المُهيأة، ISATAP، نفق GRE</td></tr><tr><td class="align-middle">آخر</td><td>ICMPv6، ND، DNSv6</td></tr></tbody><thead><tr><th colspan="2">وظيفة الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>تعطيل/تمكين المنفذ<br /> التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية<br /> تعطيل/تمكين التحكم في التدفق<br /> التحكم في عرض النطاق الترددي على كل منفذ<br /> اكتشاف إعادة توجيه المنفذ</td></tr><tr><td class="align-middle">حالة المنفذ</td><td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي.</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN قائمة على علامات 802.1Q، تصل إلى 256 مجموعة VLAN<br /> 802.1ad Q-in-Q (تكديس الشبكات المحلية الظاهرية)<br /> بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية (VLAN)<br /> يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)<br /> شبكة VLAN قائمة على البروتوكول<br /> شبكة VLAN المستندة إلى MAC<br /> شبكة فرعية IP VLAN</td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>إرسال/استقبال/كلاهما</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>IEEE 802.3ad LACP/static trunk<br /> يدعم 128 مجموعة مع 8 منافذ لكل مجموعة جذعية</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>8 قوائم انتظار ذات أولوية على جميع منافذ المحول<br /> يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لتكاليف الخدمة<br /> تصنيف حركة المرور:<br /> - IEEE 802.1p CoS/ToS<br /> - DSCP IPv4/IPv6<br /> - WRR القائم على الميناء</td></tr><tr><td class="align-middle">جرس</td><td>يدعم معيار ITU-G G.8032 ERPS</td></tr><tr><td class="align-middle">البث المتعدد</td><td>مراقبة IGMP الإصدار 1/2/3<br /> دعم وضع الاستعلام<br /> التجسس MLD الإصدار 1/2<br /> سجل VLAN متعدد البث (MVR)<br /> مجموعات البث المتعدد حتى 4K (IPv4 + IPv6)</td></tr><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>يدعم قوائم التحكم بالوصول القياسية والموسعة<br /> قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> قائمة التحكم بالوصول المعتمدة على الوقت<br /> ما يصل إلى 512 مشاركة</td></tr><tr><td class="align-middle">حماية</td><td>يدعم ربط عنوان MAC والمنفذ<br /> ربط IPv4/IPv6 + MAC + المنفذ<br /> ربط IPv4/IPv6 + المنفذ<br /> يدعم فلتر MAC <br /> الوقاية من مسح ARP</td></tr><tr><td class="align-middle">المصادقة</td><td>التحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x<br /> مصادقة AAA: TACACS+ و IPv4/IPv6 عبر RADIUS</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> فريق عمل هندسة الإنترنت RFC 1215<br /> RFC 1271 RMON <br /> RFC 1354 توجيه بروتوكول الإنترنت MIB<br /> RFC 1493 Bridge MIB<br /> RFC 1643 MIB شبيهة بالإيثر<br /> RFC 1907 SNMP الإصدار 2<br /> RFC 2011 IP/ICMP MIB<br /> RFC 2012 TCP MIB<br /> RFC 2013 UDP MIB<br /> RFC 2096 IP forward MIB<br /> RFC 2233 إذا MIB<br /> RFC 2452 TCP6 MIB<br /> RFC 2454 UDP6 MIB<br /> RFC 2465 IPv6 MIB <br /> RFC 2466 ICMP6 MIB<br /> RFC 2573 SNMP v3 إشعار<br /> RFC 2574 SNMP v3 vacm<br /> RFC 2674 Bridge MIB Extensions (IEEE 802.1Q MIB)<br /> RFC 2674 Bridge MIB Extensions (IEEE 802.1P MIB)</td></tr></tbody><thead><tr><th colspan="2">مطابقة المعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> IEEE 802.3u 100BASE-TX<br /> IEEE 802.3z Gigabit 1000BASE-SX/LX<br /> IEEE 802.3ab جيجابت 1000BASE-T<br /> إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X<br /> بروتوكول LEDP 802.1ab من IEEE<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 793<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> FRC 3810 MLD v2<br /> RFC 2328 OSPF الإصدار 2<br /> RFC 1058 RIP v1<br /> RFC 2453 RIP v2</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 90% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -10 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 90% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: SGS-6341-48T4X

مفتاح مُدار قابل للتكديس من الطبقة الثالثة، 48 منفذًا بسرعة 10/100/1000 جيجابت/ثانية + 4 منافذ SFP+ بسرعة 10 جيجابت/ثانية

» SGS-6341-48T4X

حل توجيه قوي من الطبقة الثالثة لشبكات المؤسسات ومراكز البيانات
يُعدّ جهاز PLANET SGS-6341-48T4X محول جيجابت مُدار قابل للتكديس من الطبقة الثالثة، يوفر أداءً عالي الكثافة., التوجيه الثابت من الطبقة الثالثة، وبروتوكول معلومات التوجيه (RIP) وبروتوكول فتح أقصر مسار أولاً (OSPF). مع نسيج تبديل بسرعة 176 جيجابت في الثانية و 4 وصلة صاعدة بسرعة 10 جيجابت في الثانية بفضل منافذه المتعددة، يستطيع جهاز SGS-6341-48T4X معالجة كميات هائلة من البيانات ضمن بنية آمنة تربطه بشبكة أساسية للمؤسسة أو خوادم عالية السعة. كما تُمكّنه ميزات WRR (التوزيع الدوري الموزون) القوية وميزات أمان الشبكة من التحكم الفعال في حركة البيانات لتطبيقات VoIP وبث الفيديو والبث المتعدد، سواءً لمزودي خدمة الإنترنت أو المؤسسات.

SGS 6341 48T4X Front Panel Introducton L

سعة إيثرنت عالية الأداء تصل إلى 10 جيجابت في الثانية
تتميز فتحات SFP+ الأربع المدمجة في جهاز SGS-6341-48T4X ببنية تبديل عالية الأداء قادرة على توفير بنية تبديل غير محجوبة ومعدل نقل بيانات بسرعة تصل إلى 176 جيجابت في الثانية، مما يبسط بشكل كبير مهام ترقية الشبكة المحلية لتلبية متطلبات النطاق الترددي المتزايدة. تدعم كل فتحة من فتحات SFP+ سرعة مزدوجة, 10GBASE-SR/LR أو 1000BASE-SX/LX, وهذا يعني أن المسؤول الآن يمكنه اختيار جهاز الإرسال والاستقبال SFP/SFP+ المناسب بمرونة وفقًا لمسافة الإرسال أو سرعة الإرسال المطلوبة لتوسيع الشبكة بكفاءة.

 

إدارة تكديس عناوين IP
يدعم جهاز SGS-6341-48T4X خاصية تجميع عناوين IP، مما يُسهّل على مديري الشبكات تهيئة ما يصل إلى 24 جهازًا من نفس السلسلة باستخدام عنوان IP واحد، بدلاً من توصيل كل وحدة وإعدادها على حدة. تعمل تقنية تجميع عناوين IP على تجميع أجهزة سلسلة PLANET SGS-6341 معًا لتمكين الإدارة المركزية من خلال وحدة واحدة، بغض النظر عن الموقع الفعلي أو نوع الجهاز، طالما أنها متصلة بنفس الشبكة المحلية.

SGS 6341 24xxx Series 1 L

دعم التوجيه من الطبقة الثالثة
يُمكّن جهاز SGS-6341-48T4X المسؤول من تعزيز كفاءة الشبكة بسهولة من خلال ضبط التوجيه الثابت للطبقة الثالثة يدويًا، وإعدادات بروتوكولي RIP أو OSPF تلقائيًا. يستخدم بروتوكول RIP عدد القفزات كمقياس للتوجيه، ويمنع حلقات التوجيه بفرض حد أقصى لعدد القفزات المسموح بها في المسار من المصدر إلى الوجهة. أما بروتوكول OSPF فهو بروتوكول توجيه ديناميكي داخلي للأنظمة المستقلة، يعتمد على حالة الارتباط. ينشئ هذا البروتوكول قاعدة بيانات لحالة الارتباط من خلال تبادل حالات الارتباط بين محولات الطبقة الثالثة، ثم يستخدم خوارزمية أقصر مسار أولًا لإنشاء جدول توجيه بناءً على قاعدة البيانات هذه.

 

دعم كامل لبروتوكول IPv6
يوفر جهاز SGS-6341-48T4X إدارة IPv6 وميزات أمان على مستوى المؤسسات مثل SSH، ACL، WRR و نصف القطر تُسهّل هذه التقنية عملية المصادقة، مما يُساعد الشركات على الانتقال إلى عصر IPv6 بأقل تكلفة. إضافةً إلى ذلك، لا حاجة لاستبدال بنية الشبكة عند إنشاء شبكة IPv6 FTTx الطرفية.

 

ميزات الطبقة الثانية القوية
يمكن برمجة جهاز SGS-6341-48T4X لأداء وظائف إدارة المحول الأساسية، مثل ضبط سرعة المنافذ، وتجميع المنافذ، وشبكات VLAN، وبروتوكول الشجرة الممتدة المتعددة (SPTP)، وWRR، والتحكم في عرض النطاق الترددي، ومراقبة IGMP. يدعم هذا المحول شبكات VLAN الموسومة 802.1Q، وQ-in-Q، وشبكات VLAN الصوتية، وبروتوكول GVRP. وبفضل دعمه لتجميع المنافذ، يتيح جهاز SGS-6341-48T4X تشغيل وصلة عالية السرعة متعددة المنافذ، حيث يدعم ما يصل إلى 16 مجموعة للوصلات، بحد أقصى 8 منافذ لكل مجموعة.

GS 4210 24P4C 1 L

نظام ممتاز للتحكم في حركة المرور من الطبقة الثانية إلى الطبقة الرابعة
يتميز جهاز SGS-6341-48T4X بميزات قوية لإدارة حركة البيانات وتقنية WRR لتحسين الخدمات التي تقدمها شركات الاتصالات. تشمل وظائف WRR تصنيفات حركة البيانات من الطبقة الرابعة بسرعة فائقة، بالإضافة إلى تحديد عرض النطاق الترددي، وهي ميزات مفيدة بشكل خاص لتطبيقات الشبكات متعددة المستأجرين، ووحدات الأعمال المتعددة، وشركات الاتصالات، أو خدمات الشبكات. كما يمكّن هذا الجهاز المؤسسات من الاستفادة القصوى من موارد الشبكة المحدودة، ويضمن أفضل أداء في نقل الصوت عبر بروتوكول الإنترنت (VoIP) ومؤتمرات الفيديو.

 

أمان قوي
يدعم جهاز SGS-6341-48T4X سياسات التحكم بالوصول (ACL) بشكل شامل. ويمكن تصنيف حركة البيانات حسب عناوين IP المصدر/الوجهة، وعناوين MAC المصدر/الوجهة، وبروتوكولات IP، وTCP/UDP، وأولوية IP، والنطاقات الزمنية، وشروط الخدمة (ToS). علاوة على ذلك، يمكن تطبيق سياسات متنوعة لتوجيه حركة البيانات.
يوفر جهاز SGS-6341-48T4X أيضًا مصادقة الوصول المستندة إلى منفذ IEEE 802.1x، والتي يمكن نشرها مع RADIUS، لضمان أمان مستوى المنفذ ومنع المستخدمين غير المصرح لهم.

 

إدارة فعالة وآمنة
لضمان إدارة فعّالة، تم تجهيز محول جيجابت المُدار SGS-6341-48T4X بواجهات إدارة عبر وحدة التحكم، والويب، وبروتوكول إدارة الشبكة البسيط (SNMP). وبفضل واجهة الإدارة المدمجة عبر الويب، يوفر SGS-6341-48T4X سهولة في الاستخدام وإمكانية إدارة وتكوين الشبكة بغض النظر عن النظام الأساسي. يدعم SGS-6341-48T4X بروتوكول إدارة الشبكة البسيط (SNMP) القياسي، ويمكن إدارته عبر أي برنامج إدارة قياسي.
لتقليل وقت تعلم استخدام المنتج، يوفر جهاز SGS-6341-48T4X أوامر مشابهة لأوامر سيسكو عبر Telnet أو منفذ وحدة التحكم، مما يغني المستخدم عن تعلم أوامر جديدة لهذه المحولات. علاوة على ذلك، يوفر جهاز SGS-6341-48T4X إدارة عن بُعد آمنة من خلال دعم اتصال SSH الذي يشفر محتوى الحزم في كل جلسة.

SGS 6341 24xxx Series 2 L

آلية تشخيص ذكية لمرض SFP
يدعم جهاز SGS-6341-48T4X جهاز مراقبة التشخيص الرقمي (SFP-DDM) وظيفة تساعد مسؤول الشبكة بشكل كبير على مراقبة معلمات الوقت الحقيقي لأجهزة الإرسال والاستقبال SFP و SFP+ بسهولة، مثل طاقة الإخراج الضوئي، وطاقة الإدخال الضوئي، ودرجة الحرارة، وتيار انحياز الليزر، وجهد إمداد جهاز الإرسال والاستقبال.

SGS 6341 Series 4 L

حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة
من خلال تحسين تقنية إيثرنت الألياف الضوئية بميزات عالية المرونة وقابلة للتوسيع وسهلة التركيب، يوفر جهاز SGS-6341-48T4X ما يصل إلى 176 جيجابت في الثانية سرعة تبادل البيانات عبر واجهة الألياف الضوئية، ويمكن تمديد مسافة الإرسال إلى 120 كم. يتميز جهاز SGS-6341-48T4X بقدرة قوية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s, (بروتوكول الشجرة الممتدة عبر الشبكة المحلية الظاهرية) يُدمج جهاز SGS-6341-48T4X في شبكة أتمتة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل. وهو الحل الأمثل لمراكز البيانات ومقدمي الخدمات وشركات الاتصالات لإنشاء اتصال احتياطي وتوفير نطاق ترددي عالٍ لـ البيانات الضخمة مزرعة الخوادم.

حل ممتاز لأمن مراكز البيانات/المراكز الأساسية ومحولات جودة الخدمة
يُوفر جهاز SGS-6341-48T4X بنية تبديل غير محجوبة بسرعة 176 جيجابت في الثانية، مما يُتيح له توفير شبكة إيثرنت محلية عالية النطاق الترددي بسرعة 10 جيجابت في الثانية بسهولة، لتكون بمثابة العمود الفقري لشبكتك. وبفضل منافذ SFP+ الأربعة المُدمجة، يُوفر جهاز SGS-6341-48T4X وصلة صاعدة إلى الشبكة الرئيسية عبر وحدات SFP+ LR/SR Ethernet بسرعة 10 جيجابت. كما يُحسّن كفاءة الشبكة ويحمي عملاء الشبكة من خلال توفير ميزات الأمان وجودة الخدمة (QoS).

توجيه VLAN من الطبقة 3
بفضل بروتوكولات توجيه حركة البيانات القوية المدمجة في الطبقة الثالثة، يضمن جهاز SGS-6341-48T4X توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN. يُعدّ جهاز SGS-6341-48T4X حلاً مثاليًا واقتصاديًا للشركات.

المنافذ المادية

  • 48 منفذ إيثرنت جيجابت RJ45 من نوع 10/100/1000BASE-T
  • 4 منافذ SFP+ بسرعة 10 جيجابت/ثانية فتحات متوافقة مع 1000BASE-SX/LX/BX SFP
  • واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي


تكديس عناوين IP

  • يتصل بأعضاء المجموعة عبر واجهات Gigabit TP و SFP.
  • إدارة عنوان IP واحد، يدعم ما يصل إلى 24 وحدة مكدسة معًا


ميزات توجيه بروتوكول الإنترنت

  • يدعم بروتوكول توجيه IP RIPv1/v2، RIPng، OSPFv2/v3، BGP4/4+
  • توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN
  • VRRPv1/v3 بروتوكول لنشر التوجيه الاحتياطي
  • يدعم إعادة توزيع المسارات


ميزات توجيه البث المتعدد

  • يدعم PIM-DM (البث المتعدد المستقل عن البروتوكول - الوضع الكثيف) و PIM-SM (البث المتعدد المستقل عن البروتوكول - الوضع المتفرق) و PIM-SSM (البث المتعدد المستقل عن البروتوكول - البث المتعدد الخاص بالمصدر).
  • يدعم بروتوكول توجيه البث المتعدد المتجهي للمسافة (DVMRP)
  • يدعم بروتوكولات IGMP v1/v2/v3 و MLD v1/v2


ميزات الطبقة الثانية

  • يتوافق مع معيار IEEE 802.3، وIEEE 802.3u، وIEEE 802.3ab، وIEEE 802.3z لشبكة جيجابت إيثرنت
  • يدعم التفاوض التلقائي وأنماط الإرسال والاستقبال المتزامن/المتزامن الكامل لجميع منافذ 10BASE-T و100BASE-TX و1000BASE-T
  • خاصية الكشف التلقائي عن MDI/MDI-X على كل منفذ RJ45
  • يمنع فقدان الحزم، ويتحكم في تدفق البيانات
  • - التحكم في تدفق إطار الإيقاف المؤقت وفقًا لمعيار IEEE 802.3x في وضع الإرسال والاستقبال المتزامن - التحكم في تدفق الضغط العكسي في وضع الإرسال والاستقبال غير المتزامن
  • بنية تخزين وإعادة توجيه عالية الأداء، والتحكم في عاصفة البث، واكتشاف ارتداد المنفذ
  • جدول عناوين MAC بسعة 16 ألف عنوان، والتعلم التلقائي لعناوين المصدر، والتقادم.
  • يدعم VLAN
  • - شبكة VLAN قائمة على علامات IEEE 802.1Q - بروتوكول GVRP لإدارة شبكات VLAN الديناميكية - ما يصل إلى 256 مجموعة VLAN من أصل 4041 معرّف VLAN - دعم ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad) - دعم حافة شبكة VLAN الخاصة (PVE) - بروتوكول GVRP لشبكة VLAN الإدارية - شبكة VLAN قائمة على البروتوكول - شبكة VLAN قائمة على عناوين MAC - شبكة VLAN فرعية IP
  • يدعم تجميع الروابط
  • - الحد الأقصى 12 مجموعة وصلات، وما يصل إلى 8 منافذ لكل مجموعة وصلات - بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP - قناة إيثرنت سيسكو (وصلة ثابتة)
  • يدعم بروتوكول الشجرة الممتدة
  • - بروتوكول الشجرة الممتدة الكلاسيكي (STP)، معيار IEEE 802.1D - بروتوكول الشجرة الممتدة السريع (RSTP)، معيار IEEE 802.1w - بروتوكول الشجرة الممتدة المتعدد (MSTP)، معيار IEEE 802.1s (بروتوكول الشجرة الممتدة عبر VLAN) - يدعم BPDU وحماية الجذر
  • خاصية النسخ المتطابق للمنفذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين (من متعدد إلى متعدد)
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)

    
جودة الخدمة

  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • دعم سياسات الأولوية الصارمة وسياسات WRR (التوزيع الدوري المرجح) لشهادة الخدمة
  • تصنيف حركة المرور
  • - معيار IEEE 802.1p CoS/ToS - بروتوكول IPv4/IPv6 DSCP - توجيه لاسلكي قائم على المنفذ
  • سياسات الأولوية الصارمة وسياسات WRR CoS


البث المتعدد

  • يدعم بروتوكول IPv4 IGMP snooping الإصدار 1 و2 و3؛ وبروتوكول IPv6 MLD snooping الإصدار 1 و2
  • دعم وضع الاستعلام
  • يدعم سجل VLAN متعدد البث (MVR)


حماية

  • مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x
  • مصادقة الوصول إلى الشبكة المستندة إلى عنوان MAC
  • عميل RADIUS مدمج للتعاون مع خوادم RADIUS لبروتوكولي IPv4 و IPv6
  • مصادقة وصول مستخدمي تسجيل الدخول TACACS+
  • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
  • قائمة التحكم بالوصول المستندة إلى عنوان MAC
  • يدعم خاصية التجسس على بروتوكول DHCP
  • يدعم فحص ARP
  • حماية مصدر IP يمنع هجمات انتحال عناوين IP
  • فحص ARP الديناميكي يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP


إدارة

  • عنوان IP لإدارة IPv4 و IPv6
  • واجهة إدارة المحول
  • - واجهة سطر الأوامر (وحدة التحكم/تيلنت) - إدارة المحول عبر الويب - إدارة المحول باستخدام بروتوكول SNMP الإصدار 1، الإصدار 2c، والإصدار 3 - الوصول الآمن عبر SSH/SSL
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لـ IPv4 و IPv6
  • بروتوكول SNTP (بروتوكول وقت الشبكة البسيط) لـ IPv4 و IPv6
  • التحكم في مستويات امتيازات المستخدم
  • خادم سجل النظام لبروتوكولي IPv4 و IPv6
  • يدعم DDM
  • أربع مجموعات RMON 1، 2، 3، 9 (التاريخ، الإحصائيات، الإنذارات والأحداث)
  • يدعم sFlow
  • يدعم بروتوكول ULDP
  • يدعم بروتوكول حماية الوصلة الصاعدة (ULPP)
  • يدعم بروتوكول مراقبة حالة الوصلة الصاعدة (ULSM)
  • يدعم LLDP/LLDP MED
  • يدعم خيار DHCP 82، وخيار 37/38
  • يدعم وظيفة اختبار الاتصال (ping) ووظيفة تتبع المسار لبروتوكولي IPv4 و IPv6
مواصفات الأجهزة
موانئ نحاسية48 منفذ RJ45 من نوع 10/100/1000BASE-T مع خاصية MDI/MDI-X التلقائية
فتحات SFP+4 واجهة SFP+ من نوع 10GBASE-SR/LR (من المنفذ 49 إلى المنفذ 52)
متوافق مع جهاز الإرسال والاستقبال SFP من نوع 1000BASE-SX/LX/BX
وحدة التحكممنفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)
بنية التبديلالتخزين والتوجيه
تبديل النسيج176 جيجابت في الثانية / بدون حظر
معدل نقل البيانات عبر المحول130.95 مليون حزمة في الثانية
جدول العناوينجدول عناوين MAC بسعة 16 ألف عنوان مع وظيفة التعلم التلقائي
مخزن البيانات المشترك1.5 ميجابايت
التحكم في التدفقضغط خلفي لنصف مزدوج
إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
إطار جامبو10 كيلوبايت
قادنظام:
الطاقة/الإدارة/النظام
الموانئ:
منفذ RJ45 بسرعة 10/100/1000T: LNK/ACT
فتحة SFP+ بسرعة 1/10 جيجابت: LNK/ACT
الأبعاد (العرض × العمق × الارتفاع)440 × 240 × 43.6 مم، ارتفاع وحدة واحدة
وزن3471 غرام
استهلاك الطاقة46.4 واط / 158.22 وحدة حرارية بريطانية
متطلبات الطاقةتيار متردد 100~240 فولت، 50/60 هرتز
وظيفة الإدارة
تكوين النظاموحدة التحكم، Telnet، SSHv2، متصفح الويب، SSL، SNMP v1، v2c وv3
إدارةيدعم كلاً من عناوين IPv4 و IPv6
يدعم فحص أمان عنوان IP الخاص بالمستخدم لبروتوكول SNMP IPv4/IPv6
يدعم MIB و TRAP
يدعم بروتوكولات FTP/TFTP من نوع IPv4/IPv6
يدعم بروتوكول NTP IPv4/IPv6
يدعم RMON 1 و2 و3 و9 أربع مجموعات
يدعم مصادقة RADIUS لاسم مستخدم وكلمة مرور Telnet لبروتوكول IPv4/IPv6
يدعم بروتوكول SSH IPv4/IPv6
التكوين الصحيح للمستخدمين لتبني إدارة واجهة سطر الأوامر لخادم RADIUS
يدعم واجهة سطر الأوامر، ووحدة التحكم، وشبكة Telnet
يدعم بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3
يدعم وظيفة إدارة شبكة أمان الملكية الفكرية: تجنب الهبوط غير القانوني في المناطق غير المقيدة
يدعم خادم Syslog لبروتوكول IPv4 و IPv6
يدعم TACACS+
يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)
وظائف الطبقة الثالثة لبروتوكول IPv4
بروتوكول توجيه IPالمسار الثابت، RIPv1/v2، OSPFv2، BGPv4
التوجيه القائم على السياسات (PBR)
توجيه LPM (مصادقة MD5)
بروتوكول توجيه البث المتعددIGMP v1/v2/v3، DVMRP، PIM-DM/SM، PIM-SSM
بروتوكول الطبقة الثالثةVRRP الإصدار 1/3، ARP، وكيل ARP
وظائف الطبقة الثالثة لبروتوكول IPv6
بروتوكول توجيه IPRIPng، OSPFv3، BGPv4+،,
توجيه IPv6 LPM، توجيه IPv6 القائم على السياسات (PBR)
IPv6 VRRPv3، IPv6 URPF، IPv6 RA
بروتوكول توجيه البث المتعددPIM-SM/DM لـ IPv6
MLD لـ IPv6 (الإصدار 1)
MLDv1/v2
التجسس على شبكة MLD، أنفاق من 6 إلى 4
IPv6 Any Cast RP
التحكم في استقبال البث المتعدد
اكتشاف مصدر بث متعدد غير قانوني
بروتوكول الطبقة الثالثةالأنفاق المُهيأة، ISATAP، نفق GRE
آخرICMPv6، ND، DNSv6
وظيفة الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية
تعطيل/تمكين التحكم في التدفق
التحكم في عرض النطاق الترددي على كل منفذ
اكتشاف إعادة توجيه المنفذ
حالة المنفذاعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي.
شبكة VLANشبكة VLAN قائمة على علامات 802.1Q، تصل إلى 256 مجموعة VLAN
802.1ad Q-in-Q (تكديس الشبكات المحلية الظاهرية)
بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية (VLAN)
يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)
شبكة VLAN قائمة على البروتوكول
شبكة VLAN المستندة إلى MAC
شبكة فرعية IP VLAN
التحكم في عرض النطاق التردديإرسال/استقبال/كلاهما
تجميع الروابطIEEE 802.3ad LACP/static trunk
يدعم 128 مجموعة مع 8 منافذ لكل مجموعة جذعية
جودة الخدمة8 قوائم انتظار ذات أولوية على جميع منافذ المحول
يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لتكاليف الخدمة
تصنيف حركة المرور:
- IEEE 802.1p CoS/ToS
- DSCP IPv4/IPv6
- WRR القائم على الميناء
جرسيدعم معيار ITU-G G.8032 ERPS
البث المتعددمراقبة IGMP الإصدار 1/2/3
دعم وضع الاستعلام
التجسس MLD الإصدار 1/2
سجل VLAN متعدد البث (MVR)
مجموعات البث المتعدد حتى 4K (IPv4 + IPv6)
قائمة التحكم بالوصوليدعم قوائم التحكم بالوصول القياسية والموسعة
قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC
قائمة التحكم بالوصول المعتمدة على الوقت
ما يصل إلى 512 مشاركة
حمايةيدعم ربط عنوان MAC والمنفذ
ربط IPv4/IPv6 + MAC + المنفذ
ربط IPv4/IPv6 + المنفذ
يدعم فلتر MAC
الوقاية من مسح ARP
المصادقةالتحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x
مصادقة AAA: TACACS+ و IPv4/IPv6 عبر RADIUS
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
فريق عمل هندسة الإنترنت RFC 1215
RFC 1271 RMON
RFC 1354 توجيه بروتوكول الإنترنت MIB
RFC 1493 Bridge MIB
RFC 1643 MIB شبيهة بالإيثر
RFC 1907 SNMP الإصدار 2
RFC 2011 IP/ICMP MIB
RFC 2012 TCP MIB
RFC 2013 UDP MIB
RFC 2096 IP forward MIB
RFC 2233 إذا MIB
RFC 2452 TCP6 MIB
RFC 2454 UDP6 MIB
RFC 2465 IPv6 MIB
RFC 2466 ICMP6 MIB
RFC 2573 SNMP v3 إشعار
RFC 2574 SNMP v3 vacm
RFC 2674 Bridge MIB Extensions (IEEE 802.1Q MIB)
RFC 2674 Bridge MIB Extensions (IEEE 802.1P MIB)
مطابقة المعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
IEEE 802.3z Gigabit 1000BASE-SX/LX
IEEE 802.3ab جيجابت 1000BASE-T
إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X
بروتوكول LEDP 802.1ab من IEEE
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 793
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
FRC 3810 MLD v2
RFC 2328 OSPF الإصدار 2
RFC 1058 RIP v1
RFC 2453 RIP v2
بيئة
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 5 ~ 90% (بدون تكثف)
تخزيندرجة الحرارة: من -10 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 90% (بدون تكثف)
تاريخإصداروصفتحميل
2023/21/041.1

SGS-6341-48T4X

Download Icon
تاريخإصداروصفتحميل
2004/19/072.3

تمت إضافة وظيفة PSTI.

Download Icon
2019/10/071.2

إصدار لسلسلة SGS-6341.

Download Icon
تاريخإصداروصفتحميل
2019/13/122.1

[إصدار للأجهزة الإصدار 2.0]
قم بتعديل محتويات دليل الأوامر.

Download Icon
2019/13/122.2

[إصدار للأجهزة الإصدار 2.0]
قم بتعديل محتويات دليل التكوين.

Download Icon
2018/26/011.0

الإصدار الأولي لدليل التكوين.

Download Icon
2018/26/011.0

الإصدار الأولي لدليل الأوامر.

Download Icon
تاريخإصداروصفتحميل
2020/11/121.0

إعلان المفوضية الأوروبية.

Download Icon

معلومات الطلب

SGS-6341-48T4X

مفتاح مُدار قابل للتكديس من الطبقة الثالثة، 48 منفذًا بسرعة 10/100/1000 جيجابت/ثانية + 4 منافذ SFP+ بسرعة 10 جيجابت/ثانية

معلومات الطلب

SGS-6341-48T4X

مفتاح مُدار قابل للتكديس من الطبقة الثالثة، 48 منفذًا بسرعة 10/100/1000 جيجابت/ثانية + 4 منافذ SFP+ بسرعة 10 جيجابت/ثانية
                                     
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!