بيانات المنتج

  • رمز المنتج: WGS-6325-8UP2X
  • product_editor_4418_tab_content: <strong>Security Building Automation Switch</strong> Suitable for buildings where security is strictly to be enforced, the WGS-6325-8UP2X offers a comprehensive Layer 2 to Layer 4 Access Control List (ACL). The switch can restrict network access by denying packets based on source and destination IP address, TCP/UDP ports or defined typical network applications. With the WGS-6325-8UP2X, a tightly-controlled network can be easily had in no time. <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/WGS-6325-8UP2X-3.png" alt="" width="700" height="459" /> <strong>Different Networks Managed by One Control Center</strong> Providing up to 8 PoE++, in-line power interfaces, the WGS-6325-8UP2X can centrally manage power supplying to an industrial network system where IP phones, IP cameras, wireless APs and more are built. For instance, 8 PoE IP cameras or wireless access points can be easily installed around the corner in the industrial environment for surveillance demands or for a wireless roaming network. Without the power-socket limitation, the WGS-6325-8UP2X makes the installation of IP cameras and wireless APs easier and more efficient. <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/WGS-6325-8UP2X-4.png" alt="" width="700" height="409" />
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong>منفذ فعلي</strong> <ul> <li><strong>4 10/100/1000/2500BASE-T</strong> و <strong>4 10/100/1000BASE-T</strong> Gigabit Ethernet RJ45 ports with <strong>IEEE 802.3bt PoE++</strong> Injector function</li> <li><strong>2 1G/2.5G/10GBASE-X SFP+</strong> slots for SFP type auto detection</li> </ul>   <strong>علبة صناعية وتركيب</strong> <ul> <li>علبة ألومنيوم IP30</li> <li>يدعم درجات حرارة تشغيل تتراوح من -40 إلى 75 درجة مئوية</li> <li>يدعم حماية ESD 6KV DC Ethernet</li> <li>Dual power input design <ul> <li>48V~54V DC wide power input with reverse polarity protection</li> </ul> </li> <li>Compact size with fixed wall-mounted design</li> </ul>   <strong>الطاقة عبر الإيثرنت </strong> <ul> <li>Complies with IEEE 802.3bt Power over Ethernet Plus Plus PSE</li> <li>Backward compatible with 802.3at PoE+ end-span or mid-span PSE</li> <li>Up to 8 IEEE 802.3af/802.3at/802.3bt devices powered</li> <li>Supports PoE power up to 95 watts for each PoE port</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد حتى مسافة 100 متر</li> <li>ميزات إدارة PoE <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>التحكم في وضع إدارة PoE</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>حد الطاقة لكل منفذ PoE</li> <li>تصنيف مرض باركنسون</li> <li>منفذ التسلسل PoE</li> <li>يدعم وضع التحكم الممتد بتقنية PoE تغذية الطاقة لمسافة تصل إلى 160 مترًا</li> <li>Auto maximum PoE budget control by power input detection</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>التحكم في عتبة استخدام تقنية PoE</li> <li>فحص حالة PD</li> <li>جدول PoE</li> </ul> </li> </ul>   <strong>البروتوكول الصناعي</strong> <ul> <li>Modbus TCP for real-time monitoring in SCADA system</li> <li>وضع الساعة الشفاف لبروتوكول التوقيت الدقيق (PTP) IEEE 1588v2</li> </ul>   <strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong> <ul> <li>IPv4 dynamic routing protocol supports RIPv2 and OSPFv2.</li> <li>IPv6 dynamic routing protocol supports OSPFv3.</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>يدعم ما يصل إلى 32 مسارًا ثابتًا وتلخيص المسارات</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>دعم مكافحة العواصف <ul> <li>البث/البث المتعدد/البث الأحادي</li> </ul> </li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)</li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN الصوتية</li> <li>بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN</li> <li>BPDU Guard/BPDU Filtering</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>Maximum 5 trunk groups with 10 ports per trunk group</li> <li>Up to 10Gbps bandwidth (duplex mode)</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>متوافق مع سيسكو<strong> الكشف عن الروابط أحادية الاتجاه</strong> (UDLD) الذي يراقب الرابط بين محولين ويقوم بحظر المنافذ على طرفي الرابط إذا فشل الرابط في أي نقطة بين الجهازين</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>بروتوكول الإنترنت TOS/DSCP/أولوية بروتوكول الإنترنت</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>مراقبة حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول IPv4 IGMP Snooping الإصدارات 1 و2 و3</li> <li>يدعم بروتوكول IPv6 MLD Snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ IPv4 IGMP Snooping</li> <li>تصفية منافذ IPv6 MLD Snooping</li> <li>MVR (تسجيل VLAN متعدد البث)</li> </ul>   <strong>حماية</strong> <ul> <li>المصادقة <ul> <li>IEEE 802.1x Port-based / MAC-based network access authentication</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> <li>تقوم شبكة VLAN للضيوف بتعيين العملاء إلى شبكة VLAN مقيدة بخدمات محدودة</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> </ul> </li> <li>Source MAC / IP address binding</li> <li>خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</li> <li>Auto DoS rule to defend DoS attack</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>Telnet Command Line Interface</li> <li>إدارة تبديل الويب</li> <li>إدارة المحولات باستخدام بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3</li> <li>الوصول الآمن SSHv2 و TLSv1.2</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li><strong>IPv6</strong> IP address/NTP/DNS management</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور الهاتف</li> </ul> </li> <li>ترحيل DHCP وخيار DHCP 82</li> <li>خادم DHCP</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>Network Diagnositc <ul> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> </ul> </li> <li>تنبيه عن بعد عبر بروتوكولات SMTP وSyslog وSNMP</li> <li>سجل النظام</li> <li>نظام إدارة الشبكة العالمي PLANET UNI-NMS وأداة الاكتشاف الذكي لإدارة النشر</li> <li>Provides ONVIF for co-operating with PLANET video IP surveillances</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>4 10/100/1000/2500BASE-T RJ45 auto-MDI/MDI-X ports (Ports 1 to 4) 4 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports (Ports 5 to 8)</td> </tr> <tr> <td class="align-middle">فتحات SFP+</td> <td>2 1G/2.5G/10GBASE-X SFP+ interfaces</td> </tr> <tr> <td class="align-middle">منفذ حقن PoE</td> <td>8 ports with 802.3bt PoE++ injector function (Ports1 to 8)</td> </tr> <tr> <td class="align-middle">كبش</td> <td>512MBytes</td> </tr> <tr> <td class="align-middle">ذاكرة فلاش</td> <td>64 ميجابايت</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 sec: Factory Default</td> </tr> <tr> <td class="align-middle">موصل</td> <td>4-pin terminal block for power input Pin 1/2 for Power 1 (Pin 1: V+ / Pin 2: V-) Pin 3/4 for Power 2 (Pin 3: V+ / Pin 4: V-) 2-pin terminal block for event alarm</td> </tr> <tr> <td class="align-middle">جهاز إنذار</td> <td>One relay output for power failure. Alarm Relay current carry ability: 1A @ 24V DC</td> </tr> <tr> <td class="align-middle">حاوية</td> <td>علبة ألومنيوم IP30</td> </tr> <tr> <td class="align-middle">تثبيت</td> <td>مثبت على الحائط</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>245 x 36 x 140 mm</td> </tr> <tr> <td class="align-middle">وزن</td> <td>1,230g</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>48~54V DC (>52V DC for PoE++ and PoE+ output recommended) Dual power input is required for maximum power loading Maximum current 11A</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td><b>النظام قيد التشغيل:</b> Max. 13.22 watts/45.08 BTU @54V DC input (240-watt PoE Budget) Max. 16.97 watts/57.87 BTU @54V DC input (480-watt PoE Budget) <b>Full loading with 802.3bt PoE++ function:</b> Max. 256.2 watts/874.19 BTU @Single 54V DC input (240-watt PoE Budget) Max. 496.9 watts/1694.43 BTU @Dual 54V DC input (480-watt PoE Budget)</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>6 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">مؤشر LED</td> <td><b>نظام:</b> PWR 1(<span style="color: green;"><b>أخضر</b></span>) PWR 2 (<span style="color: green;"><b>أخضر</b></span>) جرس (<span style="color: green;"><b>أخضر</b></span>مالك الخاتم<span style="color: green;"><b>أخضر</b></span>) <b>Per 10/100/1000/2500T RJ45 PoE++ Ports:</b> 1000/2500 LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 10/100 LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>) 802.3bt PoE-in-Use (<span style="color: green;"><b>أخضر</b></span>) 802.3af/at PoE-in-Use (<span style="color: orange;"><b>العنبر</b></span>) <b>Per SFP+ Interface:</b> 1G/2.5G LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 10G LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>68Gbps/non-blocking</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات (حزمة في الثانية)</td> <td>50.592Mbps@ 64 bytes packet</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>4.1 ميجابت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10Kbytes</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>IEEE 802.3bt PoE++ Type-4 PSE Backward compatible with 802.3at PoE+ PSE</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>802.3bt End-span Mid-span Force</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>Per port 54V DC 802.3bt Type-4 mode: maximum 95 watts End-span mode: maximum 36 watts Mid-span mode: maximum 36 watts Force mode: maximum 95 watts</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>802.3bt: 1/2(-), 3/6(+),4/5(+), 7/8(-) End-span: 1/2(-), 3/6(+) Mid-span: 4/5(+), 7/8(-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>Single power input: 240W maximum (depending on power input) Dual power input: 480W maximum (depending on power input) ※Dual power input must be the same as DC voltage, like dual 54V</td> </tr> <tr> <td class="align-middle">الحد الأقصى لعدد مديري التطوير المهني من الفئة 3</td> <td>8</td> </tr> <tr> <td class="align-middle">الحد الأقصى لعدد مديري التطوير المهني من الفئة 4</td> <td>8</td> </tr> <tr> <td class="align-middle">Max. Number of Class 8 PDs</td> <td>5</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة تقنية PoE</th> </tr> </thead> <tbody> <tr> <td class="align-middle">Active PoE Device Detection</td> <td>نعم</td> </tr> <tr> <td class="align-middle">إعادة تدوير طاقة PoE</td> <td>نعم، جدول يومي أو جدول زمني محدد مسبقاً</td> </tr> <tr> <td class="align-middle">جدول PoE</td> <td>4 ملفات تعريف الجدول الزمني</td> </tr> <tr> <td class="align-middle">وضع تمديد PoE</td> <td>Yes, max. 160 meters</td> </tr> <tr> <td class="align-middle">إدارة نظام PoE</td> <td>System PoE Admin control Total PoE power budget control Auto power input and PoE budget control PoE Legacy mode Over-temperature threshold alarm PoE usage threshold alarm</td> </tr> <tr> <td class="align-middle">إدارة منافذ PoE</td> <td>Port Enable/Disable/Schedule PoE mode control 802.3bt 802.3at End-span 802.3at Mid-span Force mode Port Priority</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات بروتوكول الإنترنت</td> <td>Max. 32 VLAN interfaces</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>Max. 32 static routing entries Max. 1K dynamic routing entries</td> </tr> <tr> <td class="align-middle">بروتوكولات التوجيه</td> <td>IPv4 RIPv2 IPv4 OSPFv2 dynamic routing IPv6 OSPFv3 dynamic routing IPv4 hardware static routing IPv6 hardware static routing</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>Port disable/enable Auto-negotiation 10/100/1000/2500/10000Mbps full and half duplex mode selection Flow control disable/enable Port link capability control</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>TX/RX/both Many-to-1 monitor RMirror – Remote Switched Port Analyzer (Cisco RSPAN) Supports up to 5 sessions</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>IEEE 802.1Q tag-based VLAN IEEE 802.1ad Q-in-Q tunneling Private VLAN Edge (PVE) MAC-based VLAN Protocol-based VLAN Voice VLAN MVR (Multicast VLAN Registration) GVRP Up to 4K VLAN groups, out of 4096 VLAN IDs</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP/static trunk Supports Static Port Trucking, (10 ports/5 groups max.) Dynamic LACP-(10 ports/5 groups max.)</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol BPDU Guard</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>Ipv4 IGMP (v1/v2 /v3) Snooping Ipv4 IGMP Querier mode support IPv4 IGMP Snooping port filtering Up to 255 multicast Groups Multicast VLAN Registration</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>Ipv6 MLD (v1/v2) Snooping Ipv6 MLD Querier mode support Up to 255 multicast Groups</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>التحكم في عرض النطاق الترددي لكل منفذ: الإدخال: 500 كيلوبت/ثانية ~ 1000 ميجابت/ثانية، الإخراج: 500 كيلوبت/ثانية ~ 1000 ميجابت/ثانية</td> </tr> <tr> <td class="align-middle">جرس</td> <td>Support ERPS, complies with ITU-T G.8032v1 and v2 Recovery time أقل من 10 مللي ثانية عند 3 عقدة وقت الاسترداد < 50ms @ 16 nodes Supports Major ring and sub-ring</td> </tr> <tr> <td class="align-middle">التزامن</td> <td>بروتوكول التوقيت الدقيق (PTP) IEEE 1588v2، ساعة شفافة من نظير إلى نظير، ساعة شفافة من طرف إلى طرف</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>تصنيف حركة المرور، أولوية صارمة وأولوية WRR ذات 8 مستويات للتبديل، رقم المنفذ 802.1p، أولوية 802.1Q، علامة VLAN، حقل DSCP/TOS في حزمة IP</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قائمة التحكم بالوصول المستندة إلى عنوان MAC. تعتمد قائمة التحكم بالوصول على: عنوان MAC، عنوان IP، نوع الإيثرنت، نوع البروتوكول، معرف VLAN، DSCP، أولوية 802.1p. يصل عدد الإدخالات إلى 512 إدخالًا.</td> </tr> <tr> <td class="align-middle">حماية</td> <td>حماية مصدر IP لأمن المنافذ، حتى 512 مدخلاً. فحص ARP الديناميكي، حتى 1000 مدخل. التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم. عنوان MAC ثابت، حتى 64 مدخلاً.</td> </tr> <tr> <td class="align-middle">AAA</td> <td>عميل RADIUS عميل TACACS+</td> </tr> <tr> <td class="align-middle">التحكم في الوصول إلى الشبكة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، والمصادقة المستندة إلى عنوان MAC، والمصادقة المحلية/مصادقة RADIUS.</td> </tr> </tbody> <thead> <tr> <th colspan="2">الوظائف الإدارية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>تيلنت؛ متصفح الويب؛ بروتوكول إدارة الشبكة البسيط الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2, TLS v1.2, SNMPv3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>Firmware upgrade by HTTP protocol through Ethernet network Configuration upload/download through HTTP LLDP protocol NTP PLANET Smart Discovery Utility PLANET CloudViewerPro app</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>سجل النظام عن بعد SMTP</td> </tr> <tr> <td class="align-middle">ONVIF</td> <td>اكتشاف أجهزة ONVIF، مراقبة أجهزة ONVIF، خريطة الطابق</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II IF-MIB RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 2863 Interface MIB RFC 2665 Ether-Like MIB RFC 2819 RMON MIB (Groups 1, 2, 3 and 9) RFC 2737 Entity MIB RFC 2618 RADIUS Client MIB RFC 2933 IGMP-STD-MIB RFC 3411 SNMP-Frameworks-MIB IEEE 802.1X PAE LLDP MAU-MIB Power over Ethernet MIB</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">اختبار الثبات</td> <td>IEC60068-2-32 (السقوط الحر) IEC60068-2-27 (الصدمة) IEC60068-2-6 (الاهتزاز)</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3bz 2.5GBASE-T IEEE 802.3ae 10Gb/s Ethernet IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1ad Q-in-Q VLAN stacking IEEE 802.1X Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3bt Power over Ethernet Plus Plus IEEE 802.3ah OAM IEEE 802.1ag Connectivity Fault Management (CFM) IEEE 802.3az Energy Efficient Ethernet (EEE) IEEE 1588 PTPv2 RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD version 1 RFC 3810 MLD version 2 ITU-T G.8032 Ethernet Ring Protection Switching ITU-T Y.1731 Performance Monitoring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من -40 إلى 75 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -40 إلى 85 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:8:{i:0;s:5:"14387";i:1;s:5:"14386";i:2;s:5:"14385";i:3;s:5:"14384";i:4;s:5:"14383";i:5;s:5:"14382";i:6;s:5:"14381";i:7;s:5:"14380";}
  • ورقة البيانات: 1
  • دليل سريع: 2
  • دليل المستخدم: 1
  • ec_declaration:
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة:
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • datasheet_0_date: 20231208
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: WGS-6325-8UP2X
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/WGS-6325-8UP2X/C-WGS-6325-8UP2X_L.pdf
  • quick_guide_0_date: 20240320
  • quick_guide_0_version: 1.1
  • quick_guide_0_description: إصدار خاص بنسخة PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/WGS-6325-8UP2X/EMQ-WGS-6325-8UP2X_v1.1.pdf
  • quick_guide_1_date: 20231006
  • quick_guide_1_version: 1.0
  • quick_guide_1_description: الإصدار الأولي.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/WGS-6325-8UP2X/EMQ-WGS-6325-8UP2X_v1.0.pdf
  • users_manual_0_date: 20230812
  • دليل المستخدم_الإصدار_0: 1.0
  • وصف دليل المستخدم 0: الإصدار الأولي.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/WGS-6325-8UP2X/EM-WGS-6325-8UP2X_v1.0.pdf
  • عدد مشاهدات منشورات ekit: 672
  • جدول الملحقات: <div class="table-responsive"> <div class="table-responsive"> <div class="table-responsive"> <table class="common_table"><thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">WGS-6325-8UP2X</h3> </td> <td>Industrial L3 4-Port 2.5G 802.3bt PoE + 4-Port 10/100/1000T 802.3bt PoE + 2-Port 10G SFP+ Wall-mount Managed Switch</td> </tr> </tbody> </table> </div> <div class="table-responsive"> <table class="common_table"><thead> <tr> <th colspan="2">مُكَمِّلات</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">PWR-480-48</h3> </td> <td>48V, 480W DIN-rail Power Supply (NDR-480-48, adjustable 48-56V DC Output)</td> </tr> </tbody> </table> </div> </div> </div>
  • علامة تبويب التطبيقات: <strong>Security Building Automation Switch</strong> Suitable for buildings where security is strictly to be enforced, the WGS-6325-8UP2X offers a comprehensive Layer 2 to Layer 4 Access Control List (ACL). The switch can restrict network access by denying packets based on source and destination IP address, TCP/UDP ports or defined typical network applications. With the WGS-6325-8UP2X, a tightly-controlled network can be easily had in no time. <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/WGS-6325-8UP2X-3.png" alt="" width="700" height="459" /> <strong>Different Networks Managed by One Control Center</strong> Providing up to 8 PoE++, in-line power interfaces, the WGS-6325-8UP2X can centrally manage power supplying to an industrial network system where IP phones, IP cameras, wireless APs and more are built. For instance, 8 PoE IP cameras or wireless access points can be easily installed around the corner in the industrial environment for surveillance demands or for a wireless roaming network. Without the power-socket limitation, the WGS-6325-8UP2X makes the installation of IP cameras and wireless APs easier and more efficient. <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/WGS-6325-8UP2X-4.png" alt="" width="700" height="409" />
  • key_features_tab: <strong>منفذ فعلي</strong> <ul> <li><strong>4 10/100/1000/2500BASE-T</strong> و <strong>4 10/100/1000BASE-T</strong> Gigabit Ethernet RJ45 ports with <strong>IEEE 802.3bt PoE++</strong> Injector function</li> <li><strong>2 1G/2.5G/10GBASE-X SFP+</strong> slots for SFP type auto detection</li> </ul>   <strong>علبة صناعية وتركيب</strong> <ul> <li>علبة ألومنيوم IP30</li> <li>يدعم درجات حرارة تشغيل تتراوح من -40 إلى 75 درجة مئوية</li> <li>يدعم حماية ESD 6KV DC Ethernet</li> <li>Dual power input design <ul> <li>48V~54V DC wide power input with reverse polarity protection</li> </ul> </li> <li>Compact size with fixed wall-mounted design</li> </ul>   <strong>الطاقة عبر الإيثرنت </strong> <ul> <li>Complies with IEEE 802.3bt Power over Ethernet Plus Plus PSE</li> <li>Backward compatible with 802.3at PoE+ end-span or mid-span PSE</li> <li>Up to 8 IEEE 802.3af/802.3at/802.3bt devices powered</li> <li>Supports PoE power up to 95 watts for each PoE port</li> <li>الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)</li> <li>تمنع حماية الدائرة تداخل الطاقة بين المنافذ</li> <li>تغذية الطاقة عن بعد حتى مسافة 100 متر</li> <li>ميزات إدارة PoE <ul> <li>التحكم الكامل في ميزانية طاقة PoE</li> <li>تفعيل/تعطيل وظيفة PoE لكل منفذ</li> <li>التحكم في وضع إدارة PoE</li> <li>أولوية تزويد منفذ PoE بالطاقة</li> <li>حد الطاقة لكل منفذ PoE</li> <li>تصنيف مرض باركنسون</li> <li>منفذ التسلسل PoE</li> <li>يدعم وضع التحكم الممتد بتقنية PoE تغذية الطاقة لمسافة تصل إلى 160 مترًا</li> <li>Auto maximum PoE budget control by power input detection</li> </ul> </li> <li>ميزات PoE الذكية <ul> <li>التحكم في عتبة استخدام تقنية PoE</li> <li>فحص حالة PD</li> <li>جدول PoE</li> </ul> </li> </ul>   <strong>البروتوكول الصناعي</strong> <ul> <li>Modbus TCP for real-time monitoring in SCADA system</li> <li>وضع الساعة الشفاف لبروتوكول التوقيت الدقيق (PTP) IEEE 1588v2</li> </ul>   <strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong> <ul> <li>IPv4 dynamic routing protocol supports RIPv2 and OSPFv2.</li> <li>IPv6 dynamic routing protocol supports OSPFv3.</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>يدعم ما يصل إلى 32 مسارًا ثابتًا وتلخيص المسارات</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>دعم مكافحة العواصف <ul> <li>البث/البث المتعدد/البث الأحادي</li> </ul> </li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)</li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN الصوتية</li> <li>بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN</li> <li>BPDU Guard/BPDU Filtering</li> </ul> </li> <li>يدعم <strong>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>Maximum 5 trunk groups with 10 ports per trunk group</li> <li>Up to 10Gbps bandwidth (duplex mode)</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>متوافق مع سيسكو<strong> الكشف عن الروابط أحادية الاتجاه</strong> (UDLD) الذي يراقب الرابط بين محولين ويقوم بحظر المنافذ على طرفي الرابط إذا فشل الرابط في أي نقطة بين الجهازين</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>بروتوكول الإنترنت TOS/DSCP/أولوية بروتوكول الإنترنت</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>مراقبة حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول IPv4 IGMP Snooping الإصدارات 1 و2 و3</li> <li>يدعم بروتوكول IPv6 MLD Snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ IPv4 IGMP Snooping</li> <li>تصفية منافذ IPv6 MLD Snooping</li> <li>MVR (تسجيل VLAN متعدد البث)</li> </ul>   <strong>حماية</strong> <ul> <li>المصادقة <ul> <li>IEEE 802.1x Port-based / MAC-based network access authentication</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي تسجيل الدخول TACACS+</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> <li>تقوم شبكة VLAN للضيوف بتعيين العملاء إلى شبكة VLAN مقيدة بخدمات محدودة</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> </ul> </li> <li>Source MAC / IP address binding</li> <li>خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</li> <li>Auto DoS rule to defend DoS attack</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>Telnet Command Line Interface</li> <li>إدارة تبديل الويب</li> <li>إدارة المحولات باستخدام بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3</li> <li>الوصول الآمن SSHv2 و TLSv1.2</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li><strong>IPv6</strong> IP address/NTP/DNS management</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور الهاتف</li> </ul> </li> <li>ترحيل DHCP وخيار DHCP 82</li> <li>خادم DHCP</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>Network Diagnositc <ul> <li>اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> <li>توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</li> <li>جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> </ul> </li> <li>تنبيه عن بعد عبر بروتوكولات SMTP وSyslog وSNMP</li> <li>سجل النظام</li> <li>نظام إدارة الشبكة العالمي PLANET UNI-NMS وأداة الاكتشاف الذكي لإدارة النشر</li> <li>Provides ONVIF for co-operating with PLANET video IP surveillances</li> </ul>
  • علامة تبويب المواصفات: <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>4 10/100/1000/2500BASE-T RJ45 auto-MDI/MDI-X ports (Ports 1 to 4) 4 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports (Ports 5 to 8)</td> </tr> <tr> <td class="align-middle">فتحات SFP+</td> <td>2 1G/2.5G/10GBASE-X SFP+ interfaces</td> </tr> <tr> <td class="align-middle">منفذ حقن PoE</td> <td>8 ports with 802.3bt PoE++ injector function (Ports1 to 8)</td> </tr> <tr> <td class="align-middle">كبش</td> <td>512MBytes</td> </tr> <tr> <td class="align-middle">ذاكرة فلاش</td> <td>64 ميجابايت</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>< 5 sec: System reboot > 5 sec: Factory Default</td> </tr> <tr> <td class="align-middle">موصل</td> <td>4-pin terminal block for power input Pin 1/2 for Power 1 (Pin 1: V+ / Pin 2: V-) Pin 3/4 for Power 2 (Pin 3: V+ / Pin 4: V-) 2-pin terminal block for event alarm</td> </tr> <tr> <td class="align-middle">جهاز إنذار</td> <td>One relay output for power failure. Alarm Relay current carry ability: 1A @ 24V DC</td> </tr> <tr> <td class="align-middle">حاوية</td> <td>علبة ألومنيوم IP30</td> </tr> <tr> <td class="align-middle">تثبيت</td> <td>مثبت على الحائط</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>245 x 36 x 140 mm</td> </tr> <tr> <td class="align-middle">وزن</td> <td>1,230g</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>48~54V DC (>52V DC for PoE++ and PoE+ output recommended) Dual power input is required for maximum power loading Maximum current 11A</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td><b>النظام قيد التشغيل:</b> Max. 13.22 watts/45.08 BTU @54V DC input (240-watt PoE Budget) Max. 16.97 watts/57.87 BTU @54V DC input (480-watt PoE Budget) <b>Full loading with 802.3bt PoE++ function:</b> Max. 256.2 watts/874.19 BTU @Single 54V DC input (240-watt PoE Budget) Max. 496.9 watts/1694.43 BTU @Dual 54V DC input (480-watt PoE Budget)</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>6 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">مؤشر LED</td> <td><b>نظام:</b> PWR 1(<span style="color: green;"><b>أخضر</b></span>) PWR 2 (<span style="color: green;"><b>أخضر</b></span>) جرس (<span style="color: green;"><b>أخضر</b></span>مالك الخاتم<span style="color: green;"><b>أخضر</b></span>) <b>Per 10/100/1000/2500T RJ45 PoE++ Ports:</b> 1000/2500 LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 10/100 LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>) 802.3bt PoE-in-Use (<span style="color: green;"><b>أخضر</b></span>) 802.3af/at PoE-in-Use (<span style="color: orange;"><b>العنبر</b></span>) <b>Per SFP+ Interface:</b> 1G/2.5G LNK/ACT (<span style="color: green;"><b>أخضر</b></span>) 10G LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>68Gbps/non-blocking</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات (حزمة في الثانية)</td> <td>50.592Mbps@ 64 bytes packet</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>4.1 ميجابت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10Kbytes</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>< 5 sec: System reboot > 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> </tbody> <thead> <tr> <th colspan="2">الطاقة عبر الإيثرنت</th> </tr> </thead> <tbody> <tr> <td class="align-middle">معيار PoE</td> <td>IEEE 802.3bt PoE++ Type-4 PSE Backward compatible with 802.3at PoE+ PSE</td> </tr> <tr> <td class="align-middle">نوع مزود الطاقة PoE</td> <td>802.3bt End-span Mid-span Force</td> </tr> <tr> <td class="align-middle">مخرج طاقة PoE</td> <td>Per port 54V DC 802.3bt Type-4 mode: maximum 95 watts End-span mode: maximum 36 watts Mid-span mode: maximum 36 watts Force mode: maximum 95 watts</td> </tr> <tr> <td class="align-middle">تخصيص دبابيس الطاقة</td> <td>802.3bt: 1/2(-), 3/6(+),4/5(+), 7/8(-) End-span: 1/2(-), 3/6(+) Mid-span: 4/5(+), 7/8(-)</td> </tr> <tr> <td class="align-middle">ميزانية طاقة PoE</td> <td>Single power input: 240W maximum (depending on power input) Dual power input: 480W maximum (depending on power input) ※Dual power input must be the same as DC voltage, like dual 54V</td> </tr> <tr> <td class="align-middle">الحد الأقصى لعدد مديري التطوير المهني من الفئة 3</td> <td>8</td> </tr> <tr> <td class="align-middle">الحد الأقصى لعدد مديري التطوير المهني من الفئة 4</td> <td>8</td> </tr> <tr> <td class="align-middle">Max. Number of Class 8 PDs</td> <td>5</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة تقنية PoE</th> </tr> </thead> <tbody> <tr> <td class="align-middle">Active PoE Device Detection</td> <td>نعم</td> </tr> <tr> <td class="align-middle">إعادة تدوير طاقة PoE</td> <td>نعم، جدول يومي أو جدول زمني محدد مسبقاً</td> </tr> <tr> <td class="align-middle">جدول PoE</td> <td>4 ملفات تعريف الجدول الزمني</td> </tr> <tr> <td class="align-middle">وضع تمديد PoE</td> <td>Yes, max. 160 meters</td> </tr> <tr> <td class="align-middle">إدارة نظام PoE</td> <td>System PoE Admin control Total PoE power budget control Auto power input and PoE budget control PoE Legacy mode Over-temperature threshold alarm PoE usage threshold alarm</td> </tr> <tr> <td class="align-middle">إدارة منافذ PoE</td> <td>Port Enable/Disable/Schedule PoE mode control 802.3bt 802.3at End-span 802.3at Mid-span Force mode Port Priority</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات بروتوكول الإنترنت</td> <td>Max. 32 VLAN interfaces</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>Max. 32 static routing entries Max. 1K dynamic routing entries</td> </tr> <tr> <td class="align-middle">بروتوكولات التوجيه</td> <td>IPv4 RIPv2 IPv4 OSPFv2 dynamic routing IPv6 OSPFv3 dynamic routing IPv4 hardware static routing IPv6 hardware static routing</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظيفة الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>Port disable/enable Auto-negotiation 10/100/1000/2500/10000Mbps full and half duplex mode selection Flow control disable/enable Port link capability control</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>TX/RX/both Many-to-1 monitor RMirror – Remote Switched Port Analyzer (Cisco RSPAN) Supports up to 5 sessions</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>IEEE 802.1Q tag-based VLAN IEEE 802.1ad Q-in-Q tunneling Private VLAN Edge (PVE) MAC-based VLAN Protocol-based VLAN Voice VLAN MVR (Multicast VLAN Registration) GVRP Up to 4K VLAN groups, out of 4096 VLAN IDs</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP/static trunk Supports Static Port Trucking, (10 ports/5 groups max.) Dynamic LACP-(10 ports/5 groups max.)</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol BPDU Guard</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>Ipv4 IGMP (v1/v2 /v3) Snooping Ipv4 IGMP Querier mode support IPv4 IGMP Snooping port filtering Up to 255 multicast Groups Multicast VLAN Registration</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>Ipv6 MLD (v1/v2) Snooping Ipv6 MLD Querier mode support Up to 255 multicast Groups</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>التحكم في عرض النطاق الترددي لكل منفذ: الإدخال: 500 كيلوبت/ثانية ~ 1000 ميجابت/ثانية، الإخراج: 500 كيلوبت/ثانية ~ 1000 ميجابت/ثانية</td> </tr> <tr> <td class="align-middle">جرس</td> <td>Support ERPS, complies with ITU-T G.8032v1 and v2 Recovery time أقل من 10 مللي ثانية عند 3 عقدة وقت الاسترداد < 50ms @ 16 nodes Supports Major ring and sub-ring</td> </tr> <tr> <td class="align-middle">التزامن</td> <td>بروتوكول التوقيت الدقيق (PTP) IEEE 1588v2، ساعة شفافة من نظير إلى نظير، ساعة شفافة من طرف إلى طرف</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>تصنيف حركة المرور، أولوية صارمة وأولوية WRR ذات 8 مستويات للتبديل، رقم المنفذ 802.1p، أولوية 802.1Q، علامة VLAN، حقل DSCP/TOS في حزمة IP</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قائمة التحكم بالوصول المستندة إلى عنوان MAC. تعتمد قائمة التحكم بالوصول على: عنوان MAC، عنوان IP، نوع الإيثرنت، نوع البروتوكول، معرف VLAN، DSCP، أولوية 802.1p. يصل عدد الإدخالات إلى 512 إدخالًا.</td> </tr> <tr> <td class="align-middle">حماية</td> <td>حماية مصدر IP لأمن المنافذ، حتى 512 مدخلاً. فحص ARP الديناميكي، حتى 1000 مدخل. التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم. عنوان MAC ثابت، حتى 64 مدخلاً.</td> </tr> <tr> <td class="align-middle">AAA</td> <td>عميل RADIUS عميل TACACS+</td> </tr> <tr> <td class="align-middle">التحكم في الوصول إلى الشبكة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، والمصادقة المستندة إلى عنوان MAC، والمصادقة المحلية/مصادقة RADIUS.</td> </tr> </tbody> <thead> <tr> <th colspan="2">الوظائف الإدارية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>تيلنت؛ متصفح الويب؛ بروتوكول إدارة الشبكة البسيط الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2, TLS v1.2, SNMPv3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>Firmware upgrade by HTTP protocol through Ethernet network Configuration upload/download through HTTP LLDP protocol NTP PLANET Smart Discovery Utility PLANET CloudViewerPro app</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>سجل النظام عن بعد SMTP</td> </tr> <tr> <td class="align-middle">ONVIF</td> <td>اكتشاف أجهزة ONVIF، مراقبة أجهزة ONVIF، خريطة الطابق</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II IF-MIB RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 2863 Interface MIB RFC 2665 Ether-Like MIB RFC 2819 RMON MIB (Groups 1, 2, 3 and 9) RFC 2737 Entity MIB RFC 2618 RADIUS Client MIB RFC 2933 IGMP-STD-MIB RFC 3411 SNMP-Frameworks-MIB IEEE 802.1X PAE LLDP MAU-MIB Power over Ethernet MIB</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">اختبار الثبات</td> <td>IEC60068-2-32 (السقوط الحر) IEC60068-2-27 (الصدمة) IEC60068-2-6 (الاهتزاز)</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3bz 2.5GBASE-T IEEE 802.3ae 10Gb/s Ethernet IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1ad Q-in-Q VLAN stacking IEEE 802.1X Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus IEEE 802.3bt Power over Ethernet Plus Plus IEEE 802.3ah OAM IEEE 802.1ag Connectivity Fault Management (CFM) IEEE 802.3az Energy Efficient Ethernet (EEE) IEEE 1588 PTPv2 RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD version 1 RFC 3810 MLD version 2 ITU-T G.8032 Ethernet Ring Protection Switching ITU-T Y.1731 Performance Monitoring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من -40 إلى 75 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -40 إلى 85 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table>
  • astra-migrate-meta-layouts: تعيين
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: WGS-6325-8UP2X

Industrial L3 4-Port 2.5G 802.3bt PoE + 4-Port 10/100/1000T 802.3bt PoE + 2-Port 10G SFP+ Wall-mount Managed Switch

» WGS-6325-8UP2X

Wall-mounted PoE++ Managed Switch with Advanced L3 Switching and Security

PLANET WGS-6325-8UP2X is an Industrial Wall-mount PoE++ Managed Switch featuring PLANET intelligent PoE functions to improve the availability of industrial applications. It provides IPv6/IPv4 dual stack management and offers a versatile mix of ports, including four 10/100/1000/2500BASE-T and four 10/100/1000BASE-T ports. What sets it apart is the 95-watt PoE capability on these ports delivers ample power to various PoE applications. For connecting to a wider network infrastructure, this switch features two additional 1G/2.5G/10GBASE-X SFP+ ports, ensuring high-speed data transmission and seamless connectivity. With a total power budget of up to 480 watts for different kinds of PoE applications, and featuring fast performance and operating temperature ranging from -40 to 75 degrees C in a compact but rugged IP30 metal housing, the WGS-6325-8UP2X is an ideal solution to meet the demand for the following network applications:

edm WGS 6325 8UP2X

802.3bt PoE++ – 90~95-watt Power over 4-pair UTP Solution

As the WGS-6325-8UP2X adopts the IEEE 802.bt PoE++ standard, it is capable to source up to 95 watts of power by using all the four pairs of standard Cat5e/6 Ethernet cabling to deliver power and full-speed data to each remote PoE compliant powered device (PD). It possesses triple amount of power capability than the conventional 802.3at PoE+ and is an ideal solution to satisfy the growing demand for higher power consuming network PDs, such as:

  • كاميرات PTZ ذات قبة متحركة بتقنية PoE
  • Any network device that needs higher PoE power to work normally
  • عملاء خفيفون
  • أجهزة الكمبيوتر المتكاملة التي تعمل باللمس، ونقاط البيع، وأكشاك المعلومات
  • شاشات عرض رقمية عن بعد
  • إضاءة PoE

 

تركيب مبتكر على الحائط

The WGS-6325-8UP2X is specially designed to be installed in a narrow environment, such as wall enclosure or electric box. The compact, flat and wall-mounted design fits easily in any space-limited location. The WGS-6325-8UP2X can be installed by fixed wall mounting, thereby making its usability more flexible.

 

Flat type ring

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

The WGS-6325-8UP2X supports redundant ring technology and features strong, rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates advanced ITU-T G.8032 ERPS (Ethernet Ring Protection Switching) technology, Spanning Tree Protocol (802.1s MSTP), and dual power input system into customer’s industrial automation network to enhance system reliability and uptime in harsh factory environments. In a certain simple ring network, the recovery time of data link can be as fast as 10ms.

 

Common PoE switch ERPS Redundant Connection

وظائف PoE فريدة مدمجة لإدارة الأجهزة التي تعمل بالطاقة

As it is the managed PoE switch for surveillance, wireless and VoIP networks, the WGS-6325-8UP2X features the following special PoE management functions:

  • فحص حالة PD
  • إعادة تدوير الطاقة المجدولة
  • جدول PoE
  • PoE usage monitoring

 

فحص حالة الجهاز الذكي

The WGS-6325-8UP2X can be configured to monitor connected PD status in real time via ping action. Once the PD stops working and responding, the WGS-6325-8UP2X will resume the PoE port power and bring the PD back to work. It will greatly enhance the network reliability through the PoE port resetting the PD’s power source and reducing administrator management burden.

 

Common PD Alive Check

إعادة تدوير الطاقة المجدولة

The WGS-6325-8UP2X allows each of the connected PoE IP cameras or PoE wireless access points to reboot at a specific time each week. Therefore, it will reduce the chance of IP camera or AP crash resulting from buffer overflow.

Common PoE Schedule for Energy Saving

جدول PoE لتوفير الطاقة

Under the trend of energy savings worldwide and contributing to environmental protection, the WGS-6325-8UP2X can effectively control the power supply besides its capability of giving high watts power. The “PoE schedule” function helps you to enable or disable PoE power feeding for each PoE port during specified time intervals and it is a powerful function to help SMBs or enterprises save power and budget. It also increases security by powering off PDs that should not be in use during non-business hours.

 

أجهزة ONVIF سهلة الاستخدام وذكية مزودة بخاصية الكشف

PLANET has newly developed an awesome feature — ONVIF Support — which is specifically designed for co-operating with video IP surveillances. From the WGS-6325-8UP2X’s GUI, you just need one click to search and show all of the ONVIF devices via network application. In addition, you can upload floor images to the switch and can remotely monitor or inspect an assembly line. Moreover, you can get real-time surveillance information and online/offline status; the PoE reboot can be controlled from the GUI.

WGS 6325 8UP2X 1

تنبيه حدث SMTP/SNMP

The WGS-6325-8UP2X provides event alert function to help to diagnose the abnormal device owing to whether or not there is a break of the network connection, or the rebooting response.

 

Common SMTP SNMP Trap Event Alert 2

توجيه برمجيات VLAN لبروتوكولي IPv4 و IPv6 من الطبقة الثالثة لإدارة آمنة ومرنة

To help customers stay on top of their businesses, the WGS-6325-8UP2X not only provides ultra high transmission performance and excellent Layer 2 technologies, but also IPv4/IPv6 software VLAN routing feature which allows to cross over different VLANs and different IP addresses for the purpose of having a highly-secure, flexible management and simpler networking application.

 

ميزات الطبقة الثانية القوية

The WGS-6325-8UP2X can be programmed for advanced switch management functions such as dynamic port link aggregation, Q-in-Q VLAN, private VLAN, Rapid Spanning Tree Protocol, Layer 2 to Layer 4 QoS, bandwidth control and IGMP snooping. The WGS-6325-8UP2X provides 802.1Q tagged VLAN, and the VLAN groups allowed will be maximally up to 2K. Via aggregation of supporting ports, the WGS-6325-8UP2X allows the operation of a high-speed trunk combining multiple ports. It enables a maximum of up to 2 trunk groups with 2 ports per trunk group, and supports fail-over as well.

 

التواصل مع متخصصي الأمن السيبراني يساعد في تقليل المخاطر الأمنية

The WGS-6325-8UP2X comes with enhanced cybersecurity to fend off cyberthreats and cyberattacks. It supports SSHv2 and TLSv1.2 protocols to provide strong protection against advanced threats. Served as a key point to transmit data to customer’s critical equipment in a business network, the cybersecurity feature of the WGS-6325-8UP2X protects the switch management and enhances the security of the mission-critical network without any extra deployment cost and effort.

 

الإدارة الفعالة

For efficient management, the WGS-6325-8UP2X is equipped with Command line, Web and SNMP management interfaces.

  • مع المدمج عبر الإنترنت management interface, the WGS-6325-8UP2X offers an easy-to-use, platform-independent management and configuration facility.
  • ل نصي management, it can be accessed via Telnet and SSHv2 protocol.
  • بالنسبة لبرامج المراقبة والإدارة القائمة على المعايير، فإنها توفر اتصال SNMPv3 الذي يقوم بتشفير محتوى الحزمة في كل جلسة من أجل إدارة آمنة عن بعد.

 

Common Secure Management

 

أمان قوي من الطبقة الثانية إلى الطبقة الرابعة

The WGS-6325-8UP2X offers comprehensive Layer 2 to Layer 4 قائمة التحكم بالوصول (ACL) لتعزيز الأمن على مستوى الحافة. يمكن استخدامه لتقييد الوصول إلى الشبكة عن طريق رفض الحزم بناءً على عنوان IP المصدر والوجهة، أو منافذ TCP/UDP، أو تطبيقات الشبكة النموذجية المحددة. كما تتضمن آلية الحماية الخاصة به 802.1X Port-based و يعتمد على MAC مصادقة المستخدم والجهاز. مع شبكة VLAN خاصة يمكن منع الاتصال بين منافذ الحافة لضمان خصوصية المستخدم.

 

حماية متقدمة لشبكة IP

The WGS-6325-8UP2X also provides التجسس على بروتوكول DHCP, حماية مصدر IP و فحص ARP الديناميكي تتضمن هذه الوظائف منع هجمات التجسس على عناوين IP وتجاهل حزم ARP ذات عناوين MAC غير صالحة. وبذلك، أصبح بإمكان مديري الشبكات إنشاء شبكات مؤسسية عالية الأمان بجهد ووقت أقل بكثير من السابق.

 

يوفر بروتوكول Modbus TCP اتصالاً شبكياً مرناً لأتمتة المصانع

بدعم مودبوس تي سي بي/آي بي protocol, the WGS-6325-8UP2X can easily integrate with سكادا الأنظمة،, واجهة المستخدم الرسومية systems and other data acquisition systems in factory floors. It enables administrators to remotely monitor the industrial Ethernet switch’s معلومات التشغيل, معلومات الميناء و حالة الاتصال, وبالتالي تحقيق مراقبة وصيانة محسّنة للمصنع بأكمله بسهولة.

 

حلول مرنة وقابلة للتوسيع

The additional two SFP slots built in the WGS-6325-8UP2X support multi-speed, 1GBASE-SX/LX, 2.5GBASE-X and 10GBASE-X SFP+ (Small Form-factor Pluggable) fiber-optic modules, meaning the administrator now can flexibly choose the suitable SFP transceiver according to not only the transmission distance but also the transmission speed required. The distance can be extended from 550 meters (multi-mode fiber) to 20/40/80/120 kilometers (single-mode fiber or WDM fiber). They are well suited for applications within the enterprise data centers and distributions.

 

WGS 6325 8UP2X 2

آلية تشخيص ذكية لمرض SFP

The WGS-6325-8UP2X supports SFP-DDM وظيفة (مراقبة التشخيص الرقمي) التي تساعد مسؤول الشبكة بشكل كبير على مراقبة معلمات SFP في الوقت الحقيقي بسهولة، مثل طاقة الإخراج الضوئي، وطاقة الإدخال الضوئي، ودرجة الحرارة، وتيار انحياز الليزر، وجهد إمداد جهاز الإرسال والاستقبال.

Common Intelligent SFP SFP+ Diagnosis Mechanism

بروتوكول التوقيت 1588 لشبكات الحوسبة الصناعية

The WGS-6325-8UP2X is ideal for telecom and Carrier Ethernet applications, supporting MEF service delivery and timing over packet solutions for IEEE 1588 and synchronous Ethernet.

Common Time Synchronization in Network 2

Security Building Automation Switch

Suitable for buildings where security is strictly to be enforced, the WGS-6325-8UP2X offers a comprehensive Layer 2 to Layer 4 Access Control List (ACL). The switch can restrict network access by denying packets based on source and destination IP address, TCP/UDP ports or defined typical network applications. With the WGS-6325-8UP2X, a tightly-controlled network can be easily had in no time.

Different Networks Managed by One Control Center

Providing up to 8 PoE++, in-line power interfaces, the WGS-6325-8UP2X can centrally manage power supplying to an industrial network system where IP phones, IP cameras, wireless APs and more are built. For instance, 8 PoE IP cameras or wireless access points can be easily installed around the corner in the industrial environment for surveillance demands or for a wireless roaming network. Without the power-socket limitation, the WGS-6325-8UP2X makes the installation of IP cameras and wireless APs easier and more efficient.

منفذ فعلي

  • 4 10/100/1000/2500BASE-T و 4 10/100/1000BASE-T Gigabit Ethernet RJ45 ports with IEEE 802.3bt PoE++ Injector function
  • 2 1G/2.5G/10GBASE-X SFP+ slots for SFP type auto detection

 

علبة صناعية وتركيب

  • علبة ألومنيوم IP30
  • يدعم درجات حرارة تشغيل تتراوح من -40 إلى 75 درجة مئوية
  • يدعم حماية ESD 6KV DC Ethernet
  • Dual power input design
    • 48V~54V DC wide power input with reverse polarity protection
  • Compact size with fixed wall-mounted design

 

الطاقة عبر الإيثرنت 

  • Complies with IEEE 802.3bt Power over Ethernet Plus Plus PSE
  • Backward compatible with 802.3at PoE+ end-span or mid-span PSE
  • Up to 8 IEEE 802.3af/802.3at/802.3bt devices powered
  • Supports PoE power up to 95 watts for each PoE port
  • الكشف التلقائي عن الأجهزة التي تعمل بالطاقة (PD)
  • تمنع حماية الدائرة تداخل الطاقة بين المنافذ
  • تغذية الطاقة عن بعد حتى مسافة 100 متر
  • ميزات إدارة PoE
    • التحكم الكامل في ميزانية طاقة PoE
    • تفعيل/تعطيل وظيفة PoE لكل منفذ
    • التحكم في وضع إدارة PoE
    • أولوية تزويد منفذ PoE بالطاقة
    • حد الطاقة لكل منفذ PoE
    • تصنيف مرض باركنسون
    • منفذ التسلسل PoE
    • يدعم وضع التحكم الممتد بتقنية PoE تغذية الطاقة لمسافة تصل إلى 160 مترًا
    • Auto maximum PoE budget control by power input detection
  • ميزات PoE الذكية
    • التحكم في عتبة استخدام تقنية PoE
    • فحص حالة PD
    • جدول PoE

 

البروتوكول الصناعي

  • Modbus TCP for real-time monitoring in SCADA system
  • وضع الساعة الشفاف لبروتوكول التوقيت الدقيق (PTP) IEEE 1588v2

 

ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة

  • IPv4 dynamic routing protocol supports RIPv2 and OSPFv2.
  • IPv6 dynamic routing protocol supports OSPFv3.
  • توجيه الأجهزة الثابت IPv4/IPv6
  • يدعم ما يصل إلى 32 مسارًا ثابتًا وتلخيص المسارات
  • توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN

 

ميزات الطبقة الثانية

  • دعم مكافحة العواصف
    • البث/البث المتعدد/البث الأحادي
  • يدعم شبكة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • دعم تقنية الربط بين الموفرين (VLAN Q-in-Q) (IEEE 802.1ad)
    • حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    • شبكة VLAN قائمة على البروتوكول
    • شبكة VLAN المستندة إلى MAC
    • شبكة VLAN الصوتية
    • بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة IEEE 802.1D (STP)
    • بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
    • بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN
    • BPDU Guard/BPDU Filtering
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
    • Maximum 5 trunk groups with 10 ports per trunk group
    • Up to 10Gbps bandwidth (duplex mode)
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين
  • حماية من الحلقات لتجنب حلقات البث
  • يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)
  • متوافق مع سيسكو الكشف عن الروابط أحادية الاتجاه (UDLD) الذي يراقب الرابط بين محولين ويقوم بحظر المنافذ على طرفي الرابط إذا فشل الرابط في أي نقطة بين الجهازين
  • بروتوكول اكتشاف طبقة الربط (LLDP)

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة.
  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • بروتوكول الإنترنت TOS/DSCP/أولوية بروتوكول الإنترنت
    • رقم منفذ IP TCP/UDP
    • تطبيق شبكي نموذجي
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة
  • يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ
  • مراقبة حركة البيانات على منفذ المحول
  • إعادة صياغة DSCP

 

البث المتعدد

  • يدعم بروتوكول IPv4 IGMP Snooping الإصدارات 1 و2 و3
  • يدعم بروتوكول IPv6 MLD Snooping الإصدارين 1 و 2
  • دعم وضع الاستعلام
  • تصفية منافذ IPv4 IGMP Snooping
  • تصفية منافذ IPv6 MLD Snooping
  • MVR (تسجيل VLAN متعدد البث)

 

حماية

  • المصادقة
    • IEEE 802.1x Port-based / MAC-based network access authentication
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول مستخدمي تسجيل الدخول TACACS+
    • مصادقة وصول مستخدمي RADIUS/TACACS+
    • تقوم شبكة VLAN للضيوف بتعيين العملاء إلى شبكة VLAN مقيدة بخدمات محدودة
  • قائمة التحكم بالوصول
    • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
    • قائمة التحكم بالوصول المستندة إلى عنوان MAC
  • Source MAC / IP address binding
  • خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • يمنع برنامج IP Source Guard هجمات انتحال عناوين IP
  • Auto DoS rule to defend DoS attack
  • إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهات إدارة المحولات
    • Telnet Command Line Interface
    • إدارة تبديل الويب
    • إدارة المحولات باستخدام بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3
    • الوصول الآمن SSHv2 و TLSv1.2
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث)
    • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • IPv6 IP address/NTP/DNS management
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP
    • زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
    • صور الهاتف
  • ترحيل DHCP وخيار DHCP 82
  • خادم DHCP
  • التحكم في مستويات امتيازات المستخدم
  • بروتوكول وقت الشبكة (NTP)
  • Network Diagnositc
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
    • توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها
    • جهاز مراقبة التشخيص الرقمي (SFP-DDM)
  • تنبيه عن بعد عبر بروتوكولات SMTP وSyslog وSNMP
  • سجل النظام
  • نظام إدارة الشبكة العالمي PLANET UNI-NMS وأداة الاكتشاف الذكي لإدارة النشر
  • Provides ONVIF for co-operating with PLANET video IP surveillances
مواصفات الأجهزة
موانئ نحاسية4 10/100/1000/2500BASE-T RJ45 auto-MDI/MDI-X ports (Ports 1 to 4)
4 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports (Ports 5 to 8)
فتحات SFP+2 1G/2.5G/10GBASE-X SFP+ interfaces
منفذ حقن PoE8 ports with 802.3bt PoE++ injector function (Ports1 to 8)
كبش512MBytes
ذاكرة فلاش64 ميجابايت
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 sec: Factory Default
موصل4-pin terminal block for power input
Pin 1/2 for Power 1 (Pin 1: V+ / Pin 2: V-)
Pin 3/4 for Power 2 (Pin 3: V+ / Pin 4: V-)
2-pin terminal block for event alarm
جهاز إنذارOne relay output for power failure. Alarm Relay current carry ability: 1A @ 24V DC
حاويةعلبة ألومنيوم IP30
تثبيتمثبت على الحائط
الأبعاد (العرض × العمق × الارتفاع)245 x 36 x 140 mm
وزن1,230g
متطلبات الطاقة48~54V DC
(>52V DC for PoE++ and PoE+ output recommended)
Dual power input is required for maximum power loading
Maximum current 11A
استهلاك الطاقةالنظام قيد التشغيل:
Max. 13.22 watts/45.08 BTU @54V DC input (240-watt PoE Budget)
Max. 16.97 watts/57.87 BTU @54V DC input (480-watt PoE Budget)
Full loading with 802.3bt PoE++ function:
Max. 256.2 watts/874.19 BTU @Single 54V DC input (240-watt PoE Budget)
Max. 496.9 watts/1694.43 BTU @Dual 54V DC input (480-watt PoE Budget)
حماية من التفريغ الكهروستاتيكي6 كيلو فولت تيار مستمر
مؤشر LEDنظام:
PWR 1(أخضر)
PWR 2 (أخضر)
Ring (أخضر)
Ring Owner (أخضر)
Per 10/100/1000/2500T RJ45 PoE++ Ports:
1000/2500 LNK/ACT (أخضر)
10/100 LNK/ACT (العنبر)
802.3bt PoE-in-Use (أخضر)
802.3af/at PoE-in-Use (العنبر)
Per SFP+ Interface:
1G/2.5G LNK/ACT (أخضر)
10G LNK/ACT (العنبر)
مواصفات التبديل
بنية التبديلالتخزين والإرسال
تبديل النسيج68Gbps/non-blocking
معدل نقل البيانات (حزمة في الثانية)50.592Mbps@ 64 bytes packet
جدول العناوين8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم
مخزن البيانات المشترك4.1 ميجابت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف دوبلكس
إطار جامبو10Kbytes
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
الطاقة عبر الإيثرنت
معيار PoEIEEE 802.3bt PoE++ Type-4 PSE
Backward compatible with 802.3at PoE+ PSE
نوع مزود الطاقة PoE802.3bt
نهاية الامتداد
منتصف المدى
Force
مخرج طاقة PoEPer port 54V DC
802.3bt Type-4 mode: maximum 95 watts
End-span mode: maximum 36 watts
Mid-span mode: maximum 36 watts
Force mode: maximum 95 watts
تخصيص دبابيس الطاقة802.3bt: 1/2(-), 3/6(+),4/5(+), 7/8(-)
End-span: 1/2(-), 3/6(+)
Mid-span: 4/5(+), 7/8(-)
ميزانية طاقة PoESingle power input: 240W maximum (depending on power input)
Dual power input: 480W maximum (depending on power input)
※Dual power input must be the same as DC voltage, like dual 54V
الحد الأقصى لعدد مديري التطوير المهني من الفئة 38
الحد الأقصى لعدد مديري التطوير المهني من الفئة 48
Max. Number of Class 8 PDs5
وظائف إدارة تقنية PoE
Active PoE Device Detectionنعم
إعادة تدوير طاقة PoEنعم، جدول يومي أو جدول زمني محدد مسبقاً
جدول PoE4 ملفات تعريف الجدول الزمني
وضع تمديد PoEYes, max. 160 meters
إدارة نظام PoEنظام التحكم الإداري عبر تقنية PoE
التحكم الكامل في ميزانية طاقة PoE
Auto power input and PoE budget control
وضع PoE القديم
إنذار تجاوز عتبة درجة الحرارة
تنبيه تجاوز حد استخدام تقنية PoE
إدارة منافذ PoEتفعيل/تعطيل/جدولة المنفذ
PoE mode control
802.3bt
802.3at End-span
802.3at Mid-span
Force mode
أولوية الميناء
وظائف الطبقة 3
واجهات بروتوكول الإنترنتMax. 32 VLAN interfaces
جدول التوجيهMax. 32 static routing entries
Max. 1K dynamic routing entries
بروتوكولات التوجيهIPv4 RIPv2
التوجيه الديناميكي لبروتوكول IPv4 OSPFv2
IPv6 OSPFv3 dynamic routing
توجيه الأجهزة الثابت لبروتوكول IPv4
توجيه الأجهزة الثابت لبروتوكول IPv6
وظيفة الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
Auto-negotiation 10/100/1000/2500/10000Mbps full and half duplex mode selection
تعطيل/تمكين التحكم في التدفق
التحكم في إمكانيات وصلة المنفذ
حالة المنفذاعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق.,
حالة التفاوض التلقائي، حالة صندوق السيارة
نسخ المنفذإرسال/استقبال/كلاهما
شاشة متعددة إلى واحد
RMirror – محلل منافذ التبديل عن بعد (Cisco RSPAN)
يدعم ما يصل إلى 5 جلسات
شبكة VLANشبكة VLAN المستندة إلى علامات IEEE 802.1Q
نفق IEEE 802.1ad Q-in-Q
حافة الشبكة المحلية الظاهرية الخاصة (PVE)
شبكة VLAN المستندة إلى MAC
شبكة VLAN قائمة على البروتوكول
شبكة VLAN الصوتية
MVR (تسجيل VLAN متعدد البث)
GVRP
Up to 4K VLAN groups, out of 4096 VLAN IDs
تجميع الروابطIEEE 802.3ad LACP/static trunk
يدعم
Static Port Trucking, (10 ports/5 groups max.)
Dynamic LACP-(10 ports/5 groups max.)
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
حارس وحدة توزيع الكهرباء
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)Ipv4 IGMP (v1/v2 /v3) Snooping
Ipv4 IGMP Querier mode support
تصفية منافذ IPv4 IGMP Snooping
Up to 255 multicast Groups
Multicast VLAN Registration
التجسس على MLDIpv6 MLD (v1/v2) Snooping
Ipv6 MLD Querier mode support
Up to 255 multicast Groups
التحكم في عرض النطاق التردديالتحكم في عرض النطاق الترددي لكل منفذ
Ingress: 500Kb~1000Mbps
Egress: 500Kb~1000Mbps
جرسSupport ERPS, complies with ITU-T G.8032v1 and v2
زمن الاسترداد أقل من 10 مللي ثانية عند 3 عقد
Recovery time < 50ms @ 16 nodes
يدعم الحلقة الرئيسية والحلقة الفرعية
التزامنبروتوكول التوقيت الدقيق IEEE 1588v2
Peer-to-peer transparent clock
End-to-end transparent clock
جودة الخدمةتصنيف حركة المرور، أولوية صارمة، وWRR
أولوية من 8 مستويات للتبديل
Port number
802.1p priority
802.1Q VLAN tag
DSCP/TOS field in IP packet
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC
تم بناء ACL على:
عنوان MAC
عنوان IP
إيثيرتايب
نوع البروتوكول
معرف الشبكة المحلية الظاهرية
DSCP
أولوية 802.1p
ما يصل إلى 512 مشاركة
حمايةأمن الموانئ
حماية مصدر IP، حتى 512 مدخلاً
فحص ARP الديناميكي، حتى 1000 مدخل
التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم
عنوان MAC ثابت، يصل إلى 64 إدخالًا
AAAعميل RADIUS
عميل TACACS+
التحكم في الوصول إلى الشبكةالتحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x
المصادقة المستندة إلى عنوان MAC
المصادقة المحلية/RADIUS
الوظائف الإدارية
واجهات الإدارة الأساسيةتيلنت؛ متصفح الويب؛ بروتوكول إدارة الشبكة البسيط الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2, TLS v1.2, SNMPv3
إدارة النظامتحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت
تحميل/تنزيل الإعدادات عبر بروتوكول HTTP
بروتوكول LLDP
بروتوكول التتبع الوطني
أداة اكتشاف بلانيت الذكية
PLANET CloudViewerPro app
إدارة الفعالياتسجل النظام عن بعد
سجل النظام
SMTP
ONVIFاكتشاف أجهزة ONVIF
مراقبة الأجهزة عبر بروتوكول ONVIF
خريطة الطابق
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
IF-MIB
RFC 1493 Bridge MIB
RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت
RFC 2863 واجهة MIB
RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر
RFC 2819 RMON MIB (المجموعات 1 و2 و3 و9)
RFC 2737 Entity MIB
RFC 2618 RADIUS Client MIB
RFC 2933 IGMP-STD-MIB
RFC 3411 SNMP-Frameworks-MIB
IEEE 802.1X PAE
برنامج تطوير القيادة المحلية
MAU-MIB
قاعدة معلومات إدارة الطاقة عبر الإيثرنت
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
اختبار الثباتIEC60068-2-32 (السقوط الحر)
IEC60068-2-27 (صدمة)
IEC60068-2-6 (الاهتزاز)
الامتثال للمعاييرIEEE 802.3 10BASE-T
معيار IEEE 802.3u 100BASE-TX/100BASE-FX
معيار IEEE 802.3z جيجابت SX/LX
معيار IEEE 802.3ab جيجابت 1000 تيرابايت
IEEE 802.3bz 2.5GBASE-T
إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
تكديس شبكات VLAN من نوع Q-in-Q وفقًا لمعيار IEEE 802.1ad
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X
بروتوكول LEDP 802.1ab من IEEE
معيار IEEE 802.3af لتزويد الطاقة عبر الإيثرنت
تقنية IEEE 802.3at Power over Ethernet Plus
IEEE 802.3bt Power over Ethernet Plus Plus
IEEE 802.3ah OAM
إدارة أعطال الاتصال وفقًا لمعيار IEEE 802.1ag (CFM)
إيثرنت موفر للطاقة IEEE 802.3az (EEE)
IEEE 1588 PTPv2
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 793
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD الإصدار 1
RFC 3810 MLD الإصدار 2
ITU-T G.8032 Ethernet Ring Protection Switching
ITU-T Y.1731 مراقبة الأداء
بيئة
التشغيلدرجة الحرارة: من -40 إلى 75 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تخزيندرجة الحرارة: من -40 إلى 85 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تاريخإصداروصفتحميل
2023/08/121.0

WGS-6325-8UP2X

Download Icon
تاريخإصداروصفتحميل
2024/20/031.1

إصدار خاص بنسخة PSTI.

Download Icon
2023/06/101.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2023/12/081.0

الإصدار الأولي.

Download Icon

معلومات الطلب

WGS-6325-8UP2X

Industrial L3 4-Port 2.5G 802.3bt PoE + 4-Port 10/100/1000T 802.3bt PoE + 2-Port 10G SFP+ Wall-mount Managed Switch

معلومات الطلب

WGS-6325-8UP2X

Industrial L3 4-Port 2.5G 802.3bt PoE + 4-Port 10/100/1000T 802.3bt PoE + 2-Port 10G SFP+ Wall-mount Managed Switch
مُكَمِّلات

PWR-480-48

48V, 480W DIN-rail Power Supply (NDR-480-48, adjustable 48-56V DC Output)
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!