بيانات المنتج

  • رمز المنتج: IGS-5227-6MT-X
  • product_editor_4418_tab_content: <p><strong>حلول الشبكات عالية التوافر لأنظمة المراقبة</strong></p> <p>يتميز جهاز IGS-5227-6MT-X بقدرة قوية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن <strong>ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</strong> يُدمج جهاز IGS-5227-6MT-X في شبكة أتمتة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل. وهو الحل الأمثل لأنظمة المراقبة لإنشاء اتصال احتياطي وتوفير نطاق ترددي عالٍ لأنظمة النقل العامة وشبكات السكك الحديدية.</p> <p style="text-align: center;"> </p> <p style="text-align: center;"> </p> <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-5227-6MT-Xv2.1-51.png" alt="" width="700" height="468" /></p> <p style="text-align: center;"> </p> <p><strong>توجيه VLAN الثابت من الطبقة 2+ </strong></p> <p>بفضل بروتوكولات التوجيه القوية المدمجة من الطبقة الثالثة، يضمن جهاز IGS-5227-6MT-X توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN مع ما يصل إلى 32 مدخل توجيه. يُعدّ جهاز IGS-5227-6MT-X حلاً مثاليًا للقطاعات الصناعية، حيث يوفر أمانًا وتحكمًا أفضل، ويُحسّن من كفاءة استخدام النطاق الترددي، بالإضافة إلى سرعة نقل بيانات عالية.</p> <p style="text-align: center;"> </p> <p style="text-align: center;"><img src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-5227-6MT-Xv2.1_6.png" alt="" width="700" height="486" /></p> <p style="text-align: center;"> </p> <p style="text-align: center;"> </p>
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <span style="color: #5070ab;"><strong>منفذ فعلي</strong></span> <ul type="disc"> <li><strong>6 منافذ 10</strong>/<strong>100</strong>/<strong>1000BASE-T</strong>, <strong>ضد للماء</strong> و <strong>مقاوم للغبار</strong> موصلات أنثوية M12 ذات ترميز X</li> </ul> <span style="color: #5070ab;"><strong>توافق الأجهزة</strong></span> <ul> <li style="list-style-type: none;"> <ul> <li>علبة من الألومنيوم بتصنيف IP67</li> <li>تصميم الطاقة الاحتياطية</li> </ul> </li> </ul> - مصدر طاقة احتياطي بجهد تيار مستمر من 9 إلى 48 فولت مع وظيفة حماية من عكس القطبية <ul>- حماية من انقطاع التيار الكهربائي بنظام التكرار النشط-النشط</ul> <ul>- نسخة احتياطية من مصدر طاقة واحد في حالة انقطاع التيار الكهربائي الكارثي</ul> <ul type="disc">- تحمل الأعطال والمرونة</ul> <ul type="disc"> <li>تصميم للتركيب على سكة DIN والتركيب على الحائط</li> <li>يدعم حماية من التفريغ الكهروستاتيكي عبر الإيثرنت بجهد 6000 فولت تيار مستمر</li> <li>درجة حرارة التشغيل من -40 إلى 75 درجة مئوية</li> </ul> <span style="color: #5070ab;"><strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong></span> <ul type="disc"> <li>يدعم ما يصل إلى 32 مسارًا ثابتًا وتلخيص المسارات</li> </ul> <span style="color: #5070ab;"><strong>ميزات الطبقة الثانية</strong></span> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</li> <li>أداء عالٍ لبنية التخزين والتوجيه، وفلترة الحزم القصيرة/CRC التي تزيل الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</li> <li>دعم مكافحة العواصف</li> </ul> </li> </ul> - البث/البث المتعدد/البث الأحادي <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>يدعم <strong>شبكة VLAN</strong></li> </ul> </li> </ul> - شبكة VLAN الموسومة بمعيار IEEE 802.1Q <ul type="disc">- ما يصل إلى 255 مجموعة من شبكات VLAN، من أصل 4095 معرف VLAN</ul> <ul type="disc">- يوفر دعم الربط (VLAN Q-in-Q) (IEEE 802.1ad)</ul> <ul type="disc">- حافة الشبكة المحلية الظاهرية الخاصة (PVE)</ul> <ul type="disc">- شبكة VLAN قائمة على البروتوكول</ul> <ul type="disc">- شبكة VLAN المستندة إلى عنوان MAC</ul> <ul type="disc">- شبكة VLAN قائمة على شبكة IP الفرعية</ul> <ul type="disc">- شبكة VLAN الصوتية</ul> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong></li> </ul> </li> </ul> - بروتوكول الشجرة الممتدة IEEE 802.1D (STP) <ul type="disc">- بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)</ul> <ul type="disc">- بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN</ul> <ul type="disc">- حارس وحدة توزيع الطاقة</ul> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>يدعم <strong>تجميع الروابط</strong></li> </ul> </li> </ul> - بروتوكول التحكم في تجميع الروابط 802.3ad (LACP) <ul type="disc">- قناة إيثرنت سيسكو (جذع ثابت)</ul> <ul type="disc">- بحد أقصى 3 مجموعات خطوط رئيسية، مع 6 منافذ لكل خط رئيسي</ul> <ul type="disc">- عرض نطاق ترددي يصل إلى 12 جيجابت في الثانية (وضع الإرسال والاستقبال المتزامن)</ul> <ul type="disc"> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>تقوم خاصية نسخ المنافذ بمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>يدعم معيار ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> </ul> <span style="color: #5070ab;"><strong>جودة الخدمة</strong></span> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور</li> </ul> </li> </ul> - IEEE 802.1p CoS <ul type="disc">- أولوية حزم IPv4/IPv6 وفقًا لـ ToS/DSCP/IP</ul> <ul type="disc">- رقم منفذ IP TCP/UDP</ul> <ul type="disc">- تطبيق شبكي نموذجي</ul> <ul type="disc"> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>سياسات تنظيم حركة البيانات على منفذ المحول</li> <li>إعادة صياغة DSCP</li> </ul> <span style="color: #5070ab;"><strong>البث المتعدد</strong></span> <ul type="disc"> <li>يدعم IGMP snooping الإصدار 1 والإصدار 2 والإصدار 3</li> <li>يدعم خاصية التجسس MLD الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</li> <li>تصفية منافذ التجسس MLD</li> <li>MVR (تسجيل VLAN متعدد البث)</li> </ul> <span style="color: #5070ab;"><strong>حماية</strong></span> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>المصادقة</li> </ul> </li> </ul> - مصادقة الوصول إلى الشبكة وفقًا لمعيار IEEE 802.1x المستندة إلى المنفذ/المستندة إلى عنوان MAC <ul type="disc">- مصادقة IEEE 802.1x مع شبكة VLAN للضيوف</ul> <ul type="disc">- عميل RADIUS مدمج للتعاون مع خوادم RADIUS</ul> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc">- مصادقة وصول مستخدمي RADIUS/TACACS+ <li>قائمة التحكم بالوصول</li> </ul> </li> </ul> - قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL) <ul type="disc">- قائمة التحكم بالوصول المستندة إلى عنوان MAC (ACL) <li>ربط عنوان MAC/IP المصدر</li> <li><strong>التجسس على بروتوكول DHCP</strong> لتصفية رسائل DHCP غير الموثوقة</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul> <span style="color: #5070ab;"><strong>إدارة</strong></span> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc"> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات</li> </ul> </li> </ul> - واجهة سطر أوامر Telnet <ul type="disc">إدارة تبديل الويب</ul> <ul type="disc">- إدارة المحولات باستخدام بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3</ul> <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc">- الوصول الآمن عبر SSH/SSL <li><strong>IPv6</strong> إدارة العناوين/بروتوكول وقت الشبكة (NTP)</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام</li> </ul> </li> </ul> - تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP <ul type="disc"> <li style="list-style-type: none;"> <ul type="disc">- صور مزدوجة <li>مرحل DHCP والخيار 82</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</li> <li>تشخيص الشبكة</li> </ul> </li> </ul> - توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها <ul type="disc">- اختبار الاتصال عن بعد باستخدام بروتوكول ICMPv6/ICMPv4 <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> <li>سجل النظام</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>6 منافذ M12، موصل أنثى ذو 8 دبابيس مشفر X، منافذ MDI/MDI-X تلقائية 10/100/1000BASE-T</td> </tr> <tr> <td class="align-middle">موصل الطاقة</td> <td>موصل ذكر M12 ذو 5 دبابيس برمز A</td> </tr> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>12 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">الإنتاجية</td> <td>8.9 مليون حزمة في الثانية @ 64 بايت</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>4 ميجابت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط الارتداد للاتصال ثنائي الاتجاه النصفي</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>9 كيلوبايت</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>103 × 53 × 163 مم</td> </tr> <tr> <td class="align-middle">وزن</td> <td>1037 غرام</td> </tr> <tr> <td class="align-middle">حاوية</td> <td>علبة ألومنيوم بمعيار IP67</td> </tr> <tr> <td class="align-middle">تثبيت</td> <td>طقم التثبيت على الحائط وطقم سكة DIN</td> </tr> <tr> <td class="align-middle">قاد</td> <td><b>نظام</b>: PWR1 (<span style="color: green;"><b>أخضر</b></span>) PWR2 (<span style="color: green;"><b>أخضر</b></span>)، عيب (<span style="color: red;"><b> أحمر </b></span>) جرس (<span style="color: green;"><b>أخضر</b></span>), RO (<span style="color: green;"><b>أخضر</b></span>) <b>واجهات RJ45 بسرعة 10/100/1000T</b>: LNK/ACT (<span style="color: green;"><b>أخضر</b></span>)</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>الحد الأقصى 6.68 واط / 23.41 وحدة حرارية بريطانية</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>تيار مستمر مزدوج 9~48 فولت</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>6 كيلو فولت تيار مستمر</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>تعطيل/تمكين المنفذ، التفاوض التلقائي، اختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية، تعطيل/تمكين التحكم في التدفق</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>شاشة متعددة الإرسال/الاستقبال/كلاهما</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>نفق VLAN Q-in-Q المستند إلى علامات 802.1Q، حافة VLAN الخاصة (PVE)، VLAN المستند إلى عناوين MAC، VLAN المستند إلى البروتوكول، VLAN الصوتي، VLAN المستند إلى شبكة IP الفرعية، تسجيل VLAN متعدد البث (MVR)، ما يصل إلى 255 مجموعة VLAN من أصل 4095 معرّف VLAN</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP/static trunk 3 مجموعات مع 6 منافذ لكل وصلة</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>بروتوكول الشجرة الممتدة IEEE 802.1D (STP) بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP) بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>تصنيف حركة البيانات بناءً على أولوية صارمة وأولوية WRR ذات 8 مستويات للتبديل: - رقم المنفذ - أولوية 802.1p - وضع علامات VLAN 802.1Q - حقل DSCP/ToS في حزمة IP</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>مراقبة IGMP (الإصدارات 1/2/3)، ودعم وضع استعلام IGMP لما يصل إلى 255 مجموعة بث متعدد</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>خاصية التجسس على بروتوكول MLD (الإصدار 1/الإصدار 2)، ودعم وضع الاستعلام عن بروتوكول MLD لما يصل إلى 255 مجموعة بث متعدد</td> </tr> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت/قوائم التحكم بالوصول المستندة إلى عنوان MAC، حتى 256 مدخلاً</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>التحكم في عرض النطاق الترددي لكل منفذ: الإدخال: 100 كيلوبت في الثانية ~ 1000 ميجابت في الثانية، الإخراج: 100 كيلوبت في الثانية ~ 1000 ميجابت في الثانية</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات بروتوكول الإنترنت</td> <td>8 واجهات VLAN كحد أقصى</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>الحد الأقصى 32 مدخل توجيه</td> </tr> <tr> <td class="align-middle">بروتوكولات التوجيه</td> <td>التوجيه الثابت البرمجي لبروتوكول IPv4، التوجيه الثابت البرمجي لبروتوكول IPv6</td> </tr> </tbody> <thead> <tr> <th colspan="2">إدارة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>تيلنت؛ متصفح الويب؛ بروتوكول إدارة الشبكة البسيط الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSH/SSL، SNMP الإصدار 3</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II، RFC 1493 Bridge MIB، RFC 1643 Ethernet MIB، RFC 2863 Interface MIB، RFC 2665 Ether-Like MIB، RFC 2819 RMON MIB (المجموعات 1، 2، 3، و9)، RFC 2737 Entity MIB، RFC 2618 RADIUS Client MIB، RFC 2863 IF-MIB، RFC 2933 IGMP-STD-MIB، RFC 3411 SNMP-Frameworks-MIB، RFC 4292 IP Forward MIB، RFC 4293 IP MIB، RFC 4836 MAU-MIB، IEEE 802.1X PAE LLDP</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">اختبار الثبات</td> <td>IEC 60068-2-32 (السقوط الحر) IEC 60068-2-27 (الصدمة) IEC 60068-2-6 (الاهتزاز)</td> </tr> <tr> <td class="align-middle">حركة السكك الحديدية</td> <td>EN50155</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T، IEEE 802.3u 100BASE-TX، IEEE 802.3ab جيجابت 1000T، IEEE 802.3x التحكم في التدفق والضغط العكسي، IEEE 802.3ad وصلة منفذ مع LACP، IEEE 802.1D بروتوكول الشجرة الممتدة، IEEE 802.1w بروتوكول الشجرة الممتدة السريع، IEEE 802.1s بروتوكول الشجرة الممتدة المتعددة، IEEE 802.1p فئة الخدمة، IEEE 802.1Q وضع علامات VLAN، IEEE 802.1X مصادقة المنفذ والتحكم في الشبكة، IEEE 802.1ab LLDP RFC 768، UDP RFC 793، TFTP RFC 791، IP RFC 792، ICMP RFC 2068، HTTP RFC 1112، IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD v1 RFC 3810 MLD v2 ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من -40 إلى 75 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -40 إلى 80 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> <thead> <tr> <th colspan="2">الملحقات القياسية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">محتويات العبوة</td> <td>كابل UTP ذو 8 دبابيس من نوع M12 إلى RJ45 (بطول 2 متر) كابل طاقة ذو 5 دبابيس من نوع M12 (بطول 1.2 متر) طقم تثبيت على الحائط طقم تثبيت على سكة DIN دليل التثبيت السريع 6 أغطية غبار من نوع M12 غطاء مقاوم للماء من نوع M12</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 649
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle" style="width:30%; padding:15px; border:1px solid #eee;"> <h3 class="h6 m-0" style="margin:0;">IGS-5227-6MT-X</h3> </td> <td style="padding:15px; border:1px solid #eee;">مفتاح إيثرنت مُدار صناعي من نوع M12 ذو 6 منافذ بسرعة 10/100/1000T ومصنف بمعيار IP67 (M12 مشفر برمز X)</td> </tr> </tbody> </table>
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;i:7303;i:1;i:41893;i:2;i:16992;i:3;i:4408;i:4;i:4409;i:5;i:5863;}
  • ورقة البيانات: 1
  • دليل سريع: 2
  • دليل المستخدم: 1
  • ec_declaration: 1
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة:
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • datasheet_0_date: 20180824
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: IGS-5227-6MT-X
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/igs-5227-6mt-x-v2/C-IGS-5227-6MT-Xv2_s.pdf
  • quick_guide_0_date: 20200814
  • quick_guide_0_version: 2.1
  • quick_guide_0_description: [إصدار للأجهزة الإصدار 2.0.] تعديل محتويات الدليل السريع.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/igs-5227-6mt-x-v2/EMQ-IGS-5227-6T_6MT-X_v2.1.pdf
  • users_manual_0_date: 20180824
  • دليل المستخدم_الإصدار_0: 2.0
  • وصف دليل المستخدم 0: إصدار متوافق مع إصدار الجهاز 2.0.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/igs-5227-6mt-x-v2/EM-IGS-5227-6T_6MT_6MT-X_v2.0.pdf
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p class="pf0"><strong><span class="cf0">حلول الشبكات عالية التوافر لأنظمة المراقبة</span></strong><p class="pf0"><span class="cf0">يتمتع المحول بقدرة على استعادة نفسه بسرعة في حال حدوث انقطاعات أو اختراقات خارجية. وبفضل استخدام معيار ITU-T G.8032 ERPS، يمكن تعزيز موثوقية الشبكة واستمرارية عملها بشكل كبير. لذا، يُعدّ جهاز IGS-5227-6MT-X، بفضل اتصاله الاحتياطي ونطاقه الترددي العالي، مثاليًا لبناء بنية تحتية للمراقبة عبر بروتوكول الإنترنت في وسائل النقل العام.</span></p><p class="pf0"> </p><p class="pf0"><span class="cf0"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-5227-6MT-Xv3-4.png" alt="" width="700" height="473"></span></p><p class="pf0"> </p><p class="pf0"><strong><span class="cf0">توجيه VLAN الثابت من الطبقة 2+ </span></strong></p><p class="pf0"><span class="cf0">بفضل بروتوكولات التوجيه القوية المدمجة من الطبقة الثالثة، يضمن جهاز IGS-5227-6MT-X توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN مع ما يصل إلى 32 مدخل توجيه. يُعدّ جهاز IGS-5227-6MT-X حلاً مثاليًا للقطاعات الصناعية، حيث يوفر أمانًا وتحكمًا أفضل، ويُحسّن من كفاءة استخدام النطاق الترددي، بالإضافة إلى سرعة نقل بيانات عالية.</span></p><p class="pf0"><span class="cf0"> </span></p><p class="pf0"><span class="cf0"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-5227-6MT-Xv3-5.png" alt="" width="700" height="299"></span></p></p>
  • key_features_tab: <p class="pf0"><strong><span class="cf0">منفذ فعلي</span></strong><ul> <li class="pf0"><span class="cf0"><strong>6</strong>-port 10/100/<strong>مقاوم للماء بتقنية 1000BASE-T</strong> و <strong>مقاوم للغبار M12 Xcoded</strong> موصلات أنثوية</span></li> </ul><p class="pf0"> </p><p class="pf0"><strong><span class="cf0">توافق الأجهزة</span></strong></p><ul> <li class="pf0"><span class="cf0">علبة من الألومنيوم بتصنيف IP67 </span></li> <li class="pf0"><span class="cf0">تصميم الطاقة الاحتياطية</span> <ul> <li class="pf0"><span class="cf0"><strong>9</strong> ل <strong>48</strong>فولت تيار مستمر، طاقة احتياطية مع حماية من عكس القطبية </span></li> <li class="pf0"><span class="cf0">حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط</span></li> <li class="pf0"><span class="cf0">احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد</span></li> <li class="pf0"><span class="cf0">تحمل الأعطال والمرونة</span></li> </ul> </li> <li class="pf0"><span class="cf0">تصميم للتركيب على سكة DIN أو على الحائط</span></li> <li class="pf0"><span class="cf0">يدعم حماية إيثرنت من التفريغ الكهروستاتيكي بجهد 6000 فولت تيار مستمر</span></li> <li class="pf0"><span class="cf0">درجة حرارة التشغيل من -40 إلى 75 درجة مئوية</span></li> </ul><p class="pf0"> </p><p class="pf0"><strong><span class="cf0">البروتوكول الصناعي</span></strong></p><ul> <li class="pf0"><span class="cf0">بروتوكول Modbus TCP للمراقبة في الوقت الحقيقي في نظام SCADA</span></li> <li class="pf0"><span class="cf0">وضع الساعة الشفاف لبروتوكول التوقيت الدقيق (PTP) IEEE 1588v2</span></li> </ul><p class="pf0"> </p><p class="pf0"><strong><span class="cf0">ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</span></strong></p><ul> <li class="pf0"><span class="cf0">يدعم ما يصل إلى 32 مسارًا ثابتًا وتلخيص المسارات</span></li> </ul><p class="pf0"> </p><p class="pf0"><strong><span class="cf0">ميزات الطبقة الثانية</span></strong></p><ul> <li class="pf0"><span class="cf0">يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).</span></li> <li class="pf0"><span class="cf0">أداء عالٍ لبنية التخزين والتوجيه، وفلترة الحزم القصيرة/CRC التي تزيل الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.</span></li> <li class="pf0"><span class="cf0">دعم مكافحة العواصف</span> <ul> <li class="pf0"><span class="cf0">البث/البث المتعدد/البث الأحادي</span></li> </ul> </li> <li class="pf0"><span class="cf0">يدعم <strong>شبكة VLAN</strong></span> <ul> <li class="pf0"><span class="cf0">شبكة VLAN الموسومة IEEE 802.1Q</span></li> <li class="pf0"><span class="cf0">يوفر دعم الربط (VLAN Q-in-Q) (IEEE 802.1ad) </span></li> <li class="pf0"><span class="cf0">حافة الشبكة المحلية الظاهرية الخاصة (PVE)</span></li> <li class="pf0"><span class="cf0">شبكة VLAN قائمة على البروتوكول</span></li> <li class="pf0"><span class="cf0">شبكة VLAN المستندة إلى MAC</span></li> <li class="pf0"><span class="cf0">شبكة VLAN المستندة إلى شبكة IP الفرعية</span></li> <li class="pf0"><span class="cf0">شبكة VLAN الصوتية</span></li> <li class="pf0"><span class="cf0">ترجمة VLAN</span></li> <li class="pf0"><span class="cf0">بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)</span></li> </ul> </li> <li class="pf0"><span class="cf0">يدعم <strong>بروتوكول الشجرة الممتدة</strong></span> <ul> <li class="pf0"><span class="cf0">بروتوكول الشجرة الممتدة IEEE 802.1D (STP)</span></li> <li class="pf0"><span class="cf0">بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)</span></li> <li class="pf0"><span class="cf0">بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN </span></li> <li class="pf0"><span class="cf0">حارس وحدة توزيع الكهرباء</span></li> </ul> </li> <li class="pf0"><span class="cf0">يدعم <strong>تجميع الروابط</strong></span> <ul> <li class="pf0"><span class="cf0">بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</span></li> <li class="pf0"><span class="cf0">قناة إيثرنت سيسكو (جذع ثابت)</span></li> <li class="pf0"><span class="cf0">ثلاثة مجموعات رئيسية كحد أقصى، مع 6 منافذ لكل مجموعة رئيسية </span></li> <li class="pf0"><span class="cf0">عرض نطاق ترددي يصل إلى 4 جيجابت في الثانية (وضع الإرسال والاستقبال المتزامن)</span></li> </ul> </li> <li class="pf0"><span class="cf0">يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</span></li> <li class="pf0"><span class="cf0">تقوم خاصية نسخ المنافذ بمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين </span></li> <li class="pf0"><span class="cf0">حماية من الحلقات لتجنب حلقات البث</span></li> <li class="pf0"><span class="cf0">يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)</span></li> <li class="pf0"><span class="cf0">متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين.</span></li> </ul><p class="pf0"> </p><p class="pf0"><strong><span class="cf0">جودة الخدمة</span></strong></p><ul> <li class="pf0"><span class="cf0">التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة</span></li> <li class="pf0"><span class="cf0">8 قوائم انتظار ذات أولوية على جميع منافذ المحول</span></li> <li class="pf0"><span class="cf0">تصنيف حركة المرور</span> <ul> <li class="pf0"><span class="cf0">IEEE 802.1p CoS</span></li> <li class="pf0"><span class="cf0">أولوية حزم IPv4/IPv6 وفقًا لـ ToS/DSCP/IP</span></li> <li class="pf0"><span class="cf0">رقم منفذ IP TCP/UDP</span></li> <li class="pf0"><span class="cf0">تطبيق شبكي نموذجي</span></li> </ul> </li> <li class="pf0"><span class="cf0">سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</span></li> <li class="pf0"><span class="cf0">مراقبة حركة البيانات على منفذ المحول</span></li> <li class="pf0"><span class="cf0">إعادة صياغة DSCP </span></li> </ul><p class="pf0"> </p><p class="pf0"><strong><span class="cf0">البث المتعدد</span></strong></p><ul> <li class="pf0"><span class="cf0">يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</span></li> <li class="pf0"><span class="cf0">يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2</span></li> <li class="pf0"><span class="cf0">دعم وضع الاستعلام</span></li> <li class="pf0"><span class="cf0">تصفية منافذ التجسس على بروتوكول IGMP في IPv4</span></li> <li class="pf0"><span class="cf0">تصفية منافذ IPv6 MLD snooping</span></li> <li class="pf0"><span class="cf0">MVR (تسجيل VLAN متعدد البث)</span></li> </ul><p class="pf0"> </p><p class="pf0"><strong><span class="cf0">حماية</span></strong></p><ul> <li class="pf0"><span class="cf0">المصادقة</span> <ul> <li class="pf0"><span class="cf0">مصادقة الوصول إلى الشبكة المستندة إلى المنفذ/المستندة إلى عنوان MAC وفقًا لمعيار IEEE 802.1x</span></li> <li class="pf0"><span class="cf0">مصادقة IEEE 802.1x مع شبكة VLAN للضيوف</span></li> <li class="pf0"><span class="cf0">عميل RADIUS مدمج للتعاون مع خوادم RADIUS</span></li> <li class="pf0"><span class="cf0">مصادقة وصول مستخدمي RADIUS/TACACS+</span></li> </ul> </li> <li class="pf0"><span class="cf0">قائمة التحكم بالوصول</span> <ul> <li class="pf0"><span class="cf0">قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</span></li> <li class="pf0"><span class="cf0">قائمة التحكم بالوصول المستندة إلى عناوين MAC (ACL)</span></li> </ul> </li> <li class="pf0"><span class="cf0">ربط عنوان MAC/IP المصدر</span></li> <li class="pf0"><span class="cf0">خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</span></li> <li class="pf0"><span class="cf0">يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</span></li> <li class="pf0"><span class="cf0">يمنع نظام حماية مصدر IP لبروتوكولي IPv4 و IPv6 هجمات انتحال عناوين IP</span></li> <li class="pf0"><span class="cf0">إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</span></li> </ul><p class="pf0"> </p><p class="pf0"><strong><span class="cf0">إدارة</span></strong></p><ul> <li class="pf0"><span class="cf0">إدارة المكدس المزدوج لـ IPv4 و IPv6</span></li> <li class="pf0"><span class="cf0">واجهات إدارة المحولات</span> <ul> <li class="pf0"><span class="cf0">واجهة سطر أوامر Telnet </span></li> <li class="pf0"><span class="cf0">إدارة تبديل الويب</span></li> <li class="pf0"><span class="cf0">إدارة المحولات باستخدام بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3</span></li> <li class="pf0"><span class="cf0">الوصول الآمن SSHv2 و TLSv1.2</span></li> </ul> </li> <li class="pf0"><span class="cf0">إدارة بروتوكول إدارة الشبكة البسيط (SNMP)</span> <ul> <li class="pf0"><span class="cf0">أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث) </span></li> <li class="pf0"><span class="cf0">تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</span></li> </ul> </li> <li class="pf0"><span class="cf0"><strong>IPv6</strong> إدارة العناوين/بروتوكول وقت الشبكة (NTP)</span></li> <li class="pf0"><span class="cf0">عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</span></li> <li class="pf0"><span class="cf0">بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</span></li> <li class="pf0"><span class="cf0">يدعم sFlow </span></li> <li class="pf0"><span class="cf0">صيانة النظام</span> <ul> <li class="pf0"><span class="cf0">تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP</span></li> <li class="pf0"><span class="cf0">زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</span></li> <li class="pf0"><span class="cf0">صور مزدوجة</span></li> </ul> </li> <li class="pf0"><span class="cf0">ترحيل DHCP لبروتوكول IPv4 و IPv6</span></li> <li class="pf0"><span class="cf0">مرحل DHCP والخيار 82</span></li> <li class="pf0"><span class="cf0">دعم وضع خادم DHCP</span></li> <li class="pf0"><span class="cf0">التحكم في مستويات امتيازات المستخدم</span></li> <li class="pf0"><span class="cf0">بروتوكول وقت الشبكة (NTP)</span></li> <li class="pf0"><span class="cf0">بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED</span></li> <li class="pf0"><span class="cf0">تشخيص الشبكة</span> <ul> <li class="pf0"><span class="cf0">توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها</span></li> <li class="pf0"><span class="cf0">اختبار الاتصال عن بعد ICMPv6/ICMPv4</span></li> </ul> </li> <li class="pf0"><span class="cf0">إنذار عن بعد عبر SMTP/Syslog</span></li> <li class="pf0"><span class="cf0">أداة PLANET Smart Discovery لإدارة عمليات النشر</span></li> <li class="pf0">نظام إدارة الشبكة بلانيت (PLANET NMS) ونظام إدارة الشبكة السحابي كلاود (CloudNMS) لإدارة عمليات النشر</li> </ul></p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>6 منافذ M12، موصل أنثى ذو 8 دبابيس مشفر X، منافذ MDI/MDI-X تلقائية 10/100/1000BASE-T</td></tr><tr><td class="align-middle">موصل الطاقة</td><td>موصل ذكر M12 ذو 5 دبابيس برمز A</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>103 × 53 × 163 مم</td></tr><tr><td class="align-middle">وزن</td><td>1037 غرام</td></tr><tr><td class="align-middle">حاوية</td><td>علبة ألومنيوم بمعيار IP67</td></tr><tr><td class="align-middle">تثبيت</td><td>طقم التثبيت على الحائط أو طقم سكة DIN</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>الحد الأقصى 4.92 واط / 16.77 وحدة حرارية بريطانية عند مدخل تيار مستمر 48 فولت (النظام قيد التشغيل)<br /> أقصى قدرة 7.84 واط / 26.73 وحدة حرارية بريطانية عند مدخل تيار مستمر 48 فولت (تحميل كامل)</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>تيار مستمر مزدوج 9~48 فولت</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>6 كيلو فولت تيار مستمر</td></tr><tr><td class="align-middle">قاد</td><td>نظام:<br /> PWR1 (<font color="Green">أخضر</font>) PWR2 (<font color="Green">أخضر</font>), إنذار (<font color="Red">أحمر</font>)<br /> جرس (<font color="Green">أخضر</font>), RO (<font color="Green">أخضر</font>)<br /> واجهات RJ45 بسرعة 10/100/1000T<br /> LNK/ACT (<font color="Green">أخضر</font>)</td></tr></tbody><thead><tr><th colspan="2">مواصفات التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>12 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">الإنتاجية</td><td>8.9 مليون حزمة في الثانية @ 64 بايت</td></tr><tr><td class="align-middle">جدول العناوين</td><td>8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>4 ميجابت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل<br /> ضغط خلفي لنصف مزدوج</td></tr><tr><td class="align-middle">إطار جامبو</td><td>9 كيلوبايت</td></tr></tbody><thead><tr><th colspan="2">وظائف إدارة الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>تعطيل/تمكين المنفذ<br /> التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية<br /> تعطيل/تمكين التحكم في التدفق</td></tr><tr><td class="align-middle">حالة المنفذ</td><td>اعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق.,<br /> حالة التفاوض التلقائي، حالة الخط الرئيسي</td></tr><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال/استقبال/كلاهما<br /> شاشة متعددة إلى واحد<br /> جهاز تحليل المنافذ المحولة عن بعد (Cisco RSPAN)<br /> يدعم ما يصل إلى 5 جلسات</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN الموسومة وفقًا لمعيار IEEE 802.1Q<br /> نفق IEEE 802.1ad Q-in-Q<br /> حافة الشبكة المحلية الظاهرية الخاصة (PVE)<br /> شبكة VLAN المستندة إلى MAC<br /> شبكة VLAN قائمة على البروتوكول<br /> شبكة VLAN الصوتية<br /> بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)<br /> تخطيط متطلبات المواد<br /> شبكة VLAN المستندة إلى شبكة IP الفرعية<br /> MVR (تسجيل VLAN متعدد البث)<br /> ما يصل إلى 4000 مجموعة VLAN، من أصل 4095 معرف VLAN</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>IEEE 802.3ad LACP/static trunk<br /> 3 مجموعات مع منفذين لكل جذع</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)<br /> يدعم حماية وحدة توزيع الطاقة (BPDU)</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 1، الإصدار 2، الإصدار 3<br /> دعم وضع استعلام IGMP لبروتوكول IPv4<br /> ما يصل إلى 255 مجموعة بث متعدد</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>التجسس على بروتوكول MLD لبروتوكول IPv6 الإصدار 1، الإصدار 2<br /> دعم وضع استعلام IPv6 MLD<br /> ما يصل إلى 255 مجموعة بث متعدد</td></tr><tr><td class="align-middle">جرس</td><td>يدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032<br /> وقت التعافي أقل من 10 مللي ثانية عند 3 عقد<br /> وقت التعافي <50ms @ 16 nodes<br /> يدعم الحلقة الرئيسية والحلقة الفرعية.</td></tr><tr><td class="align-middle">التزامن</td><td>بروتوكول التوقيت الدقيق IEEE 1588v2<br /> ساعة شفافة من نظير إلى نظير<br /> ساعة شفافة من البداية إلى النهاية</td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>التحكم في عرض النطاق الترددي لكل منفذ<br /> معدل الإدخال: 100 كيلوبت في الثانية ~ 1000 ميجابت في الثانية<br /> سرعة الإرسال: من 100 كيلوبت في الثانية إلى 1000 ميجابت في الثانية</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>تصنيف حركة المرور، أولوية صارمة، وWRR<br /> أولوية التبديل ذات 8 مستويات:<br /> رقم المنفذ<br /> أولوية 802.1p<br /> علامة VLAN 802.1Q<br /> حقل DSCP/ToS في حزمة IP</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة 3</th></tr></thead><tbody><tr><td class="align-middle">واجهات بروتوكول الإنترنت</td><td>8 واجهات VLAN كحد أقصى</td></tr><tr><td class="align-middle">جدول التوجيه</td><td>الحد الأقصى 32 مدخل توجيه</td></tr><tr><td class="align-middle">بروتوكولات التوجيه</td><td>توجيه ثابت لبرامج IPv4<br /> توجيه IPv6 الثابت للبرمجيات</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> تم بناء ACL على:<br /> عنوان MAC<br /> عنوان IP<br /> إيثيرتايب<br /> نوع البروتوكول<br /> معرف الشبكة المحلية الظاهرية<br /> DSCP<br /> أولوية 802.1p<br /> ما يصل إلى 256 مشاركة</td></tr><tr><td class="align-middle">حماية</td><td>أمن الموانئ<br /> حماية مصدر IP، حتى 256 مدخلاً<br /> فحص ARP الديناميكي، حتى 1000 مدخل<br /> التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم<br /> عنوان MAC ثابت، يصل إلى 64 إدخالًا</td></tr><tr><td class="align-middle">AAA</td><td>عميل RADIUS<br /> عميل TACACS+</td></tr><tr><td class="align-middle">التحكم في الوصول إلى الشبكة</td><td>التحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x<br /> المصادقة المستندة إلى عنوان MAC<br /> المصادقة المحلية/RADIUS</td></tr></tbody><thead><tr><th colspan="2">إدارة</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>Telnet/متصفح الويب/SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2، TLSv1.2، SNMP v3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>تحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت<br /> تحميل/تنزيل الإعدادات عبر بروتوكول HTTP<br /> بروتوكول LLDP<br /> بروتوكول التتبع الوطني<br /> أداة اكتشاف بلانيت الذكية<br /> نظام إدارة الشبكة بلانيت ونظام إدارة الشبكة السحابية</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>سجل النظام عن بعد<br /> سجل النظام<br /> SMTP</td></tr><tr><td class="align-middle">بروتوكول إدارة الشبكة البسيط (SNMP)</td><td>MIBs RFC 1213 MIB-II<br /> RFC 1493 Bridge MIB<br /> RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت<br /> RFC 2863 واجهة MIB<br /> RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر<br /> RFC 2819 RMON MIB (المجموعة 1، 2، 3 و9)<br /> RFC 2737 Entity MIB<br /> RFC 2618 RADIUS Client MIB<br /> RFC 2863 IF-MIB<br /> RFC 2933 IGMP-STD-MIB<br /> RFC 3411 SNMP-Frameworks-MIB<br /> RFC 4292 توجيه IP MIB<br /> RFC 4293 IP MIB<br /> RFC 4836 MAU-MIB<br /> IEEE 802.1X PAE<br /> برنامج تطوير القيادة المحلية</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">شهادة</td><td>EN50155</td></tr><tr><td class="align-middle">اختبار الثبات</td><td>IEC60068-2-32 (السقوط الحر)<br /> IEC60068-2-27 (صدمة)<br /> IEC60068-2-6 (الاهتزاز)<br /> الامتثال للمعايير IEEE 802.3 10BASE-T<br /> IEEE 802.3u 100BASE-TX<br /> معيار IEEE 802.3ab جيجابت 1000 تيرابايت<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X<br /> بروتوكول LEDP 802.1ab من IEEE<br /> إدارة أعطال الاتصال وفقًا لمعيار IEEE 802.1ag (CFM)<br /> إيثرنت موفر للطاقة IEEE 802.3az (EEE)<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 783<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> RFC 3810 MLD v2<br /> ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من -40 إلى 75 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -40 إلى 80 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_primary_product_cat: 309
  • quick_guide_1_date: 20170324
  • quick_guide_1_version: 1.0
  • quick_guide_1_description: الإصدار الأولي.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/igs-5227-6mt-x-v2/EMQ-IGS-5227-6T_6MT_6MT-X_v1.0.pdf
  • ec_declaration_0_date: 20180108
  • ec_declaration_0_version: 1.0
  • ec_declaration_0_description: EN50155.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/igs-5227-6mt-x-v2/IGS-5226,5227_EN50155.pdf
  • hide_related_products_tab: 0
  • rank_math_focus_keyword: IGS-5227-6MT-X

مفتاح إيثرنت مُدار صناعي بتصنيف IP67، 6 منافذ 10/100/1000T M12 (M12 مُشفّر X)

» IGS-5227-6MT-X

مفتاح إيثرنت صناعي مُدار، متين، موفر للمساحة، ومقاوم للماء والغبار بمعيار IP67

يأتي محول إيثرنت الصناعي المُدار PLANET IGS-5227-6MT-X مزودًا بـ مقاوم للماء والغبار بتصنيف IP67 علبة صناعية، و6 موصلات مقاومة للاهتزاز من نوع 10/100/1000T مع واجهات M12 المشفرة بـ X, يوفر هذا الجهاز مستوى عالٍ من الحماية ضد التداخل الكهرومغناطيسي والارتفاعات المفاجئة في التيار الكهربائي، والتي عادةً ما توجد في أرضيات المصانع أو في خزائن التحكم المروري على جوانب الطرق. يمكن تركيب جهاز IGS-5227-6MT-X بسهولة على سكة DIN أو على الحائط، مما يوفر مساحة كبيرة. كما يوفر حلاً سريعًا وآمنًا وفعالًا من حيث التكلفة وعالي الأداء لشبكات المراقبة الأمنية عبر بروتوكول الإنترنت (IP) للشركات الصغيرة والكبيرة.

 

IGS 5227 6MT Xv3 Front Panel Introductonموصلات إيثرنت M12 مقاومة للماء والغبار

تم تجهيز جهاز IGS-5227-6MT-X بموصل M12 سداسي المنافذ بسرعة 10/100/1000BASE-T، مع خاصية التفاوض التلقائي، ومقاوم للماء والغبار. يوفر موصل M12 اتصالاً محكماً وقوياً، ويضمن أداءً مستقراً لشبكة الإيثرنت حتى في البيئات ذات الاهتزازات والصدمات العالية. يتميز الجهاز بتصنيف حماية صناعي IP67، مما يجعله قادراً على تحمل الرطوبة والأوساخ والغبار والصدمات والاهتزازات والحرارة والبرودة.

 

تصميم مقاوم للظروف البيئية

يتميز جهاز IGS-5227-6MT-X بقدرته على حماية نفسه من دخول الغبار والماء، والعمل ضمن نطاق درجة الحرارة من من -40 إلى 75 درجة مئوية. تضمن كل هذه الميزات أعلى مستوى من الموثوقية للتطبيقات بالغة الأهمية في أي بيئة صعبة.

 

IGS 5227 6MT Xv3 1

 

مدخل طاقة مزدوج لنظام شبكة عالي التوافر

يتميز جهاز IGS-5227-6MT-X بنظام إدخال طاقة مزدوج قوي (تيار مستمر مزدوج 9~48 فولتتم دمج هذه التقنية في شبكة أتمتة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل. على سبيل المثال، عند تعطل مصدر الطاقة DC 1، يتم تفعيل وظيفة تجاوز الأعطال تلقائيًا لمواصلة تزويد جهاز IGS-5227-6MT-X بالطاقة عبر مصدر الطاقة DC 2 بالتناوب دون أي انقطاع في التشغيل.

 

تنبيه حدث SMTP/SNMP

على الرغم من أن معظم برامج إدارة كاميرات NVR أو الكاميرات توفر وظيفة تنبيه البريد الإلكتروني SMTP، فإن IGS-5227-6MT-X يوفر أيضًا وظيفة تنبيه الأحداث للمساعدة في تشخيص الجهاز غير الطبيعي بسبب ما إذا كان هناك انقطاع في اتصال الشبكة أو فقدان الطاقة.

 

IGS 5227 6MT Xv3 2

 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

يدعم جهاز IGS-5227-6MT-X تقنية الحلقة الاحتياطية ويتميز بقدرة قوية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهو يتضمن تقنيات متقدمة ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) تُدمج تقنية بروتوكول الشجرة الممتدة (802.1s MSTP) ونظام إدخال الطاقة الاحتياطي في شبكة الأتمتة الصناعية للعميل لتعزيز موثوقية النظام وزيادة وقت التشغيل في بيئات المصانع القاسية. في شبكة حلقية بسيطة، لا يتجاوز زمن استعادة وصلة البيانات 10 مللي ثانية.

 

IGS 5227 6MT Xv3 3

 

التواصل مع متخصصي الأمن السيبراني يساعد في تقليل المخاطر الأمنية

يأتي جهاز IGS-5227-6MT-X مزودًا بحماية سيبرانية مُحسّنة للتصدي للتهديدات والهجمات الإلكترونية. يدعم بروتوكولي SSHv2 وTLSv1.2 لتوفير حماية قوية ضد التهديدات المتقدمة. وباعتباره نقطة محورية لنقل البيانات إلى المعدات الحيوية للعميل في شبكة الأعمال، فإن ميزة الحماية السيبرانية في جهاز IGS-5227-6MT-X تحمي إدارة المحول وتعزز أمان الشبكة بالغة الأهمية دون أي تكلفة أو جهد إضافي للنشر.

 

بروتوكول IPv6/IPv4 ثنائي المكدس

يدعم جهاز IGS-5227-6MT-X بروتوكولي IPv6 و IPv4، مما يساعد مراكز البيانات والحرم الجامعية وشركات الاتصالات وغيرها على تجربة عصر IPv6 بأقل استثمار ممكن، حيث لا يلزم استبدال مرافق الشبكة أو إصلاحها إذا تم إعداد شبكة IPv6 FTTx الطرفية.

 

توجيه شبكات VLAN من الطبقة الثالثة لبروتوكولي IPv4 و IPv6 لإدارة آمنة ومرنة

لا يوفر جهاز IGS-5227-6MT-X أداء نقل فائق السرعة وتقنيات الطبقة 2 والطبقة 4 الممتازة فحسب، بل يوفر أيضًا ميزة توجيه VLAN IPv4/IPv6 من الطبقة 3 والتي تسمح بالتنقل عبر شبكات VLAN مختلفة وعناوين IP مختلفة لغرض الحصول على تطبيق شبكات آمن للغاية وقابل للإدارة بمرونة وبسيط.

 

ميزات الطبقة الثانية القوية

يمكن برمجة جهاز IGS-5227-6MT-X لوظائف إدارة المحولات المتقدمة مثل تجميع روابط المنافذ الديناميكية،, شبكة VLAN من نوع Q-in-Q, شبكة VLAN خاصة،, بروتوكول الشجرة الممتدة المتعددة (MSTP), جودة الخدمة من الطبقة الثانية إلى الطبقة الرابعة، والتحكم في عرض النطاق الترددي و التجسس على بروتوكول إدارة مجموعات الإنترنت/بروتوكول إدارة مستوى الطبقة (IGMP/MLD). من خلال تجميع الروابط للمنافذ الداعمة، يسمح جهاز IGS-5227-6MT-X بتشغيل خط رئيسي عالي السرعة للدمج مع منافذ ألياف متعددة ويدعم أيضًا تجاوز الفشل.

 

Common Robust Layer 2 Features

 

أمان قوي من الطبقة الثانية إلى الطبقة الرابعة

يوفر جهاز IGS-5227-6MT-X تغطية شاملة من الطبقة الثانية إلى الطبقة الثالثة. 4- قائمة التحكم بالوصول (ACL) لتعزيز الأمن على مستوى الحافة. يمكن استخدامه لتقييد الوصول إلى الشبكة عن طريق رفض الحزم بناءً على عنوان IP المصدر والوجهة، أو منافذ TCP/UDP، أو تطبيقات الشبكة النموذجية المحددة. كما تتضمن آلية الحماية الخاصة به 802.1X Port-based و يعتمد على MAC مصادقة المستخدم والجهاز. مع شبكة VLAN خاصة يمكن منع الاتصال بين منافذ الحافة لضمان خصوصية المستخدم.

 

حماية متقدمة لشبكة IP

يوفر جهاز IGS-5227-6MT-X أيضًا التجسس على بروتوكول DHCP, حماية مصدر IP و فحص ARP الديناميكي تتضمن هذه الوظائف منع هجمات التجسس على عناوين IP وتجاهل حزم ARP ذات عناوين MAC غير صالحة. وبذلك، أصبح بإمكان مديري الشبكات إنشاء شبكات مؤسسية عالية الأمان بجهد ووقت أقل بكثير من السابق.

 

نظام ممتاز لإدارة حركة المرور

يتميز جهاز IGS-5227-6MT-X بميزات قوية لإدارة حركة البيانات وجودة الخدمة (QoS) لتحسين خدمات الاتصال لشركات الاتصالات ومزودي خدمات الإنترنت. تشمل ميزات جودة الخدمة تصنيفات حركة البيانات من الطبقة الرابعة بسرعة فائقة، وتحديد عرض النطاق الترددي، وهي ميزات مفيدة بشكل خاص للوحدات متعددة المستأجرين، والوحدات التجارية المتعددة، وتطبيقات شركات الاتصالات ومزودي خدمات الشبكات. كما يُمكّن هذا الجهاز البيئات الصناعية من الاستفادة القصوى من موارد الشبكة المحدودة، ويضمن أفضل أداء في نقل الصوت عبر بروتوكول الإنترنت (VoIP) ومؤتمرات الفيديو.

 

إدارة فعالة وآمنة

من أجل الإدارة الفعالة، تم تجهيز المحول المُدار IGS-5227-6MT-X L2+ بواجهات إدارة سطر الأوامر والويب وSNMP.

  • مع المدمج عبر الإنترنت توفر واجهة الإدارة IGS-5227-6MT-X مرفقًا سهل الاستخدام للإدارة والتكوين، وهو مستقل عن النظام الأساسي.
  • من خلال دعم بروتوكول SNMP القياسي، يمكن إدارة المحول عبر أي برنامج إدارة قائم على SNMP.

 

Common Secure Management

 

بروتوكول التوقيت 1588 لشبكات الحوسبة الصناعية

 تُعد سلسلة IGS-5227 مثالية لتطبيقات الاتصالات السلكية واللاسلكية وشبكات إيثرنت الناقلة، حيث تدعم تقديم خدمة MEF وتوقيت حلول الحزم لـ IEEE 1588 وشبكات إيثرنت المتزامنة.

 

Common Time Synchronization in Network 4

 

يوفر بروتوكول Modbus TCP اتصالاً شبكياً مرناً لأتمتة المصانع

بفضل دعم بروتوكول Modbus TCP/IP، يمكن دمج سلسلة IGS-5227 بسهولة مع أنظمة SCADA وأنظمة HMI وغيرها من أنظمة جمع البيانات في المصانع. فهي تُمكّن المسؤولين من مراقبة معلومات تشغيل محول إيثرنت الصناعي، ومعلومات المنافذ، وحالة الاتصال عن بُعد، مما يُسهّل تحسين مراقبة وصيانة المصنع بأكمله.

 

بلانيت كلاود إن إم إس – إدارة الشبكات الشاملة القائمة على السحابة

كوكب CloudNMS تُمكّن المنصة وتطبيق الهاتف المحمول موظفي تقنية المعلومات من إدارة جميع أجهزة الشبكة والأجهزة المُزوّدة بالطاقة عن بُعد في الوقت الفعلي. صُممت منصة CloudNMS خصيصًا للمؤسسات والقطاعات الصناعية، وهي تُقلل الحاجة إلى استكشاف الأخطاء وإصلاحها في الموقع من خلال توفير مراقبة مركزية، واكتشاف الأعطال، وتنبيهات فورية.  

يدعم جهاز Switch أيضًا CloudNMS, مما يُمكّن الشركات من إدارة عمليات نشر الشبكات المتنوعة بشكل أفضل بكفاءة, بشكل آمن, وبذكاء—كل ذلك من خلال منصة واحدة قائمة على الحوسبة السحابية.

 

CloudNMS APP 5

حلول الشبكات عالية التوافر لأنظمة المراقبة

يتمتع المحول بقدرة على استعادة نفسه بسرعة في حال حدوث انقطاعات أو اختراقات خارجية. وبفضل استخدام معيار ITU-T G.8032 ERPS، يمكن تعزيز موثوقية الشبكة واستمرارية عملها بشكل كبير. لذا، يُعدّ جهاز IGS-5227-6MT-X، بفضل اتصاله الاحتياطي ونطاقه الترددي العالي، مثاليًا لبناء بنية تحتية للمراقبة عبر بروتوكول الإنترنت في وسائل النقل العام.

 

 

توجيه VLAN الثابت من الطبقة 2+

بفضل بروتوكولات التوجيه القوية المدمجة من الطبقة الثالثة، يضمن جهاز IGS-5227-6MT-X توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN مع ما يصل إلى 32 مدخل توجيه. يُعدّ جهاز IGS-5227-6MT-X حلاً مثاليًا للقطاعات الصناعية، حيث يوفر أمانًا وتحكمًا أفضل، ويُحسّن من كفاءة استخدام النطاق الترددي، بالإضافة إلى سرعة نقل بيانات عالية.

 

منفذ فعلي

  • 6-port 10/100/مقاوم للماء بتقنية 1000BASE-T و مقاوم للغبار M12 Xcoded موصلات أنثوية

 

توافق الأجهزة

  • علبة من الألومنيوم بتصنيف IP67
  • تصميم الطاقة الاحتياطية
    • 9 ل 48فولت تيار مستمر، طاقة احتياطية مع حماية من عكس القطبية
    • حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط
    • احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد
    • تحمل الأعطال والمرونة
  • تصميم للتركيب على سكة DIN أو على الحائط
  • يدعم حماية إيثرنت من التفريغ الكهروستاتيكي بجهد 6000 فولت تيار مستمر
  • درجة حرارة التشغيل من -40 إلى 75 درجة مئوية

 

البروتوكول الصناعي

  • بروتوكول Modbus TCP للمراقبة في الوقت الحقيقي في نظام SCADA
  • وضع الساعة الشفاف لبروتوكول التوقيت الدقيق (PTP) IEEE 1588v2

 

ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة

  • يدعم ما يصل إلى 32 مسارًا ثابتًا وتلخيص المسارات

 

ميزات الطبقة الثانية

  • يمنع فقدان الحزم عن طريق الضغط الخلفي (نصف مزدوج) والتحكم في تدفق إطار الإيقاف المؤقت IEEE 802.3x (مزدوج كامل).
  • أداء عالٍ لبنية التخزين والتوجيه، وفلترة الحزم القصيرة/CRC التي تزيل الحزم الخاطئة لتحسين عرض النطاق الترددي للشبكة.
  • دعم مكافحة العواصف
    • البث/البث المتعدد/البث الأحادي
  • يدعم شبكة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • يوفر دعم الربط (VLAN Q-in-Q) (IEEE 802.1ad)
    • حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    • شبكة VLAN قائمة على البروتوكول
    • شبكة VLAN المستندة إلى MAC
    • شبكة VLAN المستندة إلى شبكة IP الفرعية
    • شبكة VLAN الصوتية
    • ترجمة VLAN
    • بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة IEEE 802.1D (STP)
    • بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
    • بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN
    • حارس وحدة توزيع الكهرباء
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
    • ثلاثة مجموعات رئيسية كحد أقصى، مع 6 منافذ لكل مجموعة رئيسية
    • عرض نطاق ترددي يصل إلى 4 جيجابت في الثانية (وضع الإرسال والاستقبال المتزامن)
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • تقوم خاصية نسخ المنافذ بمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين
  • حماية من الحلقات لتجنب حلقات البث
  • يدعم تقنية ERPS (تبديل حماية حلقة الإيثرنت)
  • متوافق مع تقنية الكشف عن الروابط أحادية الاتجاه من سيسكو (UDLD) التي تراقب الرابط بين محولين وتحظر المنافذ على طرفي الرابط في حالة فشل الرابط في أي نقطة بين الجهازين.

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة
  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • أولوية حزم IPv4/IPv6 وفقًا لـ ToS/DSCP/IP
    • رقم منفذ IP TCP/UDP
    • تطبيق شبكي نموذجي
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة
  • مراقبة حركة البيانات على منفذ المحول
  • إعادة صياغة DSCP

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4
  • يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2
  • دعم وضع الاستعلام
  • تصفية منافذ التجسس على بروتوكول IGMP في IPv4
  • تصفية منافذ IPv6 MLD snooping
  • MVR (تسجيل VLAN متعدد البث)

 

حماية

  • المصادقة
    • مصادقة الوصول إلى الشبكة المستندة إلى المنفذ/المستندة إلى عنوان MAC وفقًا لمعيار IEEE 802.1x
    • مصادقة IEEE 802.1x مع شبكة VLAN للضيوف
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول مستخدمي RADIUS/TACACS+
  • قائمة التحكم بالوصول
    • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
    • قائمة التحكم بالوصول المستندة إلى عناوين MAC (ACL)
  • ربط عنوان MAC/IP المصدر
  • خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • يمنع نظام حماية مصدر IP لبروتوكولي IPv4 و IPv6 هجمات انتحال عناوين IP
  • إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهات إدارة المحولات
    • واجهة سطر أوامر Telnet
    • إدارة تبديل الويب
    • إدارة المحولات باستخدام بروتوكول SNMP الإصدار 1، والإصدار 2c، والإصدار 3
    • الوصول الآمن SSHv2 و TLSv1.2
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • أربع مجموعات RMON (التاريخ، والإحصائيات، والإنذارات، والأحداث)
    • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • IPv6 إدارة العناوين/بروتوكول وقت الشبكة (NTP)
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • يدعم sFlow
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر HTTP/TFTP
    • زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
    • صور مزدوجة
  • ترحيل DHCP لبروتوكول IPv4 و IPv6
  • مرحل DHCP والخيار 82
  • دعم وضع خادم DHCP
  • التحكم في مستويات امتيازات المستخدم
  • بروتوكول وقت الشبكة (NTP)
  • بروتوكول اكتشاف طبقة الربط (LLDP) و LLDP-MED
  • تشخيص الشبكة
    • توفر تقنية تشخيص الكابلات آلية للكشف عن مشاكل الكابلات المحتملة والإبلاغ عنها
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
  • إنذار عن بعد عبر SMTP/Syslog
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • نظام إدارة الشبكة بلانيت (PLANET NMS) ونظام إدارة الشبكة السحابي كلاود (CloudNMS) لإدارة عمليات النشر

مواصفات الأجهزة
موانئ نحاسية6 منافذ M12، موصل أنثى ذو 8 دبابيس مشفر X، منافذ MDI/MDI-X تلقائية 10/100/1000BASE-T
موصل الطاقةموصل ذكر M12 ذو 5 دبابيس برمز A
الأبعاد (العرض × العمق × الارتفاع)103 × 53 × 163 مم
وزن1037 غرام
حاويةعلبة ألومنيوم بمعيار IP67
تثبيتطقم التثبيت على الحائط أو طقم سكة DIN
استهلاك الطاقةالحد الأقصى 4.92 واط / 16.77 وحدة حرارية بريطانية عند مدخل تيار مستمر 48 فولت (النظام قيد التشغيل)
أقصى قدرة 7.84 واط / 26.73 وحدة حرارية بريطانية عند مدخل تيار مستمر 48 فولت (تحميل كامل)
متطلبات الطاقةتيار مستمر مزدوج 9~48 فولت
حماية من التفريغ الكهروستاتيكي6 كيلو فولت تيار مستمر
قادنظام:
PWR1 (أخضر) PWR2 (أخضر), إنذار (أحمر)
جرس (أخضر), RO (أخضر)
واجهات RJ45 بسرعة 10/100/1000T
LNK/ACT (أخضر)
مواصفات التبديل
بنية التبديلالتخزين والإرسال
تبديل النسيج12 جيجابت في الثانية / بدون حظر
الإنتاجية8.9 مليون حزمة في الثانية @ 64 بايت
جدول العناوين8000 مدخل، والتعلم التلقائي لعناوين المصدر والتقادم
مخزن البيانات المشترك4 ميجابت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف مزدوج
إطار جامبو9 كيلوبايت
وظائف إدارة الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية
تعطيل/تمكين التحكم في التدفق
حالة المنفذاعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق.,
حالة التفاوض التلقائي، حالة الخط الرئيسي
نسخ المنفذإرسال/استقبال/كلاهما
شاشة متعددة إلى واحد
جهاز تحليل المنافذ المحولة عن بعد (Cisco RSPAN)
يدعم ما يصل إلى 5 جلسات
شبكة VLANشبكة VLAN الموسومة وفقًا لمعيار IEEE 802.1Q
نفق IEEE 802.1ad Q-in-Q
حافة الشبكة المحلية الظاهرية الخاصة (PVE)
شبكة VLAN المستندة إلى MAC
شبكة VLAN قائمة على البروتوكول
شبكة VLAN الصوتية
بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)
تخطيط متطلبات المواد
شبكة VLAN المستندة إلى شبكة IP الفرعية
MVR (تسجيل VLAN متعدد البث)
ما يصل إلى 4000 مجموعة VLAN، من أصل 4095 معرف VLAN
تجميع الروابطIEEE 802.3ad LACP/static trunk
3 مجموعات مع منفذين لكل جذع
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة IEEE 802.1D (STP)
بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)
يدعم حماية وحدة توزيع الطاقة (BPDU)
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 1، الإصدار 2، الإصدار 3
دعم وضع استعلام IGMP لبروتوكول IPv4
ما يصل إلى 255 مجموعة بث متعدد
التجسس على MLDالتجسس على بروتوكول MLD لبروتوكول IPv6 الإصدار 1، الإصدار 2
دعم وضع استعلام IPv6 MLD
ما يصل إلى 255 مجموعة بث متعدد
جرسيدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032
زمن الاسترداد أقل من 10 مللي ثانية عند 3 عقد
زمن الاسترداد أقل من 50 مللي ثانية عند 16 عقدة
يدعم الحلقة الرئيسية والحلقة الفرعية.
التزامنبروتوكول التوقيت الدقيق IEEE 1588v2
ساعة شفافة من نظير إلى نظير
ساعة شفافة من البداية إلى النهاية
التحكم في عرض النطاق التردديالتحكم في عرض النطاق الترددي لكل منفذ
معدل الإدخال: 100 كيلوبت في الثانية ~ 1000 ميجابت في الثانية
سرعة الإرسال: من 100 كيلوبت في الثانية إلى 1000 ميجابت في الثانية
جودة الخدمةتصنيف حركة المرور، أولوية صارمة، وWRR
أولوية التبديل ذات 8 مستويات:
رقم المنفذ
أولوية 802.1p
علامة VLAN 802.1Q
حقل DSCP/ToS في حزمة IP
وظائف الطبقة 3
واجهات بروتوكول الإنترنت8 واجهات VLAN كحد أقصى
جدول التوجيهالحد الأقصى 32 مدخل توجيه
بروتوكولات التوجيهتوجيه ثابت لبرامج IPv4
توجيه IPv6 الثابت للبرمجيات
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت IPv4/IPv6 / قوائم التحكم بالوصول المستندة إلى عنوان MAC
تم بناء ACL على:
عنوان MAC
عنوان IP
إيثيرتايب
نوع البروتوكول
معرف الشبكة المحلية الظاهرية
DSCP
أولوية 802.1p
ما يصل إلى 256 مشاركة
حمايةأمن الموانئ
حماية مصدر IP، حتى 256 مدخلاً
فحص ARP الديناميكي، حتى 1000 مدخل
التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم
عنوان MAC ثابت، يصل إلى 64 إدخالًا
AAAعميل RADIUS
عميل TACACS+
التحكم في الوصول إلى الشبكةالتحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x
المصادقة المستندة إلى عنوان MAC
المصادقة المحلية/RADIUS
إدارة
واجهات الإدارة الأساسيةTelnet/متصفح الويب/SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2، TLSv1.2، SNMP v3
إدارة النظامتحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت
تحميل/تنزيل الإعدادات عبر بروتوكول HTTP
بروتوكول LLDP
بروتوكول التتبع الوطني
أداة اكتشاف بلانيت الذكية
نظام إدارة الشبكة بلانيت ونظام إدارة الشبكة السحابية
إدارة الفعالياتسجل النظام عن بعد
سجل النظام
SMTP
بروتوكول إدارة الشبكة البسيط (SNMP)MIBs RFC 1213 MIB-II
RFC 1493 Bridge MIB
RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت
RFC 2863 واجهة MIB
RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر
RFC 2819 RMON MIB (المجموعة 1، 2، 3 و9)
RFC 2737 Entity MIB
RFC 2618 RADIUS Client MIB
RFC 2863 IF-MIB
RFC 2933 IGMP-STD-MIB
RFC 3411 SNMP-Frameworks-MIB
RFC 4292 توجيه IP MIB
RFC 4293 IP MIB
RFC 4836 MAU-MIB
IEEE 802.1X PAE
برنامج تطوير القيادة المحلية
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
شهادةEN50155
اختبار الثباتIEC60068-2-32 (السقوط الحر)
IEC60068-2-27 (صدمة)
IEC60068-2-6 (الاهتزاز)
الامتثال للمعايير IEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
معيار IEEE 802.3ab جيجابت 1000 تيرابايت
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X
بروتوكول LEDP 802.1ab من IEEE
إدارة أعطال الاتصال وفقًا لمعيار IEEE 802.1ag (CFM)
إيثرنت موفر للطاقة IEEE 802.3az (EEE)
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 783
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
RFC 3810 MLD v2
ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت)
بيئة
التشغيلدرجة الحرارة: من -40 إلى 75 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تخزيندرجة الحرارة: من -40 إلى 80 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تاريخإصداروصفتحميل
2018/24/081.0

IGS-5227-6MT-X

Download Icon
تاريخإصداروصفتحميل
2020/14/082.1

[إصدار للأجهزة الإصدار 2.0.]
قم بتعديل محتويات الدليل السريع.

Download Icon
2017/24/031.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2018/24/082.0

إصدار متوافق مع إصدار الجهاز 2.0.

Download Icon
تاريخإصداروصفتحميل
2018/08/011.0

EN50155.

Download Icon

معلومات الطلب

IGS-5227-6MT-X

مفتاح إيثرنت مُدار صناعي بتصنيف IP67، 6 منافذ 10/100/1000T M12 (M12 مُشفّر X)

معلومات الطلب

IGS-5227-6MT-X

مفتاح إيثرنت مُدار صناعي من نوع M12 ذو 6 منافذ بسرعة 10/100/1000T ومصنف بمعيار IP67 (M12 مشفر برمز X)
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!