بيانات المنتج

  • رمز المنتج: IGS-6325-5X1T
  • product_editor_4418_tab_content: <p><strong>حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة</strong></p> <p>To improve the technology of Optical Fiber Ethernet with highly-flexible, highly-extendable and easy-to-install features, the IGS-6325-5X1T offers up to <span style="background-color: #ffffff;"><strong>120 جيجابت في الثانية</strong> </span>data exchange speed via Optical Fiber interface and the transmission distance can be extended to<span style="background-color: #ffffff;"> 120km. </span></p> <p>The IGS-6325-5X1T features strong, rapid, self-recovery capability to prevent interruptions and external intrusions. It incorporates <strong>ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</strong> into customer’s automation network to enhance system reliability and uptime. The IGS-6325 DIN-rail series is the ideal solution for data centers, service providers and telecoms to build redundant connection and establish high bandwidth for <strong>البيانات الضخمة</strong> مزرعة الخوادم.</p> <p> </p> <p> </p> <p style="text-align: center;"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-6325-5X1T-9.png" alt="" width="700" height="483" /></p> <p> </p> <p><strong>توجيه VLAN من الطبقة 3</strong> </p> <p>With the built-in, robust Layer 3 routing protocols, the IGS-6325-5X1T ensures reliable routing between VLANs and network segments. The routing protocols can be applied by VLAN interface with up to 128 routing entries. The IGS-6325-5X1T, certainly an ideal solution for industries, offers greater security, control and bandwidth conservation, and high-speed uplink.</p> <p> </p> <p> </p> <p> </p>
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong> منفذ فعلي</strong> <ul> <li>1 100/1G/2.5G/5G/10GBASE-T RJ45 copper port</li> <li>5 10GBASE-SR/LR SFP+ slots, compatible with 1G/2.5GBASE-X SFP</li> <li>One RJ45-to-RS232 console interface for basic management and setup</li> </ul>   <strong>Industrial Hardened Design </strong> <ul> <li>مدخل طاقة مزدوج، طاقة احتياطية مع حماية من عكس القطبية <ul> <li>مدخل تيار مستمر من 9 إلى 48 فولت أو مدخل تيار متردد 24 فولت</li> <li>حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط</li> <li>احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد</li> <li>تحمل الأعطال والمرونة</li> </ul> </li> <li>DIN-rail and wall-mountable designs</li> <li>علبة ألومنيوم IP30</li> <li>يدعم حماية من التفريغ الكهروستاتيكي عبر الإيثرنت بجهد 6000 فولت تيار مستمر</li> <li>درجة حرارة التشغيل من -40 إلى 75 درجة مئوية</li> </ul>   <strong>المدخلات الرقمية والمخرجات الرقمية </strong> <ul> <li>2 مدخل رقمي (DI)</li> <li>مخرج رقمي 2 (DO)</li> <li>يدمج أجهزة الاستشعار في نظام إنذار السيارة</li> <li>Transfers alarm to IP network via email and SNMP trap</li> </ul>   <strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong> <ul> <li>يدعم بروتوكول التوجيه الديناميكي IPv4 بروتوكولي RIPv2 و OSPFv2، بينما يدعم بروتوكول التوجيه الديناميكي IPv6 بروتوكول OSPFv3.</li> <li>يدعم بروتوكول التوجيه الديناميكي IPv6 بروتوكول OSPFv3</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>High performance of Store-and-Forward architecture, and runt/CRC filtering eliminates erroneous packets to optimize the network bandwidth</li> <li>دعم مكافحة العواصف <ul> <li>  بث/بث متعدد/بث أحادي غير معروف</li> </ul> </li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>Supports provider bridging (VLAN Q-in-Q IEEE 802.1ad)</li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN الصوتية</li> <li>بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)</li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN</li> <li>حارس وحدة توزيع الكهرباء</li> </ul> </li> <li>يدعم<strong><span style="font-weight: 400;"> </span>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>ثلاثة مجموعات رئيسية كحد أقصى، مع 6 منافذ لكل مجموعة رئيسية</li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> <li>Compatible with Cisco uni-directional link detection (UDLD) that monitors a link between two switches and blocks the ports on both ends of the link if the link fails at any point between the two devices</li> <li>يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>وضع الساعة الشفاف لبروتوكول التوقيت الدقيق (PTP) IEEE 1588v2</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>ToS/DSCP/IP Precedence of IPv4/Ipv6 packets</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>Traffic-policing  on the switch port</li> <li>إعادة صياغة DSCP</li> <li>شبكة VLAN الصوتية</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ التجسس على بروتوكول IGMP في IPv4</li> <li>تصفية منافذ IPv6 MLD snooping</li> <li>MVR (تسجيل VLAN متعدد البث)</li> </ul>   <strong>حماية</strong> <ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنفذ/المستندة إلى عنوان MAC وفقًا لمعيار IEEE 802.1x</li> <li>مصادقة IEEE 802.1x مع شبكة VLAN للضيوف</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> <li>تقوم شبكة VLAN للضيوف بتعيين العملاء إلى شبكة VLAN مقيدة بخدمات محدودة</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عناوين MAC (ACL)</li> </ul> </li> <li>ربط عنوان MAC/IP المصدر</li> <li>خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet</li> <li>إدارة محولات الويب HTTP</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMPv3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li><strong>IPv6</strong> IP address/NTP/DNS management</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور مزدوجة</li> </ul> </li> <li>وظائف بروتوكول DHCP: <ul> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>خادم DHCP</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>تشخيص الشبكة <ul> <li style="padding-left: 30px;">جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li style="padding-left: 30px;">اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> </ul> </li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>سجل النظام</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>تطبيق PLANET UNI-NMS (إدارة الشبكة الشاملة) وتطبيق CloudViewer لإدارة النشر</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>1 10GBASE-T RJ45 auto negotiation port Supports 10G/5G/2.5G/1G/100Mbps data rate</td> </tr> <tr> <td class="align-middle">منافذ SFP+</td> <td>5 10GBASE-SR/LR SFP+ slots Backward compatible with 1000BASE-SX/LX/BX and 2500BASE-X SFP transceivers</td> </tr> <tr> <td class="align-middle">وحدة التحكم</td> <td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)</td> </tr> <tr> <td class="align-middle">زر إعادة الضبط</td> <td>أقل من 5 ثوانٍ: إعادة تشغيل النظام &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td> </tr> <tr> <td class="align-middle">موصل</td> <td>كتلة طرفية قابلة للإزالة بستة دبابيس لإدخال الطاقة: الدبوس 1/2 للطاقة 1، الدبوس 3/4 لإنذار الأعطال، الدبوس 5/6 للطاقة 2. كتلة طرفية قابلة للإزالة بستة دبابيس لواجهة الإدخال الرقمي/الإخراج الرقمي: الدبوس 1/2 للإدخال الرقمي 1 و2، الدبوس 3/4 للإدخال الإخراجي 1 و2، الدبوس 5/6 للأرضي (GND).</td> </tr> <tr> <td class="align-middle">جهاز إنذار</td> <td>مخرج مرحل واحد لانقطاع التيار الكهربائي. قدرة تحمل تيار مرحل الإنذار: 1 أمبير عند 24 فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">المدخل الرقمي (DI)</td> <td>2 digital input: Level 0: -24~2.1V (±0.1V) Level 1: 2.1~24V (±0.1V) Input load to 24V DC, 10mA max.</td> </tr> <tr> <td class="align-middle">مخرج رقمي (DO)</td> <td>2 digital output: Open collector to 24VDC, 100mA</td> </tr> <tr> <td class="align-middle">حاوية</td> <td>علبة ألومنيوم IP30</td> </tr> <tr> <td class="align-middle">تثبيت</td> <td>تركيب على سكة DIN أو على الحائط</td> </tr> <tr> <td class="align-middle">ذاكرة الوصول العشوائي الديناميكية المتزامنة (SDRAM)</td> <td>2048 ميجابايت</td> </tr> <tr> <td class="align-middle">ذاكرة فلاش</td> <td>64 ميجابايت</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>80 x 135 x 135 mm</td> </tr> <tr> <td class="align-middle">وزن</td> <td>1550g</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة</td> <td>DC 9~48V, 4A max. AC 24V, 2A max.</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>DC input: Max. 14.88 watts/50.8BTU (system on) Max. 22.08 watts/75.3BTU (Full loading) AC 24V input: Max. 15 watts/51.2BTU (system on) Max. 21 watts/71.7BTU (Full loading)</td> </tr> <tr> <td class="align-middle">حماية من التفريغ الكهروستاتيكي</td> <td>5KV DC</td> </tr> <tr> <td class="align-middle">الحماية من زيادة التيار</td> <td>6 كيلو فولت تيار مستمر</td> </tr> <tr> <td class="align-middle">مؤشرات LED</td> <td><b>نظام:</b> القوة 1 (<span style="color: green;"><b>أخضر</b></span>), Power 2 (<span style="color: green;"><b>أخضر</b></span>) إنذار العطل (<span style="color: red;"><b>أحمر</b></span>) جرس (<span style="color: green;"><b>أخضر</b></span>), Ring Owner (<span style="color: green;"><b>أخضر</b></span>) ديدو (<span style="color: red;"><b>أحمر</b></span>) <b>Per 100/1G/2.5G/5G/10GBASE-T RJ45 Port:</b> 100/2.5G/5Gbps LNK (<span style="color: green;"><b>أخضر</b></span>) 1G/10Gbps LNK (<span style="color: orange;"><b>العنبر</b></span>) <b>Per 1G/2.5G/10GBASE-X SFP+ Port:</b> 1G/10Gbps LNK/ACT (<span style="color: orange;"><b>العنبر</b></span>) 2.5Gbps LNK/ACT (<span style="color: green;"><b>أخضر</b></span> )</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والإرسال</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>120 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">الإنتاجية</td> <td>89.285Mpps@64Bytes</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>32 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>32 ميجابت</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>10 كيلوبايت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل، وضغط خلفي للاتصال ثنائي الاتجاه النصفي</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة 3</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات بروتوكول الإنترنت</td> <td>128 واجهة VLAN كحد أقصى</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>الحد الأقصى 512 مدخل مسار ثابت، والحد الأقصى 3072 مدخل جدول توجيه</td> </tr> <tr> <td class="align-middle">بروتوكولات التوجيه</td> <td>IPv4 RIPv2 IPv4 OSPFv2 IPv6 OSPFv3 توجيه الأجهزة الثابت IPv4 توجيه الأجهزة الثابت IPv6</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>Port disable/enable Auto-negotiation 10/100/1000Mbps full and half duplex mode selection Flow control disable/enable Port link capability control</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td> </tr> <tr> <td class="align-middle">نسخ المنفذ</td> <td>TX/RX/Both Many-to-1 monitor RMirror – Remote Switched Port Analyzer (Cisco RSPAN) Supports up to 5 sessions</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>IEEE 802.1Q tagged VLAN IEEE 802.1ad Q-in-Q tunneling Private VLAN Edge (PVE) MAC-based VLAN Protocol-based VLAN Voice VLAN IP Subnet-based VLAN MVR (Multicast VLAN registration) GVRP Up to 4K VLAN groups, out of 4095 VLAN IDs</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>IEEE 802.3ad LACP/static trunk 3 trunk groups with 6 ports per trunk group</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol Supports 7 MSTP instances BPDU Guard, BPDU filtering and BPDU transparent Root Guard</td> </tr> <tr> <td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td> <td>يدعم بروتوكول IGMP الإصدار الرابع (الإصدارات 1/2/3) وضع التجسس، ووضع الاستعلام، ويدعم 255 مجموعة IGMP.</td> </tr> <tr> <td class="align-middle">التجسس على MLD</td> <td>يدعم بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2) التجسس، ووضع استعلام IPv6 MLD، ويدعم 255 مجموعة MLD</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>التحكم في عرض النطاق الترددي لكل منفذ: الإدخال: 10 كيلوبت في الثانية ~ 13128 ميجابت في الثانية، الإخراج: 10 كيلوبت في الثانية ~ 13128 ميجابت في الثانية</td> </tr> <tr> <td class="align-middle">جرس</td> <td>يدعم بروتوكول ERPS، ويتوافق مع معيار ITU-T G.8032 لوقت الاسترداد أقل من 10 مللي ثانية عند 3 عقدة وقت الاسترداد أقل من 50 مللي ثانية عند 16 عقدة، يدعم الحلقة الرئيسية والحلقة الفرعية</td> </tr> <tr> <td class="align-middle">التزامن</td> <td>IEEE 1588v2 PTP(Precision Time Protocol) -Peer-to-peer transparent clock -End-to-end transparent clock</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>Traffic classification based, strict priority and WRR 8-level priority for switching: -Port number -802.1p priority -802.1Q VLAN tag -DSCP/ToS field in IP packet</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>IP-based ACL/MAC-based ACL -ACL based on: -MAC Address -IP Address -Ethertype -Protocol Type -VLAN ID -DSCP -802.1p Priority Up to 512 entries</td> </tr> <tr> <td class="align-middle">حماية</td> <td>حماية مصدر IP لأمن المنافذ، حتى 512 مدخلاً. فحص ARP الديناميكي، حتى 1000 مدخل. التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم. عنوان MAC ثابت، حتى 64 مدخلاً.</td> </tr> <tr> <td class="align-middle">AAA</td> <td>عميل RADIUS عميل TACACS+</td> </tr> <tr> <td class="align-middle">التحكم في الوصول إلى الشبكة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، والمصادقة المستندة إلى عنوان MAC، والمصادقة المحلية/مصادقة RADIUS.</td> </tr> </tbody> <thead> <tr> <th colspan="2">إدارة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">واجهات الإدارة الأساسية</td> <td>وحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv2, TLS v1.2, SNMPv3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>ترقية البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت، تحميل/تنزيل الإعدادات عبر HTTP، سجل النظام عن بُعد، سجل النظام، بروتوكول LLDP، بروتوكول NTP، أداة PLANET Smart Discovery، تطبيق PLANET CloudViewer</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II، RFC 1493 Bridge MIB، RFC 1643 Ethernet MIB، RFC 2863 Interface MIB، RFC 2665 Ether-Like MIB، RFC 2819 RMON MIB (المجموعة 1، 2، 3، و9)، RFC 2737 Entity MIB، RFC 2618 RADIUS Client MIB، RFC 2863 IF-MIB، RFC 2933 IGMP-STD-MIB، RFC 3411 SNMP-Frameworks-MIB، RFC 4292 IP Forward MIB، RFC 4293 IP MIB، RFC 4836 MAU-MIB، IEEE 802.1X PAE LLDP</td> </tr> </tbody> <thead> <tr> <th colspan="2">الامتثال للمعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>FCC Part 15 Class A CE: EN55032 EN55035</td> </tr> <tr> <td class="align-middle">اختبار الثبات</td> <td>IEC60068-2-32 (السقوط الحر) IEC60068-2-27 (الصدمة) IEC60068-2-6 (الاهتزاز)</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3u 100BASE-TX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000T IEEE 802.3ae 10GBASE-X IEEE 802.3an 10GBASE-T IEEE 802.3bz 2.5/5GBASE-T IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1X Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3ah OAM IEEE 802.1ag Connectivity Fault Management (CFM) RFC 768 UDP RFC 783 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP v1 RFC 2236 IGMP v2 RFC 3376 IGMP v3 RFC 2710 MLD v1 RFC 3810 MLD v2 RFC 2328 OSPF v2 RFC 5340 OSPF v3 RFC 2453 RIP v2 ITU-T G.8032 ERPS Ring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>-40 ~ 75 درجة مئوية</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>-40 ~ 85 درجة مئوية</td> </tr> <tr> <td class="align-middle">رطوبة</td> <td>5 ~ 95% (غير مكثف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 718
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle" style="width:30%; padding:15px; border:1px solid #eee;"> <h3 class="h6 m-0" style="margin:0;">IGS-6325-5X1T</h3> </td> <td style="padding:15px; border:1px solid #eee;">Industrial Layer 3 5-Port 10GBASE-X SFP+ + 1-Port 10GBASE-T Managed Ethernet Switch</td> </tr> </tbody> </table>
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;i:41850;i:1;i:7266;i:2;i:5864;i:3;i:4409;i:4;i:7164;i:5;i:14598;}
  • datasheet_0_date: 20221104
  • datasheet_0_version: 1.0
  • وصف ورقة البيانات 0: IGS-6325-5X1T
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-5x1t/C-IGS-6325-5X1T_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240503
  • quick_guide_0_version: 1.3
  • quick_guide_0_description: إصدار خاص بنسخة PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-5x1t/EMQ-IGS-6325-5X1T_IGS-6325-4T2X_IGS-6325-4UP2X_v1.3.pdf
  • quick_guide_1_date: 20230331
  • quick_guide_1_version: 1.2
  • quick_guide_1_description: قم بتعديل محتويات الدليل السريع.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-5x1t/EMQ-IGS-6325-5X1T_IGS-6325-4T2X_IGS-6325-4UP2X_v1.2.pdf
  • quick_guide_2_date: 20221209
  • quick_guide_2_version: 1.1
  • وصف الدليل السريع 2: Add IGS-6325-4T2X.
  • quick_guide_2_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-5x1t/EMQ-IGS-6325-5X1T_IGS-6325-4T2X_v1.1.pdf
  • quick_guide_3_date: 20220830
  • quick_guide_3_version: 1.0
  • quick_guide_3_description: الإصدار الأولي.
  • quick_guide_3_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-5x1t/EMQ-IGS-6325-5X1T_v1.0.pdf
  • دليل سريع: 4
  • users_manual_0_date: 20240628
  • دليل المستخدم_الإصدار_0: 1.7
  • وصف دليل المستخدم 0: تمت إضافة وظيفة PSTI.
  • users_manual_0_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-5x1t/EM-IGS-6325 DIN-rail Series_v1.7.pdf
  • تاريخ دليل المستخدم 1: 20230915
  • دليل المستخدم_الإصدار_1: 1.6
  • وصف دليل المستخدم 1: قم بتعديل محتويات دليل المستخدم.
  • users_manual_1_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-5x1t/EM-IGS-6325 DIN-rail Series_v1.6.pdf
  • دليل المستخدم 2 التاريخ: 20230203
  • دليل المستخدم_الإصدار_2: 1.4
  • وصف دليل المستخدم 2: Add IGS-6325-4T2X.
  • دليل المستخدم 2 - تنزيل ملف PDF: https://www.planet.com.sa/storage/products/igs-6325-5x1t/EM-IGS-6325 DIN-rail Series_v1.4.pdf
  • دليل المستخدم: 3
  • ec_declaration_0_date: 20230112
  • ec_declaration_0_version: 1.0
  • ec_declaration_0_description: إعلان المفوضية الأوروبية.
  • ec_declaration_0_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-5x1t/IGS-6325-5X1T.pdf
  • ec_declaration: 2
  • تطبيق أندرويد:
  • السائق:
  • firmware_0_date: 20260522
  • firmware_0_version: 1.2412b260319
  • firmware_0_description: 1. Added the CloudNMS function to replace CloudViewerPRO. 2. Supports TACACS+. 3. Supports IEEE 802.1x Port-based Authentication.
  • firmware_0_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-5x1t/FW-IGS-6325-5X1T_v1.2412b260319.zip
  • البرامج الثابتة: 2
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong>حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة</strong><p>To improve the technology of Optical Fiber Ethernet with highly-flexible, highly-extendable and easy-to-install features, the IGS-6325-5X1T offers up to <span style="background-color: #ffffff;"><strong>120 جيجابت في الثانية</strong> </span>data exchange speed via Optical Fiber interface and the transmission distance can be extended to<span style="background-color: #ffffff;"> 120km. </span></p><p>The IGS-6325-5X1T features strong, rapid, self-recovery capability to prevent interruptions and external intrusions. It incorporates <strong>ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</strong> into customer’s automation network to enhance system reliability and uptime. The IGS-6325 DIN-rail series is the ideal solution for data centers, service providers and telecoms to build redundant connection and establish high bandwidth for <strong>البيانات الضخمة</strong> مزرعة الخوادم.</p><p> </p><p> </p><p style="text-align: center;"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/IGS-6325-5X1T-9.png" alt="" width="700" height="483"></p><p> </p><p><strong>توجيه VLAN من الطبقة 3</strong> </p><p>With the built-in, robust Layer 3 routing protocols, the IGS-6325-5X1T ensures reliable routing between VLANs and network segments. The routing protocols can be applied by VLAN interface with up to 128 routing entries. The IGS-6325-5X1T, certainly an ideal solution for industries, offers greater security, control and bandwidth conservation, and high-speed uplink.</p><p> </p><p> </p><p> </p></p>
  • key_features_tab: <p><strong> منفذ فعلي</strong><ul> <li>1 100/1G/2.5G/5G/10GBASE-T RJ45 copper port</li> <li>5 10GBASE-SR/LR SFP+ slots, compatible with 1G/2.5GBASE-X SFP</li> <li>One RJ45-to-RS232 console interface for basic management and setup</li> </ul><p> </p><p><strong>Industrial Hardened Design </strong></p><ul> <li>مدخل طاقة مزدوج، طاقة احتياطية مع حماية من عكس القطبية <ul> <li>مدخل تيار مستمر من 9 إلى 48 فولت أو مدخل تيار متردد 24 فولت</li> <li>حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط</li> <li>احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد</li> <li>تحمل الأعطال والمرونة</li> </ul> </li> <li>DIN-rail and wall-mountable designs</li> <li>علبة ألومنيوم IP30 </li> <li>يدعم حماية من التفريغ الكهروستاتيكي عبر الإيثرنت بجهد 6000 فولت تيار مستمر</li> <li>درجة حرارة التشغيل من -40 إلى 75 درجة مئوية</li> </ul><p> </p><p><strong>المدخلات الرقمية والمخرجات الرقمية </strong></p><ul> <li>2 مدخل رقمي (DI)</li> <li>مخرج رقمي 2 (DO)</li> <li>يدمج أجهزة الاستشعار في نظام إنذار السيارة</li> <li>Transfers alarm to IP network via email and SNMP trap</li> </ul><p> </p><p><strong>ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة</strong></p><ul> <li>يدعم بروتوكول التوجيه الديناميكي IPv4 بروتوكولي RIPv2 و OSPFv2، بينما يدعم بروتوكول التوجيه الديناميكي IPv6 بروتوكول OSPFv3.</li> <li>يدعم بروتوكول التوجيه الديناميكي IPv6 بروتوكول OSPFv3</li> <li>توجيه الأجهزة الثابت IPv4/IPv6</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> </ul><p> </p><p><strong>ميزات الطبقة الثانية</strong></p><ul> <li>High performance of Store-and-Forward architecture, and runt/CRC filtering eliminates erroneous packets to optimize the network bandwidth</li> <li>دعم مكافحة العواصف <ul> <li>  بث/بث متعدد/بث أحادي غير معروف</li> </ul> </li> <li>يدعم <strong>شبكة VLAN</strong> <ul> <li>شبكة VLAN الموسومة IEEE 802.1Q</li> <li>Supports provider bridging (VLAN Q-in-Q IEEE 802.1ad) </li> <li>حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN قائمة على البروتوكول</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN الصوتية</li> <li>بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)  </li> </ul> </li> <li>يدعم <strong>بروتوكول الشجرة الممتدة</strong> <ul> <li>بروتوكول الشجرة الممتدة IEEE 802.1D (STP)</li> <li>بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)</li> <li>بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN</li> <li>حارس وحدة توزيع الكهرباء</li> </ul> </li> <li>يدعم<strong><span style="font-weight: 400;"> </span>تجميع الروابط</strong> <ul> <li>بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)</li> <li>قناة إيثرنت سيسكو (جذع ثابت)</li> <li>ثلاثة مجموعات رئيسية كحد أقصى، مع 6 منافذ لكل مجموعة رئيسية </li> </ul> </li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين </li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> <li>Compatible with Cisco uni-directional link detection (UDLD) that monitors a link between two switches and blocks the ports on both ends of the link if the link fails at any point between the two devices</li> <li>يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>وضع الساعة الشفاف لبروتوكول التوقيت الدقيق (PTP) IEEE 1588v2</li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة</li> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS</li> <li>ToS/DSCP/IP Precedence of IPv4/Ipv6 packets</li> <li>رقم منفذ IP TCP/UDP</li> <li>تطبيق شبكي نموذجي</li> </ul> </li> <li>سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة</li> <li>يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ</li> <li>Traffic-policing  on the switch port</li> <li>إعادة صياغة DSCP </li> <li>شبكة VLAN الصوتية </li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2</li> <li>دعم وضع الاستعلام</li> <li>تصفية منافذ التجسس على بروتوكول IGMP في IPv4</li> <li>تصفية منافذ IPv6 MLD snooping</li> <li>MVR (تسجيل VLAN متعدد البث) </li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنفذ/المستندة إلى عنوان MAC وفقًا لمعيار IEEE 802.1x</li> <li>مصادقة IEEE 802.1x مع شبكة VLAN للضيوف</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS</li> <li>مصادقة وصول مستخدمي RADIUS/TACACS+</li> <li>تقوم شبكة VLAN للضيوف بتعيين العملاء إلى شبكة VLAN مقيدة بخدمات محدودة</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عناوين MAC (ACL)</li> </ul> </li> <li>ربط عنوان MAC/IP المصدر</li> <li>خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li>يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> <li>يمنع برنامج IP Source Guard هجمات انتحال عناوين IP</li> <li>إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهات إدارة المحولات <ul> <li>واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet </li> <li>إدارة محولات الويب HTTP</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMPv3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث) </li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li><strong>IPv6</strong> IP address/NTP/DNS management</li> <li>عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج</li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP</li> <li>زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية</li> <li>صور مزدوجة</li> </ul> </li> <li>وظائف بروتوكول DHCP: <ul> <li>مرحل DHCP</li> <li>خيار DHCP رقم 82</li> <li>خادم DHCP</li> </ul> </li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>بروتوكول وقت الشبكة (NTP)</li> <li>تشخيص الشبكة <ul> <li style="padding-left: 30px;">جهاز مراقبة التشخيص الرقمي (SFP-DDM)</li> <li style="padding-left: 30px;">اختبار الاتصال عن بعد ICMPv6/ICMPv4</li> </ul> </li> <li>إنذار عن بعد عبر SMTP/Syslog</li> <li>سجل النظام</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li>تطبيق PLANET UNI-NMS (إدارة الشبكة الشاملة) وتطبيق CloudViewer لإدارة النشر</li> </ul></p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>1 10GBASE-T RJ45 auto negotiation port<br /> يدعم معدلات نقل بيانات 10G/5G/2.5G/1G/100 ميجابت في الثانية</td></tr><tr><td class="align-middle">منافذ SFP+</td><td>5 10GBASE-SR/LR SFP+ slots<br /> Backward compatible with 1000BASE-SX/LX/BX and 2500BASE-X SFP transceivers</td></tr><tr><td class="align-middle">وحدة التحكم</td><td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)</td></tr><tr><td class="align-middle">زر إعادة الضبط</td><td>أقل من 5 ثوانٍ: إعادة تشغيل النظام<br /> &gt; 5 ثوانٍ: إعدادات المصنع الافتراضية</td></tr><tr><td class="align-middle">موصل</td><td>كتلة طرفية قابلة للإزالة بستة دبابيس لإدخال الطاقة<br /> الدبوس 1/2 للطاقة 1، الدبوس 3/4 لإنذار الأعطال، الدبوس 5/6 للطاقة 2<br /> كتلة طرفية قابلة للإزالة بستة دبابيس لواجهة DI/DO<br /> الدبوس 1/2 للمدخلين الرقميين 1 و2، والدبوس 3/4 للمخرجين الرقميين 1 و2، والدبوس 5/6 للأرضي (GND).</td></tr><tr><td class="align-middle">جهاز إنذار</td><td>مخرج مرحل واحد لانقطاع التيار الكهربائي. قدرة تحمل تيار مرحل الإنذار: 1 أمبير عند 24 فولت تيار مستمر</td></tr><tr><td class="align-middle">المدخل الرقمي (DI)</td><td>2 digital input: <br />  Level 0: -24~2.1V (±0.1V)<br />  Level 1: 2.1~24V (±0.1V)<br /> حمل الإدخال إلى 24 فولت تيار مستمر، 10 مللي أمبير كحد أقصى.</td></tr><tr><td class="align-middle">مخرج رقمي (DO)</td><td>2 digital output: <br />  Open collector to 24VDC, 100mA</td></tr><tr><td class="align-middle">حاوية</td><td>علبة ألومنيوم IP30</td></tr><tr><td class="align-middle">تثبيت</td><td>تركيب على سكة DIN أو على الحائط</td></tr><tr><td class="align-middle">ذاكرة الوصول العشوائي الديناميكية المتزامنة (SDRAM)</td><td>2048 ميجابايت</td></tr><tr><td class="align-middle">ذاكرة فلاش</td><td>64 ميجابايت</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>80 x 135 x 135 mm</td></tr><tr><td class="align-middle">وزن</td><td>1550g</td></tr><tr><td class="align-middle">متطلبات الطاقة</td><td>DC 9~48V, 4A max.<br /> AC 24V, 2A max.</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>مدخل التيار المستمر:<br /> Max. 14.88 watts/50.8BTU (system on)<br /> Max. 22.08 watts/75.3BTU (Full loading)<br /> AC 24V input:<br /> Max. 15 watts/51.2BTU (system on)<br /> Max. 21 watts/71.7BTU (Full loading)</td></tr><tr><td class="align-middle">حماية من التفريغ الكهروستاتيكي</td><td>5KV DC</td></tr><tr><td class="align-middle">الحماية من زيادة التيار</td><td>6 كيلو فولت تيار مستمر</td></tr><tr><td class="align-middle">مؤشرات LED</td><td><b>نظام:</b><br /> القوة 1 (<font color="Green"><b>أخضر</b></font>), Power 2 (<font color="Green"><b>أخضر</b></font>)<br /> إنذار الأعطال (<font color="Red"><b>أحمر</b></font>)<br /> جرس (<font color="Green"><b>أخضر</b></font>), Ring Owner (<font color="Green"><b>أخضر</b></font>)<br /> ديدو (<font color="Red"><b>أحمر</b></font>)<br /> <b>Per 100/1G/2.5G/5G/10GBASE-T RJ45 Port:</b><br />  100/2.5G/5Gbps LNK (<font color="Green"><b>أخضر</b></font>)<br />  1G/10Gbps LNK (<font color="Orange"><b>العنبر</b></font>)<br /> <b>Per 1G/2.5G/10GBASE-X SFP+ Port:</b><br />  1G/10Gbps LNK/ACT (<font color="Orange"><b>العنبر</b></font>)<br />  2.5Gbps LNK/ACT (<font color="Green"><b>أخضر</b></font> )</td></tr></tbody><thead><tr><th colspan="2">مواصفات التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والإرسال</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>120 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">الإنتاجية</td><td>89.285Mpps@64Bytes</td></tr><tr><td class="align-middle">جدول العناوين</td><td>32 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>32 ميجابت</td></tr><tr><td class="align-middle">إطار جامبو</td><td>10 كيلوبايت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل<br /> ضغط خلفي لنصف دوبلكس</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة 3</th></tr></thead><tbody><tr><td class="align-middle">واجهات بروتوكول الإنترنت</td><td>128 واجهة VLAN كحد أقصى</td></tr><tr><td class="align-middle">جدول التوجيه</td><td>الحد الأقصى 512 مدخل مسار ثابت<br /> الحد الأقصى 3072 مدخلاً في جدول التوجيه</td></tr><tr><td class="align-middle">بروتوكولات التوجيه</td><td>IPv4 RIPv2<br /> بروتوكول IPv4 OSPFv2<br /> بروتوكول IPv6 OSPFv3<br /> توجيه الأجهزة الثابت لبروتوكول IPv4<br /> توجيه الأجهزة الثابت لبروتوكول IPv6</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>تعطيل/تمكين المنفذ<br /> التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية<br /> تعطيل/تمكين التحكم في التدفق<br /> التحكم في إمكانيات وصلة المنفذ</td></tr><tr><td class="align-middle">حالة المنفذ</td><td>اعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.</td></tr><tr><td class="align-middle">نسخ المنفذ</td><td>إرسال/استقبال/كلاهما<br /> شاشة متعددة إلى واحد<br /> RMirror – محلل منافذ التبديل عن بعد (Cisco RSPAN)<br /> يدعم ما يصل إلى 5 جلسات</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN الموسومة IEEE 802.1Q<br /> نفق IEEE 802.1ad Q-in-Q<br /> حافة الشبكة المحلية الظاهرية الخاصة (PVE)<br /> شبكة VLAN المستندة إلى MAC<br /> شبكة VLAN قائمة على البروتوكول<br /> شبكة VLAN الصوتية<br /> شبكة VLAN المستندة إلى شبكة IP الفرعية<br /> MVR (تسجيل VLAN متعدد البث)<br /> GVRP<br /> ما يصل إلى 4000 مجموعة VLAN، من أصل 4095 معرف VLAN</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>IEEE 802.3ad LACP/static trunk<br /> 3 trunk groups with 6 ports per trunk group</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> يدعم 7 مثيلات من بروتوكول MSTP<br /> حماية BPDU، وتصفية BPDU، وشفافية BPDU<br /> واقي الجذور</td></tr><tr><td class="align-middle">التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 (الإصدار 1/الإصدار 2/الإصدار 3)<br /> دعم وضع استعلام IGMP لبروتوكول IPv4<br /> يدعم 255 مجموعة IGMP</td></tr><tr><td class="align-middle">التجسس على MLD</td><td>التجسس على بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2)،,<br /> دعم وضع استعلام IPv6 MLD<br /> يدعم 255 مجموعة من مجموعات MLD</td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>التحكم في عرض النطاق الترددي لكل منفذ<br /> معدل الإدخال: 10 كيلوبت في الثانية ~ 13128 ميجابت في الثانية<br /> معدل نقل البيانات الصادر: من 10 كيلوبت في الثانية إلى 13128 ميجابت في الثانية</td></tr><tr><td class="align-middle">جرس</td><td>يدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032<br /> وقت التعافي أقل من 10 مللي ثانية عند 3 عقد<br /> وقت التعافي <50ms @ 16 nodes<br /> يدعم الحلقة الرئيسية والحلقة الفرعية</td></tr><tr><td class="align-middle">التزامن</td><td>بروتوكول التوقيت الدقيق IEEE 1588v2<br />  -Peer-to-peer transparent clock<br />  -End-to-end transparent clock</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>تصنيف حركة المرور، أولوية صارمة، وWRR<br /> أولوية التبديل ذات 8 مستويات:<br />  -Port number <br />  -802.1p priority<br />  -802.1Q VLAN tag<br />  -DSCP/ToS field in IP packet</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br />  -ACL based on:<br />  -MAC Address<br />  -IP Address<br />  -Ethertype<br />  -Protocol Type<br />  -VLAN ID<br />  -DSCP<br />  -802.1p Priority<br /> ما يصل إلى 512 مشاركة</td></tr><tr><td class="align-middle">حماية</td><td>أمن الموانئ<br /> حماية مصدر IP، حتى 512 مدخلاً<br /> فحص ARP الديناميكي، حتى 1000 مدخل<br /> التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم<br /> عنوان MAC ثابت، يصل إلى 64 إدخالًا</td></tr><tr><td class="align-middle">AAA</td><td>عميل RADIUS<br /> عميل TACACS+</td></tr><tr><td class="align-middle">التحكم في الوصول إلى الشبكة</td><td>التحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x<br /> المصادقة المستندة إلى عنوان MAC<br /> المصادقة المحلية/RADIUS</td></tr></tbody><thead><tr><th colspan="2">إدارة</th></tr></thead><tbody><tr><td class="align-middle">واجهات الإدارة الأساسية</td><td>وحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv2, TLS v1.2, SNMPv3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>تحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت<br /> تحميل/تنزيل الإعدادات عبر بروتوكول HTTP<br /> سجل النظام عن بعد<br /> سجل النظام<br /> بروتوكول LLDP<br /> بروتوكول التتبع الوطني<br /> أداة اكتشاف بلانيت الذكية<br /> تطبيق بلانيت كلاود فيور</td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> RFC 1493 Bridge MIB<br /> RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت<br /> RFC 2863 واجهة MIB<br /> RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر<br /> RFC 2819 RMON MIB (المجموعة 1، 2، 3 و9)<br /> RFC 2737 Entity MIB<br /> RFC 2618 RADIUS Client MIB<br /> RFC 2863 IF-MIB<br /> RFC 2933 IGMP-STD-MIB<br /> RFC 3411 SNMP-Frameworks-MIB<br /> RFC 4292 توجيه IP MIB<br /> RFC 4293 IP MIB<br /> RFC 4836 MAU-MIB<br /> IEEE 802.1X PAE<br /> برنامج تطوير القيادة المحلية</td></tr></tbody><thead><tr><th colspan="2">الامتثال للمعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ<br /> CE:<br />  EN55032<br />  EN55035</td></tr><tr><td class="align-middle">اختبار الثبات</td><td>IEC60068-2-32 (السقوط الحر)<br /> IEC60068-2-27 (صدمة)<br /> IEC60068-2-6 (الاهتزاز)</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3u 100BASE-TX<br /> معيار IEEE 802.3z جيجابت SX/LX<br /> معيار IEEE 802.3ab جيجابت 1000 تيرابايت<br /> IEEE 802.3ae 10GBASE-X<br /> IEEE 802.3an 10GBASE-T<br /> IEEE 802.3bz 2.5/5GBASE-T<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X<br /> بروتوكول LEDP 802.1ab من IEEE<br /> IEEE 802.3ah OAM<br /> إدارة أعطال الاتصال وفقًا لمعيار IEEE 802.1ag (CFM)<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 783<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> RFC 3810 MLD v2<br /> RFC 2328 OSPF الإصدار 2<br /> RFC 5340 OSPF v3<br /> RFC 2453 RIP v2<br /> حلقة ITU-T G.8032 ERPS</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>-40 ~ 75 درجة مئوية</td></tr><tr><td class="align-middle">تخزين</td><td>-40 ~ 85 درجة مئوية</td></tr><tr><td class="align-middle">رطوبة</td><td>5 ~ 95% (غير مكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_primary_product_cat: 239
  • ec_declaration_1_date: 20230112
  • ec_declaration_1_version: 1.0
  • ec_declaration_1_description: إعلان للجنة الاتصالات الفيدرالية.
  • ec_declaration_1_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-5x1t/IGS-6325-5X1T_FCC.pdf
  • firmware_1_date: 20240809
  • firmware_1_version: 1.2112b240802
  • firmware_1_description: تمت إضافة وظيفة جديدة: - تمت إضافة وظيفة PSTI. تحديث البرنامج الثابت لقانون أمن المنتجات والبنية التحتية للاتصالات (PSTIA). *ملاحظة: بعد تحديث البرنامج الثابت، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في التحديث.
  • firmware_1_download_pdf: https://www.planet.com.sa/storage/products/igs-6325-5x1t/FW-IGS-6325-5X1T_v1.2112b240802.zip
  • hide_related_products_tab: 0
  • rank_math_focus_keyword: IGS-6325-5X1T

Industrial Layer 3 5-Port 10GBASE-X SFP+ + 1-Port 10GBASE-T Managed Ethernet Switch

» IGS-6325-5X1T

10Gbps Fiber Ports and Multiple Dual Speed Ports Deliver High-speed Networking 

PLANET IGS-6325-5X1T is a brand-new all-port 10Gbps Industrial-grade Layer 3 Managed Ethernet Switch which features 5 10GBASE-SR/LR SFP+ ports, 1 10GBASE-T copper port and توجيه بروتوكول الإنترنت من الطبقة الثالثة in a rugged IP30 metal case for stable operation in heavy industrial environments. 

 

With 10Gbps fiber or copper interfaces, the IGS-6325-5X1T can handle extremely large amounts of data in a secure topology linking to an industrial backbone, 5G NR base station or Wi-Fi6/6E wireless AP. The IGS-6325-5X1T is capable of providing non-blocking switch fabric and wire-speed throughput as high as 120 جيجابت في الثانية في نطاق درجة الحرارة من -40 ل 75 degrees C. It greatly simplifies the tasks of upgrading the industrial LAN for catering to increasing bandwidth demands. 

 edm IGS 6325 5X1T

 

واجهات وسائط SFP مزدوجة من نوع 10GBASE-T و 10GBASE-X لتطبيقات النطاق الترددي المتنوع

The IGS-6325-5X1T has the capability to reach a high speed of 10Gbps over copper or fiber-optic cabling which helps to accelerate the performance of large data transmission. The built-in 10GBASE-T copper interfaces support 5-speed (10G/5G/2.5G/1G/100) auto-negotiation, and 10Gbps data transmission with the existing Cat6A/Cat7 UTP cabling, meaning the speed can be increased without costs. It can definitely give you the speed you demand and its Plug and Play makes installation easy.

IGS 6325 5X1T 11

The fiber-optic 10GBASE-X SFP+ interfaces support triple speeds, 10GBASE-SR/LR, 2500BASE-X and 1000BASE-SX/LX, meaning the administrator now can flexibly choose the suitable SFP/SFP+ transceiver according to the transmission distance or the transmission speed required to extend the network efficiently. The IGS-6325-5X1T provides broad bandwidth and powerful processing capacity.

IGS 6325 5X1T 101

 

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

The IGS-6325-5X1T supports redundant ring technology and features strong, rapid self-recovery capability to prevent interruptions and external intrusions. It incorporates advanced ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) التكنولوجيا، وبروتوكول الشجرة الممتدة (802.1s MSTP)، و الطاقة الاحتياطية input system into customer’s industrial automation network to enhance system reliability and uptime in harsh factory environments. In a simple ring network, the recovery time of data link can be as fast as 10ms. 

                      IGS 6325 5X1T 4

 

 

دعم التوجيه من الطبقة الثالثة

The IGS-6325-5X1T enables the administrator to conveniently boost network efficiency by configuring Layer 3 IPv4/IPv6 VLAN static routing manually, the RIP (Routing Information Protocol) or OSPF (Open Shortest Path First) settings automatically. 

يمكن لبروتوكول RIP استخدام عدد القفزات كمقياس للتوجيه ومنع حلقات التوجيه من خلال تطبيق حد على عدد القفزات المسموح بها في مسار من المصدر إلى الوجهة. 

بروتوكول OSPF هو بروتوكول توجيه ديناميكي داخلي للأنظمة المستقلة يعتمد على حالة الارتباط. يقوم البروتوكول بإنشاء قاعدة بيانات لحالة الارتباط من خلال تبادل حالات الارتباط بين محولات الطبقة الثالثة، ثم يستخدم خوارزمية أقصر مسار أولاً لإنشاء جدول توجيه بناءً على قاعدة البيانات هذه.

 

ميزات الطبقة الثانية القوية

The IGS-6325-5X1T can be programmed for advanced Layer 2 switch management functions such as dynamic port link aggregation, 802.1Q tagged VLAN, Q-in-Q VLAN, private VLAN, Multiple Spanning Tree Protocol (MSTP), Layer 2 to Layer 4 QoS, bandwidth control, IGMP snooping and MLD snooping. Via the aggregation of supporting ports, the IGS-6325-5X1T allows the operation of a high-speed trunk group that comes with multiple ports and supports fail-over as well.

 

 

 

 

حلول شبكات الأمن السيبراني لتقليل المخاطر الأمنية

The IGS-6325-5X1T comes with enhanced cybersecurity to fend off cyberthreats and cyberattacks. It supports SSHv2 and TLSv1.2 protocols to provide strong protection against advanced threats. Served as a key point to transmit data over a long-distance fiber optic cable to customer’s critical equipment in a business network, the cybersecurity feature of the IGS-6325-5X1T protects the switch management and enhances the security of the mission-critical network without any extra deployment cost and effort.

 

IGS 6325 5X1T 7 N

 

يوفر بروتوكول Modbus TCP اتصالاً شبكياً مرناً لأتمتة المصانع

بدعم مودبوس TCP/IP protocol, the IGS-6325-5X1T can easily integrate with سكادا الأنظمة،, واجهة المستخدم الرسومية أنظمة جمع البيانات وغيرها من أنظمة جمع البيانات في أرضيات المصانع. يُمكّن ذلك المسؤولين من مراقبة محول إيثرنت الصناعي عن بُعد operating information, port information, communication status, and DI and DO status, thus easily achieving enhanced monitoring and maintenance of the entire factory.

 

بروتوكول التوقيت 1588 لشبكات الحوسبة الصناعية

The IGS-6325-5X1T is ideal for telecom and carrier Ethernet applications, supporting MEF service delivery and timing over packet solutions for IEEE 1588 and synchronous Ethernet. 

 

IGS 6325 5X1T 1

 

 

تنبيه حدث SMTP/SNMP

 The IGS-6325-5X1T provides event alert function to help to diagnose the abnormal device owing to whether or not there is a break of the network connection, or the rebooting response. 

 

IGS 6325 5X1T 3

 

 

نظام إنذار فعال لحماية أفضل 

The IGS-6325-5X1T supports a Fault Alarm feature which can alert the users when there is something wrong with the switches. With this ideal feature, the users would not have to waste time to find where the problem is. It will help to save time and human resource.

 

IGS 6325 5X1T 21

 

 

مدخلات ومخرجات رقمية للإنذار الخارجي

The IGS-6325-5X1T supports Digital Input and Digital Output on its front panel. This external alarm enables users to use Digital Input to detect and log external device status (such as door intrusion detector), and send event alarm to the administrators. The Digital Output could be used to alarm the administrators if the I IGS-6325-5X1T’s port shows link down, link up or power failure. 

 

IGS 6325 5X1T 8

 

 

بروتوكول IPv6/IPv4 ثنائي المكدس

Supporting both IPv6 and IPv4 protocols, the IGS-6325-5X1T helps data centers, campuses, telecoms, and more to experience the IPv6 era with the lowest investment as its network facilities need not be replaced or overhauled if the IPv6 FTTx edge network is set up. 

 

 

IGS 6325 5X1T 5

 

 

الإدارة الفعالة

For efficient management, the IGS-6325-5X1T is equipped with console, Web and SNMP management interfaces. 

  • مع المدمج عبر الإنترنت management interface, the IGS-6325-5X1T offers an easy-to-use, platform-independent management and configuration facility. 
  • ل نصي ويمكن الوصول إلى نظام الإدارة عبر Telnet ومنفذ وحدة التحكم. 
  • بالنسبة لبرامج المراقبة والإدارة القائمة على المعايير، فإنها توفر اتصال SNMPv3 الذي يقوم بتشفير محتوى الحزمة في كل جلسة من أجل إدارة آمنة عن بعد. 

 

 IGS 6325 5X1T 6

 

 

 

أمان شبكي قوي

The IGS-6325-5X1T offers comprehensive Layer 2 to Layer 4 قائمة التحكم بالوصول (ACL) لتعزيز الأمن على مستوى الحافة. يمكن استخدامه لتقييد الوصول إلى الشبكة عن طريق رفض الحزم بناءً على عنوان IP المصدر والوجهة، أو منافذ TCP/UDP، أو تطبيقات الشبكة النموذجية المحددة. كما تتضمن آلية الحماية الخاصة به 802.1X Port-based و يعتمد على MAC مصادقة المستخدم والجهاز. مع شبكة VLAN خاصة يمكن منع الاتصال بين منافذ الحافة لضمان خصوصية المستخدم. 

 

حماية متقدمة لشبكة IP

The IGS-6325-5X1T also provides DHCP Snooping, IP Source Guard و فحص ARP الديناميكي تتضمن هذه الوظائف منع هجمات التجسس على عناوين IP وتجاهل حزم ARP ذات عناوين MAC غير صالحة. وبذلك، أصبح بإمكان مديري الشبكات إنشاء شبكات مؤسسية عالية الأمان بجهد ووقت أقل بكثير من السابق.

 

نظام ممتاز لإدارة حركة المرور

The IGS-6325-5X1T is loaded with powerful traffic management and QoS features to enhance connection services by telecoms and ISPs. The QoS features include wire-speed Layer 4 traffic classifiers and bandwidth limit that are particularly useful for multi-tenant units, multi-business units, Telco and network service providers’ applications. It also empowers the industrial environment to take full advantage of the limited network resources and guarantees the best performance in VoIP and video conferencing transmission.

 

آلية تشخيص ذكية لمرض SFP

The IGS-6325-5X1T supports SFP-DDM (digital diagnostic monitor) function that greatly helps network administrator to easily monitor real-time parameters of the SFP and SFP+ transceivers, such as optical output power, optical input power, temperature, laser bias current, and transceiver supply voltage.

 

 

HUIAAAAASUVORK5CYII=

 

 

 

 

حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة

To improve the technology of Optical Fiber Ethernet with highly-flexible, highly-extendable and easy-to-install features, the IGS-6325-5X1T offers up to 120 جيجابت في الثانية data exchange speed via Optical Fiber interface and the transmission distance can be extended to 120km. 

The IGS-6325-5X1T features strong, rapid, self-recovery capability to prevent interruptions and external intrusions. It incorporates ITU-T G.8032 ERPS (تبديل حماية حلقة الإيثرنت) into customer’s automation network to enhance system reliability and uptime. The IGS-6325 DIN-rail series is the ideal solution for data centers, service providers and telecoms to build redundant connection and establish high bandwidth for البيانات الضخمة مزرعة الخوادم.

 

 

 

توجيه VLAN من الطبقة 3 

With the built-in, robust Layer 3 routing protocols, the IGS-6325-5X1T ensures reliable routing between VLANs and network segments. The routing protocols can be applied by VLAN interface with up to 128 routing entries. The IGS-6325-5X1T, certainly an ideal solution for industries, offers greater security, control and bandwidth conservation, and high-speed uplink.

 

 

 

 منفذ فعلي

  • 1 100/1G/2.5G/5G/10GBASE-T RJ45 copper port
  • 5 10GBASE-SR/LR SFP+ slots, compatible with 1G/2.5GBASE-X SFP
  • One RJ45-to-RS232 console interface for basic management and setup

 

Industrial Hardened Design 

  • مدخل طاقة مزدوج، طاقة احتياطية مع حماية من عكس القطبية
    • مدخل تيار مستمر من 9 إلى 48 فولت أو مدخل تيار متردد 24 فولت
    • حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط
    • احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد
    • تحمل الأعطال والمرونة
  • DIN-rail and wall-mountable designs
  • علبة ألومنيوم IP30 
  • يدعم حماية من التفريغ الكهروستاتيكي عبر الإيثرنت بجهد 6000 فولت تيار مستمر
  • درجة حرارة التشغيل من -40 إلى 75 درجة مئوية

 

المدخلات الرقمية والمخرجات الرقمية 

  • 2 مدخل رقمي (DI)
  • مخرج رقمي 2 (DO)
  • يدمج أجهزة الاستشعار في نظام إنذار السيارة
  • Transfers alarm to IP network via email and SNMP trap

 

ميزات توجيه بروتوكول الإنترنت من الطبقة الثالثة

  • يدعم بروتوكول التوجيه الديناميكي IPv4 بروتوكولي RIPv2 و OSPFv2، بينما يدعم بروتوكول التوجيه الديناميكي IPv6 بروتوكول OSPFv3.
  • يدعم بروتوكول التوجيه الديناميكي IPv6 بروتوكول OSPFv3
  • توجيه الأجهزة الثابت IPv4/IPv6
  • توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN

 

ميزات الطبقة الثانية

  • High performance of Store-and-Forward architecture, and runt/CRC filtering eliminates erroneous packets to optimize the network bandwidth
  • دعم مكافحة العواصف
    •   بث/بث متعدد/بث أحادي غير معروف
  • يدعم شبكة VLAN
    • شبكة VLAN الموسومة IEEE 802.1Q
    • Supports provider bridging (VLAN Q-in-Q IEEE 802.1ad) 
    • حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    • شبكة VLAN قائمة على البروتوكول
    • شبكة VLAN المستندة إلى MAC
    • شبكة VLAN الصوتية
    • بروتوكول تسجيل الشبكات المحلية الظاهرية GVRP (GARP VLAN Registration Protocol)  
  • يدعم بروتوكول الشجرة الممتدة
    • بروتوكول الشجرة الممتدة IEEE 802.1D (STP)
    • بروتوكول الشجرة الممتدة السريع IEEE 802.1w (RSTP)
    • بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s (MSTP)، الشجرة الممتدة بواسطة VLAN
    • حارس وحدة توزيع الكهرباء
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط 802.3ad (LACP)
    • قناة إيثرنت سيسكو (جذع ثابت)
    • ثلاثة مجموعات رئيسية كحد أقصى، مع 6 منافذ لكل مجموعة رئيسية 
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • خاصية نسخ المنافذ لمراقبة حركة البيانات الواردة أو الصادرة على منفذ معين 
  • حماية من الحلقات لتجنب حلقات البث
  • بروتوكول اكتشاف طبقة الربط (LLDP)
  • Compatible with Cisco uni-directional link detection (UDLD) that monitors a link between two switches and blocks the ports on both ends of the link if the link fails at any point between the two devices
  • يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)
  • وضع الساعة الشفاف لبروتوكول التوقيت الدقيق (PTP) IEEE 1588v2

 

جودة الخدمة

  • التحكم في عرض النطاق الترددي لكل منفذ: مُشكِّل حركة البيانات الواردة ومُحدِّد معدل حركة البيانات الصادرة
  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • تصنيف حركة المرور
    • IEEE 802.1p CoS
    • ToS/DSCP/IP Precedence of IPv4/Ipv6 packets
    • رقم منفذ IP TCP/UDP
    • تطبيق شبكي نموذجي
  • سياسات الأولوية الصارمة والتناوب المرجح (WRR) لعقد الخدمة
  • يدعم جودة الخدمة والتحكم في عرض النطاق الترددي للإدخال/الإخراج على كل منفذ
  • Traffic-policing  on the switch port
  • إعادة صياغة DSCP 
  • شبكة VLAN الصوتية 

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4
  • يدعم بروتوكول IPv6 MLD snooping الإصدارين 1 و 2
  • دعم وضع الاستعلام
  • تصفية منافذ التجسس على بروتوكول IGMP في IPv4
  • تصفية منافذ IPv6 MLD snooping
  • MVR (تسجيل VLAN متعدد البث) 

 

حماية

  • المصادقة
    • مصادقة الوصول إلى الشبكة المستندة إلى المنفذ/المستندة إلى عنوان MAC وفقًا لمعيار IEEE 802.1x
    • مصادقة IEEE 802.1x مع شبكة VLAN للضيوف
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS
    • مصادقة وصول مستخدمي RADIUS/TACACS+
    • تقوم شبكة VLAN للضيوف بتعيين العملاء إلى شبكة VLAN مقيدة بخدمات محدودة
  • قائمة التحكم بالوصول
    • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
    • قائمة التحكم بالوصول المستندة إلى عناوين MAC (ACL)
  • ربط عنوان MAC/IP المصدر
  • خاصية التجسس على بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • يقوم فحص ARP الديناميكي بتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP
  • يمنع برنامج IP Source Guard هجمات انتحال عناوين IP
  • إدارة الوصول إلى عناوين IP لمنع المتسللين غير المصرح لهم

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهات إدارة المحولات
    • واجهة سطر الأوامر الخاصة بوحدة التحكم و Telnet 
    • إدارة محولات الويب HTTP
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv2 وTLSv1.2 وSNMPv3
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • أربع مجموعات RMON (السجل، والإحصائيات، والإنذارات، والأحداث) 
    • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • IPv6 IP address/NTP/DNS management
  • عميل بروتوكول نقل الملفات البسيط (TFTP) المدمج
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر بروتوكول HTTP
    • زر إعادة الضبط لإعادة تشغيل النظام أو إعادة ضبطه إلى إعدادات المصنع الافتراضية
    • صور مزدوجة
  • وظائف بروتوكول DHCP:
    • مرحل DHCP
    • خيار DHCP رقم 82
    • خادم DHCP
  • التحكم في مستويات امتيازات المستخدم
  • بروتوكول وقت الشبكة (NTP)
  • تشخيص الشبكة
    • جهاز مراقبة التشخيص الرقمي (SFP-DDM)
    • اختبار الاتصال عن بعد ICMPv6/ICMPv4
  • إنذار عن بعد عبر SMTP/Syslog
  • سجل النظام
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • تطبيق PLANET UNI-NMS (إدارة الشبكة الشاملة) وتطبيق CloudViewer لإدارة النشر

مواصفات الأجهزة
موانئ نحاسية1 10GBASE-T RJ45 auto negotiation port
يدعم معدلات نقل بيانات 10G/5G/2.5G/1G/100 ميجابت في الثانية
منافذ SFP+5 10GBASE-SR/LR SFP+ slots
Backward compatible with 1000BASE-SX/LX/BX and 2500BASE-X SFP transceivers
وحدة التحكممنفذ تسلسلي واحد من نوع RJ45 إلى RS232 (115200، 8، N، 1)
زر إعادة الضبطأقل من 5 ثوانٍ: إعادة تشغيل النظام
> 5 ثوانٍ: إعدادات المصنع الافتراضية
موصلكتلة طرفية قابلة للإزالة بستة دبابيس لإدخال الطاقة
الدبوس 1/2 للطاقة 1، الدبوس 3/4 لإنذار الأعطال، الدبوس 5/6 للطاقة 2
كتلة طرفية قابلة للإزالة بستة دبابيس لواجهة DI/DO
Pin 1/2 for DI 1 & 2, Pin 3/4 for DO 1 & 2, Pin 5/6 for GND
جهاز إنذارمخرج مرحل واحد لانقطاع التيار الكهربائي. قدرة تحمل تيار مرحل الإنذار: 1 أمبير عند 24 فولت تيار مستمر
المدخل الرقمي (DI)2 digital input:
 Level 0: -24~2.1V (±0.1V)
 Level 1: 2.1~24V (±0.1V)
حمل الإدخال إلى 24 فولت تيار مستمر، 10 مللي أمبير كحد أقصى.
مخرج رقمي (DO)2 digital output:
 Open collector to 24VDC, 100mA
حاويةعلبة ألومنيوم IP30
تثبيتتركيب على سكة DIN أو على الحائط
ذاكرة الوصول العشوائي الديناميكية المتزامنة (SDRAM)2048 ميجابايت
ذاكرة فلاش64 ميجابايت
الأبعاد (العرض × العمق × الارتفاع)80 x 135 x 135 mm
وزن1550g
متطلبات الطاقةDC 9~48V, 4A max.
AC 24V, 2A max.
استهلاك الطاقةمدخل التيار المستمر:
Max. 14.88 watts/50.8BTU (system on)
Max. 22.08 watts/75.3BTU (Full loading)
AC 24V input:
Max. 15 watts/51.2BTU (system on)
Max. 21 watts/71.7BTU (Full loading)
حماية من التفريغ الكهروستاتيكي5KV DC
الحماية من زيادة التيار6 كيلو فولت تيار مستمر
مؤشرات LEDنظام:
القوة 1 (أخضر), Power 2 (أخضر)
إنذار الأعطال (أحمر)
جرس (أخضر), Ring Owner (أخضر)
ديدو (أحمر)
Per 100/1G/2.5G/5G/10GBASE-T RJ45 Port:
 100/2.5G/5Gbps LNK (أخضر)
 1G/10Gbps LNK (العنبر)
Per 1G/2.5G/10GBASE-X SFP+ Port:
 1G/10Gbps LNK/ACT (العنبر)
 2.5Gbps LNK/ACT (أخضر )
مواصفات التبديل
بنية التبديلالتخزين والإرسال
تبديل النسيج120 جيجابت في الثانية / بدون حظر
الإنتاجية89.285Mpps@64Bytes
جدول العناوين32 ألف مدخل، والتعلم التلقائي لعناوين المصدر والتقادم
مخزن البيانات المشترك32 ميجابت
إطار جامبو10 كيلوبايت
التحكم في التدفقإطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
ضغط خلفي لنصف دوبلكس
وظائف الطبقة 3
واجهات بروتوكول الإنترنت128 واجهة VLAN كحد أقصى
جدول التوجيهالحد الأقصى 512 مدخل مسار ثابت
الحد الأقصى 3072 مدخلاً في جدول التوجيه
بروتوكولات التوجيهIPv4 RIPv2
بروتوكول IPv4 OSPFv2
بروتوكول IPv6 OSPFv3
توجيه الأجهزة الثابت لبروتوكول IPv4
توجيه الأجهزة الثابت لبروتوكول IPv6
وظائف الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية
تعطيل/تمكين التحكم في التدفق
التحكم في إمكانيات وصلة المنفذ
حالة المنفذاعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي، وحالة الجذع.
نسخ المنفذإرسال/استقبال/كلاهما
شاشة متعددة إلى واحد
RMirror – محلل منافذ التبديل عن بعد (Cisco RSPAN)
يدعم ما يصل إلى 5 جلسات
شبكة VLANشبكة VLAN الموسومة IEEE 802.1Q
نفق IEEE 802.1ad Q-in-Q
حافة الشبكة المحلية الظاهرية الخاصة (PVE)
شبكة VLAN المستندة إلى MAC
شبكة VLAN قائمة على البروتوكول
شبكة VLAN الصوتية
شبكة VLAN المستندة إلى شبكة IP الفرعية
MVR (تسجيل VLAN متعدد البث)
GVRP
ما يصل إلى 4000 مجموعة VLAN، من أصل 4095 معرف VLAN
تجميع الروابطIEEE 802.3ad LACP/static trunk
3 trunk groups with 6 ports per trunk group
بروتوكول الشجرة الممتدةبروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
يدعم 7 مثيلات من بروتوكول MSTP
حماية BPDU، وتصفية BPDU، وشفافية BPDU
واقي الجذور
التجسس على بروتوكول إدارة مجموعات الإنترنت (IGMP)مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 (الإصدار 1/الإصدار 2/الإصدار 3)
دعم وضع استعلام IGMP لبروتوكول IPv4
يدعم 255 مجموعة IGMP
التجسس على MLDالتجسس على بروتوكول IPv6 MLD (الإصدار 1/الإصدار 2)،,
دعم وضع استعلام IPv6 MLD
يدعم 255 مجموعة من مجموعات MLD
التحكم في عرض النطاق التردديالتحكم في عرض النطاق الترددي لكل منفذ
معدل الإدخال: 10 كيلوبت في الثانية ~ 13128 ميجابت في الثانية
معدل نقل البيانات الصادر: من 10 كيلوبت في الثانية إلى 13128 ميجابت في الثانية
جرسيدعم نظام ERPS، ويتوافق مع معيار ITU-T G.8032
زمن الاسترداد أقل من 10 مللي ثانية عند 3 عقد
زمن الاسترداد أقل من 50 مللي ثانية عند 16 عقدة
يدعم الحلقة الرئيسية والحلقة الفرعية
التزامنبروتوكول التوقيت الدقيق IEEE 1588v2
 -Peer-to-peer transparent clock
 -End-to-end transparent clock
جودة الخدمةتصنيف حركة المرور، أولوية صارمة، وWRR
أولوية التبديل ذات 8 مستويات:
 -Port number
 -802.1p priority
 -802.1Q VLAN tag
 -DSCP/ToS field in IP packet
وظائف الأمان
قائمة التحكم بالوصولقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC
 -ACL based on:
 -MAC Address
 -IP Address
 -Ethertype
 -Protocol Type
 -VLAN ID
 -DSCP
 -802.1p Priority
ما يصل إلى 512 مشاركة
حمايةأمن الموانئ
حماية مصدر IP، حتى 512 مدخلاً
فحص ARP الديناميكي، حتى 1000 مدخل
التحكم في صلاحيات سطر الأوامر بناءً على مستوى المستخدم
عنوان MAC ثابت، يصل إلى 64 إدخالًا
AAAعميل RADIUS
عميل TACACS+
التحكم في الوصول إلى الشبكةالتحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x
المصادقة المستندة إلى عنوان MAC
المصادقة المحلية/RADIUS
إدارة
واجهات الإدارة الأساسيةوحدة التحكم؛ Telnet؛ متصفح الويب؛ SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv2, TLS v1.2, SNMPv3
إدارة النظامتحديث البرامج الثابتة عبر بروتوكول HTTP من خلال شبكة إيثرنت
تحميل/تنزيل الإعدادات عبر بروتوكول HTTP
سجل النظام عن بعد
سجل النظام
بروتوكول LLDP
بروتوكول التتبع الوطني
أداة اكتشاف بلانيت الذكية
تطبيق بلانيت كلاود فيور
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
RFC 1493 Bridge MIB
RFC 1643 قاعدة معلومات إدارة شبكة الإيثرنت
RFC 2863 واجهة MIB
RFC 2665 قاعدة معلومات الإدارة الشبيهة بالإيثر
RFC 2819 RMON MIB (المجموعة 1، 2، 3 و9)
RFC 2737 Entity MIB
RFC 2618 RADIUS Client MIB
RFC 2863 IF-MIB
RFC 2933 IGMP-STD-MIB
RFC 3411 SNMP-Frameworks-MIB
RFC 4292 توجيه IP MIB
RFC 4293 IP MIB
RFC 4836 MAU-MIB
IEEE 802.1X PAE
برنامج تطوير القيادة المحلية
الامتثال للمعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ
CE:
 EN55032
 EN55035
اختبار الثباتIEC60068-2-32 (السقوط الحر)
IEC60068-2-27 (صدمة)
IEC60068-2-6 (الاهتزاز)
الامتثال للمعاييرIEEE 802.3u 100BASE-TX
معيار IEEE 802.3z جيجابت SX/LX
معيار IEEE 802.3ab جيجابت 1000 تيرابايت
IEEE 802.3ae 10GBASE-X
IEEE 802.3an 10GBASE-T
IEEE 802.3bz 2.5/5GBASE-T
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X
بروتوكول LEDP 802.1ab من IEEE
IEEE 802.3ah OAM
إدارة أعطال الاتصال وفقًا لمعيار IEEE 802.1ag (CFM)
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 783
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
RFC 3810 MLD v2
RFC 2328 OSPF الإصدار 2
RFC 5340 OSPF v3
RFC 2453 RIP v2
حلقة ITU-T G.8032 ERPS
بيئة
التشغيل-40 ~ 75 درجة مئوية
تخزين-40 ~ 85 درجة مئوية
رطوبة5 ~ 95% (غير مكثف)
تاريخإصداروصفتحميل
2022/04/111.0

IGS-6325-5X1T

Download Icon
تاريخإصداروصفتحميل
2024/03/051.3

إصدار خاص بنسخة PSTI.

Download Icon
2023/31/031.2

قم بتعديل محتويات الدليل السريع.

Download Icon
2022/09/121.1

Add IGS-6325-4T2X.

Download Icon
2022/30/081.0

الإصدار الأولي.

Download Icon
تاريخإصداروصفتحميل
2024/28/061.7

تمت إضافة وظيفة PSTI.

Download Icon
2023/15/091.6

قم بتعديل محتويات دليل المستخدم.

Download Icon
2023/03/021.4

Add IGS-6325-4T2X.

Download Icon
تاريخإصداروصفتحميل
2023/12/011.0

إعلان المفوضية الأوروبية.

Download Icon
2023/12/011.0

إعلان للجنة الاتصالات الفيدرالية.

Download Icon
تاريخإصداروصفتحميل
2026/22/051.2412b260319

1. تمت إضافة وظيفة CloudNMS لاستبدال CloudViewerPRO.
2. Supports TACACS+.
3. Supports IEEE 802.1x Port-based Authentication.

Download Icon
2024/09/081.2112b240802

تمت إضافة الوظيفة التالية:
– تمت إضافة وظيفة PSTI.
تحديث البرامج الثابتة لقانون أمن المنتجات والبنية التحتية للاتصالات (PSTIA)
ملاحظة: بعد تحديث البرنامج الثابت، ستحتاج إلى إدخال رمز MAC الخاص بالمنتج عند تسجيل الدخول لأول مرة. يرجى تدوين رمز MAC قبل المتابعة في عملية التحديث.

Download Icon

معلومات الطلب

IGS-6325-5X1T

Industrial Layer 3 5-Port 10GBASE-X SFP+ + 1-Port 10GBASE-T Managed Ethernet Switch

معلومات الطلب

IGS-6325-5X1T

Industrial Layer 3 5-Port 10GBASE-X SFP+ + 1-Port 10GBASE-T Managed Ethernet Switch
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!