بيانات المنتج

  • رمز المنتج: SGS-6310-48T6X
  • product_editor_4418_tab_content: <strong>حل ممتاز لأمن المؤسسات ومحولات جودة الخدمة (QoS).</strong> تُقدّم سلسلة SGS-6310 بنية تبديل غير محجوبة بسرعة 128 جيجابت في الثانية، مما يُتيح لها توفير شبكة إيثرنت محلية عالية النطاق الترددي بسرعة 10 جيجابت في الثانية بسهولة، لتكون بمثابة العمود الفقري لشبكتك. وبفضل منافذ SFP+ الأربعة المُدمجة، تُوفّر سلسلة SGS-6310 وصلة صاعدة إلى الشبكة الرئيسية عبر وحدات SFP+ LR/SR Ethernet بسرعة 10 جيجابت. كما تُحسّن هذه السلسلة كفاءة الشبكة وتحمي عملاء الشبكة من خلال توفير ميزات الأمان وجودة الخدمة (QoS). <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6310-Series-4.png" alt="" width="700" height="537" /> <strong>توجيه VLAN من الطبقة 3</strong> بفضل بروتوكولات توجيه حركة البيانات القوية المدمجة في الطبقة الثالثة، تضمن سلسلة SGS-6310 توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN. تُعد سلسلة SGS-6310 حلاً مثاليًا واقتصاديًا للشركات.   <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6310-Series-5.png" alt="" width="700" height="474" /> <strong>حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة</strong> بفضل ميزاتها عالية المرونة وقابلة للتوسيع وسهلة التركيب، توفر سلسلة SGS-6310 سرعة نقل بيانات تصل إلى 128 جيجابت في الثانية عبر واجهة الألياف الضوئية، ويمكن تمديد مسافة الإرسال إلى 120 كيلومترًا. تتميز سلسلة SGS-6310 بقدرة قوية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهي تتضمن <strong>بروتوكول IEEE 802.1s MSTP (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)</strong> تُدمج سلسلة SGS-6310 في شبكة أتمتة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل. وهي الحل الأمثل لمراكز البيانات ومقدمي الخدمات وشركات الاتصالات لإنشاء اتصال احتياطي وتوفير نطاق ترددي عالٍ لـ<strong> البيانات الضخمة</strong> مزرعة الخوادم.   <img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6310-Series-6.png" alt="" width="700" height="344" />
  • product_editor_4418_tab_enabled: نعم
  • product_editor_4418_tab_content_changed: نعم
  • product_editor_4418_tab_title: التطبيقات
  • product_editor_4421_tab_content: <strong>المنافذ المادية</strong> <ul> <li><strong>48</strong> منافذ نحاسية 10/100/1000BASE-T RJ45</li> <li><strong>6 10GBASE-SR/LR SFP+</strong> فتحات متوافقة مع الإصدارات السابقة من 1000BASE-SX/LX/BX SFP</li> <li>واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي</li> </ul>   <strong>ميزات التكديس</strong> <ul> <li>تكديس الأجهزة <ul> <li>تم دمج عدة سلاسل من طراز SGS-6310 افتراضياً في منشأة منطقية واحدة.</li> <li>يتصل بأعضاء المجموعة عبر واجهات SFP+ 10G المخصصة.</li> <li>إدارة مجموعة عناوين IP واحدة، تدعم ما يصل إلى 8 وحدات أجهزة مكدسة معًا</li> <li>يدعم تصميم التراص وضع الحلقة الزائدة</li> </ul> </li> </ul>   <strong>ميزات توجيه بروتوكول الإنترنت</strong> <ul> <li>يدعم بروتوكول توجيه IPv4<strong> RIPv1/v2 </strong>و <strong>بروتوكول OSPFv2</strong></li> <li>يدعم بروتوكول توجيه IPv6 <strong>رحمه الله </strong>و<strong> OSPFv3</strong></li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN</li> <li><strong>VRRPv1/v3</strong> بروتوكول لنشر التوجيه الاحتياطي</li> <li>يدعم إعادة توزيع المسارات</li> <li>يدعم توجيه VLAN بسرعة سلكية تعتمد على الأجهزة</li> </ul>   <strong>ميزات توجيه البث المتعدد</strong> <ul> <li>يدعم بروتوكول IPv4 IGMP v1/v2/v3، و IGMP Snooping.</li> <li>يدعم IGMP Fast Leave وMVR وIGMP filter</li> <li>يدعم IPv6 MLD V1، MLD التطفل</li> </ul>   <strong>ميزات الطبقة الثانية</strong> <ul> <li>جدول عناوين MAC بحجم 32 ألف عنوان، والتعلم التلقائي لعناوين المصدر، والتقادم.</li> <li>يدعم VLAN <ul> <li>شبكة VLAN المستندة إلى علامات IEEE 802.1Q</li> <li>يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية</li> <li>يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN المستندة إلى شبكة IP الفرعية</li> <li>شبكة VLAN الصوتية</li> </ul> </li> <li>يدعم تجميع الروابط <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP</li> <li>الوضع الثابت ووضع LACP</li> <li>الحد الأقصى 64 مجموعة جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية</li> </ul> </li> <li>يدعم بروتوكول الشجرة الممتدة <ul> <li>STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)</li> <li>RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)</li> <li>MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)</li> <li>يدعم بروتوكول BPDU وحماية الجذر</li> </ul> </li> <li>خاصية النسخ المتطابق للمنفذ لمراقبة حركة المرور الواردة أو الصادرة على منفذ معين (واحد إلى واحد ومتعدد إلى واحد).</li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> <li>متوافق مع تقنية Cisco UDLD (الكشف عن الارتباط أحادي الاتجاه) التي تراقب الارتباط بين جهازين وتحظر المنافذ على طرفي الارتباط في حالة فشل الارتباط في أي نقطة بين الجهازين</li> </ul>   <strong>جودة الخدمة</strong> <ul> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>دعم سياسات الأولوية الصارمة وسياسات WRR (التوزيع الدوري المرجح) لشهادة الخدمة</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS/ToS</li> <li>IPv4/IPv6 DSCP</li> <li>WRR القائم على الميناء</li> </ul> </li> <li>سياسات الأولوية الصارمة وسياسات WRR CoS</li> </ul>   <strong>البث المتعدد</strong> <ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم خاصية التجسس على بروتوكول IPv6 MLD v1</li> <li>دعم وضع الاستعلام</li> <li>يدعم سجل VLAN متعدد البث (MVR)</li> </ul>   <strong>حماية</strong> <ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x</li> <li>مصادقة الوصول إلى الشبكة المستندة إلى عنوان MAC</li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS لبروتوكولي IPv4 و IPv6</li> <li>مصادقة وصول مستخدمي تسجيل الدخول RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> <li>قائمة التحكم بالوصول المعتمدة على الوقت</li> </ul> </li> <li>مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> </ul>   <strong>إدارة</strong> <ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهة إدارة المحول <ul> <li>واجهة سطر الأوامر Console/Telnet</li> <li>إدارة محولات الويب HTTP</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv1/v2 وTLSv1.2 وSNMPv3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON 1، 2، 3، 9 (التاريخ، الإحصائيات، الإنذارات والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لـ IPv4 و IPv6</li> </ul> </li> <li>بروتوكول SNTP (بروتوكول وقت الشبكة البسيط) لـ IPv4 و IPv6</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>خادم سجل النظام لبروتوكولي IPv4 و IPv6</li> <li>يدعم sFlow</li> <li>وظائف DHCP <ul> <li>خيار DHCP رقم 82</li> <li>خادم/مرحل/عميل DHCP</li> </ul> </li> <li>تشخيص الشبكة <ul> <li>يدعم وظائف اختبار الاتصال (ping) وتتبع المسار (traceroute) لبروتوكولي IPv4 و IPv6</li> <li>يدعم نظام DDM (شاشة التشخيص الرقمية)</li> </ul> </li> <li>يدعم نظام ISSU (ترقية البرامج أثناء الخدمة) لضمان نقل بيانات المستخدم دون توقف عند ترقية النظام.</li> </ul>   <strong>نظام طاقة احتياطي </strong> <ul> <li>مصدر طاقة مزدوج احتياطي 100-240 فولت تيار متردد</li> <li>حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط</li> <li>احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد</li> </ul>
  • product_editor_4421_tab_enabled: نعم
  • product_editor_4421_tab_content_changed: نعم
  • product_editor_4421_tab_title: الميزات الرئيسية
  • product_editor_4422_tab_content:   <div class="table-responsive"> <table class="common_table_sky" style="width: 100%;"> <thead> <tr> <th colspan="2">مواصفات الأجهزة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">موانئ نحاسية</td> <td>48 منفذ نحاسي من نوع RJ45 بسرعة 10/100/1000BASE-T</td> </tr> <tr> <td class="align-middle">منافذ SFP+ بسرعة 10 جيجابت</td> <td>واجهة SFP+ 10GBASE-SR/LR متوافقة مع الإصدارات السابقة من جهاز الإرسال والاستقبال SFP 1000BASE-SX/LX/BX</td> </tr> <tr> <td class="align-middle">منفذ وحدة التحكم</td> <td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (9600، 8، N، 1)</td> </tr> <tr> <td class="align-middle">درهم</td> <td>512 ميجابايت</td> </tr> <tr> <td class="align-middle">ذاكرة فلاش</td> <td>16 ميجابايت</td> </tr> <tr> <td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td> <td>440 × 279.8 × 44 مم</td> </tr> <tr> <td class="align-middle">وزن</td> <td>4100 غرام</td> </tr> <tr> <td class="align-middle">استهلاك الطاقة</td> <td>46.9 واط / 159.9 وحدة حرارية بريطانية</td> </tr> <tr> <td class="align-middle">متطلبات الطاقة - تيار متردد</td> <td>تيار متردد مزدوج: 100~240 فولت، 50/60 هرتز</td> </tr> <tr> <td class="align-middle">معجب</td> <td>2</td> </tr> <tr> <td class="align-middle">قاد</td> <td><b>نظام:</b> SYS, PWR (<span style="color: green;"><b>أخضر</b></span>)<b>الموانئ:</b> منفذ RJ45 بسرعة 10/100/1000T: LNK/ACT (<span style="color: green;"><b>أخضر</b></span>منفذ SFP+ بسرعة 1/10 جيجابت: LNK/ACT (<span style="color: green;"><b>أخضر</b></span>)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مواصفات التبديل</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بنية التبديل</td> <td>التخزين والتوجيه</td> </tr> <tr> <td class="align-middle">تبديل النسيج</td> <td>216 جيجابت في الثانية / بدون حظر</td> </tr> <tr> <td class="align-middle">معدل نقل البيانات عبر المحول</td> <td>160.7 مليون حزمة في الثانية</td> </tr> <tr> <td class="align-middle">جدول العناوين</td> <td>جدول عناوين MAC بسعة 32 ألف عنوان مع وظيفة التعلم التلقائي</td> </tr> <tr> <td class="align-middle">جدول ARP</td> <td>2K</td> </tr> <tr> <td class="align-middle">جدول التوجيه</td> <td>2040</td> </tr> <tr> <td class="align-middle">واجهة VLAN</td> <td>64</td> </tr> <tr> <td class="align-middle">واجهة بروتوكول الإنترنت</td> <td>64</td> </tr> <tr> <td class="align-middle">جدول التحكم بالوصول</td> <td>1024</td> </tr> <tr> <td class="align-middle">مخزن البيانات المشترك</td> <td>1.5 ميجابايت</td> </tr> <tr> <td class="align-middle">إطار جامبو</td> <td>9 كيلوبايت</td> </tr> <tr> <td class="align-middle">التحكم في التدفق</td> <td>ضغط خلفي لنصف مزدوج، إطار توقف IEEE 802.3x لثنائي كامل</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv4</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بروتوكول توجيه IP</td> <td>توجيه ثابت RIPv1/v2 OSPFv2 توجيه الطبقة الثالثة القائم على الأجهزة</td> </tr> <tr> <td class="align-middle">ميزات التوجيه</td> <td>VRRP الإصدار 1/3 ARP وكيل ARP وكيل IGMP</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv6</th> </tr> </thead> <tbody> <tr> <td class="align-middle">بروتوكول توجيه IP</td> <td>توجيه RIPng OSPFv3 IPv6 LPM توجيه IPv6 القائم على السياسات (PBR) IPv6 VRRPv3 IPv6 RA (إعلان الموجه) توجيه الطبقة الثالثة القائم على الأجهزة</td> </tr> <tr> <td class="align-middle">ميزات التوجيه</td> <td>الأنفاق المُهيأة: نفق GRE، نفق ISATAP، نفق من 6 إلى 4، نفق يدوي</td> </tr> <tr> <td class="align-middle">آخر</td> <td>ICMPv6، IPv6 ND</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الطبقة الثانية</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين المنفذ</td> <td>تعطيل/تمكين المنفذ، التفاوض التلقائي، اختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية، تعطيل/تمكين التحكم في التدفق، التحكم في عرض النطاق الترددي على كل منفذ، اكتشاف إعادة توجيه المنفذ</td> </tr> <tr> <td class="align-middle">حالة المنفذ</td> <td>اعرض سرعة كل منفذ، ووضع الازدواج، وحالة الارتباط، وحالة التحكم في التدفق، وحالة التفاوض التلقائي.</td> </tr> <tr> <td class="align-middle">شبكة VLAN</td> <td>شبكة VLAN موسومة 802.1Q، تدعم ما يصل إلى 4000 مجموعة VLAN، وتكديس VLAN (Q-in-Q) وفقًا لمعيار 802.1ad، وبروتوكول GVRP لإدارة VLAN، ودعم حافة شبكة VLAN الخاصة (PVE)، وشبكة VLAN قائمة على البروتوكول، وشبكة VLAN قائمة على عناوين MAC.</td> </tr> <tr> <td class="align-middle">بروتوكول الشجرة الممتدة</td> <td>بروتوكول الشجرة الممتدة الكلاسيكي (STP)، IEEE 802.1D؛ بروتوكول الشجرة الممتدة السريع (RSTP)، IEEE 802.1w؛ بروتوكول الشجرة الممتدة المتعدد (MSTP)، IEEE 802.1s (بروتوكول الشجرة الممتدة عبر VLAN). يدعم بروتوكول الشجرة الممتدة (BPDU) وحماية الجذر.</td> </tr> <tr> <td class="align-middle">البث المتعدد</td> <td>دعم وضع الاستعلام لبروتوكول IPv4 IGMP v1/v2/v3 snooping، ودعم بروتوكول IPv6 MLD v1 snooping، وسجل VLAN للبث المتعدد (MVR)، وما يصل إلى 1024 مجموعة بث متعدد (IPv4 + IPv6).</td> </tr> <tr> <td class="align-middle">تجميع الروابط</td> <td>يدعم بروتوكول IEEE 802.3ad LACP/static trunk ما يصل إلى 64 مجموعة مع 8 منافذ لكل مجموعة trunk</td> </tr> <tr> <td class="align-middle">التحكم في عرض النطاق الترددي</td> <td>إرسال/استقبال/كلاهما، على الأقل 64 كيلوبت في الثانية</td> </tr> <tr> <td class="align-middle">جودة الخدمة</td> <td>ثمانية طوابير ذات أولوية على جميع منافذ المحول. يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لفئة الخدمة. تصنيف حركة البيانات: CAR، HQoS، MAC/IP/TCP/UDP/IEEE 802.1p CoS/ToS، IPv4/IPv6 DSCP، التوزيع الدوري الموزون القائم على المنفذ، إسقاط البيانات المتأخر، WRED، مراقبة التدفق وتشكيل حركة البيانات.</td> </tr> <tr> <td class="align-middle">جرس</td> <td>يدعم وقت استعادة نظام تحديد المواقع العالمي (ERPS) وفقًا لمعيار ITU-G G.8032 أقل من 10 مللي ثانية @ 3 وحدات وقت الاسترداد أقل من 50 مللي ثانية @ 16 وحدة</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف الأمان</th> </tr> </thead> <tbody> <tr> <td class="align-middle">قائمة التحكم بالوصول</td> <td>يدعم قوائم التحكم بالوصول القياسية والموسعة، وقوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت/عنوان MAC، وقوائم التحكم بالوصول المستندة إلى الوقت، حتى 1024 مدخلاً.</td> </tr> <tr> <td class="align-middle">حماية</td> <td>عزل المنافذ، أمان المنافذ، ربط &quot;IP + MAC + المنفذ&quot;، تثبيت MAC، حماية مصدر DAI وIP، PPPoE+، تحديد تدفق ACL للطبقات 2/3/4، تصفية، مقاومة للهجمات من نوع DDoS، وهجمات TCP من نوع SYN Flood وUDP Flood، التحكم في عواصف البث/البث المتعدد/البث الأحادي غير المعروف، يدعم MD5 وSHA-256 وRSA-1024 وAES256</td> </tr> <tr> <td class="align-middle">مصادقة AAA</td> <td>TACACS+ و IPv4/IPv6 عبر RADIUS</td> </tr> <tr> <td class="align-middle">التحكم في الوصول إلى الشبكة</td> <td>التحكم في الوصول إلى الشبكة عبر المنافذ وفقًا لمعيار IEEE 802.1x، والمصادقة المستندة إلى عناوين MAC، ومصادقة RADIUS/TACACS</td> </tr> </tbody> <thead> <tr> <th colspan="2">وظائف إدارة المحول</th> </tr> </thead> <tbody> <tr> <td class="align-middle">تكوين النظام</td> <td>وحدة التحكم ومتصفح الويب Telnet SNMP الإصدار 1، الإصدار 2c</td> </tr> <tr> <td class="align-middle">واجهات إدارة آمنة</td> <td>SSHv1/v2 وTLSv1.2 وSNMPv3</td> </tr> <tr> <td class="align-middle">إدارة النظام</td> <td>يدعم عناوين IPv4 و IPv6. يدعم فحص أمان عنوان IP الخاص بالمستخدم لبروتوكول SNMP لـ IPv4/IPv6. يدعم MIB و TRAP. يدعم RMON 1 و 2 و 3 و 9 لأربع مجموعات. يدعم FTP/TFTP لـ IPv4/IPv6. يدعم NTP لـ IPv4/IPv6. يدعم مصادقة RADIUS لـ IPv4/IPv6. اسم مستخدم وكلمة مرور Telnet. يوفر التكوين المناسب للمستخدمين لاستخدام إدارة خادم RADIUS. يدعم وظيفة إدارة شبكة أمان IP: لمنع الوصول غير المصرح به إلى المناطق غير المقيدة. يدعم خادم DHCP لـ IPv4 و IPv6.</td> </tr> <tr> <td class="align-middle">إدارة الفعاليات</td> <td>يدعم خادم Syslog لبروتوكول IPv4 و IPv6</td> </tr> <tr> <td class="align-middle">تكديس الأجهزة</td> <td>ثمانية أعضاء كحد أقصى. يتم تشغيل فتحتي 10G SFP+ كواجهات تكديس لأعلى ولأسفل.</td> </tr> <tr> <td class="align-middle">قائمة توافق تكديس الأجهزة</td> <td>SGS-6310-24T4X SGS-6310-24P4X SGS-6310-16S8C4XR SGS-6310-48T6X SGS-6310-48P6XR</td> </tr> <tr> <td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td> <td>RFC 1213 MIB-II، RFC 1215 فريق عمل هندسة الإنترنت، RFC 1271 RMON، RFC 1354 MIB توجيه IP، RFC 1493 MIB الجسر، RFC 1643 MIB شبيه بـ Ether، RFC 1907 SNMP v2، RFC 2011 MIB IP/ICMP، RFC 2012 MIB TCP، RFC 2013 MIB UDP، RFC 2096 MIB توجيه IP، RFC 2233 MIB if، RFC 2452 MIB TCP6، RFC 2454 MIB UDP6، RFC 2465 MIB IPv6، RFC 2466 MIB ICMP6، RFC 2573 إشعار SNMP v3، RFC 2574 VACM SNMP v3، RFC 2674 ملحقات MIB الجسر (IEEE 802.1Q MIB)، RFC 2674 الجسر ملحقات MIB (IEEE 802.1P MIB)</td> </tr> </tbody> <thead> <tr> <th colspan="2">مطابقة المعايير</th> </tr> </thead> <tbody> <tr> <td class="align-middle">الامتثال التنظيمي</td> <td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td> </tr> <tr> <td class="align-middle">الامتثال للمعايير</td> <td>IEEE 802.3 10BASE-T، IEEE 802.3u 100BASE-TX، IEEE 802.3z جيجابت 1000BASE-SX/LX، IEEE 802.3ab جيجابت 1000BASE-T، IEEE 802.3ae إيثرنت 10 جيجابت/ثانية، IEEE 802.3x التحكم في التدفق والضغط العكسي، IEEE 802.3ad وصلة منفذ مع LACP، IEEE 802.1D بروتوكول الشجرة الممتدة، IEEE 802.1w بروتوكول الشجرة الممتدة السريع، IEEE 802.1s بروتوكول الشجرة الممتدة المتعددة، IEEE 802.1p فئة الخدمة، IEEE 802.1Q وضع علامات VLAN، IEEE 802.1X مصادقة المنفذ التحكم في الشبكة، IEEE 802.1ab LLDP، IEEE 802.3af التغذية عبر الإيثرنت معيار IEEE 802.3at لتقنية Power over Ethernet PLUS (RFC 768)، بروتوكول UDP (RFC 783)، بروتوكول TFTP (RFC 791)، بروتوكول IP (RFC 792)، بروتوكول ICMP (RFC 2068)، بروتوكول HTTP (RFC 1112)، بروتوكول IGMP الإصدار 1 (RFC 2236)، بروتوكول IGMP الإصدار 2 (RFC 3376)، بروتوكول IGMP الإصدار 3 (RFC 2710)، بروتوكول MLD الإصدار 1 (RFC 2328)، بروتوكول OSPF الإصدار 2 (RFC 1058)، بروتوكول RIP الإصدار 1 (RFC 2453)، بروتوكول RIP الإصدار 2 (ITU-T G.8032)، بروتوكول ERPS Ring</td> </tr> </tbody> <thead> <tr> <th colspan="2">بيئة</th> </tr> </thead> <tbody> <tr> <td class="align-middle">التشغيل</td> <td>درجة الحرارة: من 0 إلى 50 درجة مئوية، الرطوبة النسبية: من 10 إلى 90% (بدون تكثيف)</td> </tr> <tr> <td class="align-middle">تخزين</td> <td>درجة الحرارة: من -20 إلى 70 درجة مئوية، الرطوبة النسبية: من 5 إلى 95% (بدون تكثيف)</td> </tr> </tbody> </table> </div>
  • product_editor_4422_tab_enabled: نعم
  • product_editor_4422_tab_content_changed: نعم
  • product_editor_4422_tab_title: تحديد
  • عدد مشاهدات منشورات ekit: 731
  • product_editor_4418_tab_sticky_width: pw-content-1
  • product_editor_4418_tab_sticky_position: pw-left-stick
  • product_editor_4421_tab_sticky_width: pw-content-1
  • product_editor_4421_tab_sticky_position: pw-left-stick
  • product_editor_4422_tab_sticky_width: pw-content-1
  • product_editor_4422_tab_sticky_position: pw-left-stick
  • product_editor_4423_tab_content:
  • product_editor_4423_tab_content_changed: نعم
  • product_editor_4423_tab_enabled: نعم
  • product_editor_4423_tab_title: التنزيلات
  • product_editor_4423_tab_sticky_width: pw-content-1
  • product_editor_4423_tab_sticky_height: 1
  • product_editor_4423_tab_sticky_position: pw-left-stick
  • product_editor_4424_tab_content:
  • product_editor_4424_tab_content_changed: نعم
  • product_editor_4424_tab_enabled: نعم
  • product_editor_4424_tab_title: المنتجات ذات الصلة
  • product_editor_4424_tab_sticky_width: pw-content-1
  • product_editor_4424_tab_sticky_height: 1
  • product_editor_4424_tab_sticky_position: pw-left-stick
  • إجمالي المبيعات: 0
  • جدول الملحقات: <table class="common_table"> <thead> <tr> <th colspan="2">معلومات الطلب</th> </tr> </thead> <tbody> <tr> <td class="text-center align-middle"> <h3 class="h6 m-0">SGS-6310-48T6X</h3> </td> <td>مفتاح إدارة قابل للتكديس من الطبقة الثالثة، 48 منفذًا بسرعة 10/100/1000 جيجابت/ثانية + 6 منافذ SFP+ بسرعة 10 جيجابت/ثانية</td> </tr> </tbody> </table>                                  
  • product_label:
  • prouduct_loop_image_transparent_bg_:
  • 6_features_images: a:6:{i:0;s:5:"14969";i:1;s:5:"14968";i:2;s:5:"14967";i:3;s:5:"14966";i:4;s:5:"14965";i:5;s:5:"14964";}
  • datasheet_0_date: 20240823
  • datasheet_0_version: 2.0
  • وصف ورقة البيانات 0: SGS-6310-48T6X
  • datasheet_0_download_pdf: https://www.planet.com.sa/storage/products/SGS-6310-48T6X/C-SGS-6310%20Series_v2_L.pdf
  • ورقة البيانات: 1
  • quick_guide_0_date: 20240614
  • quick_guide_0_version: 1.4
  • quick_guide_0_description: [إصدار للأجهزة الإصدار 2.0.] تمت إضافة وظيفة PSTI.
  • quick_guide_0_download_pdf: https://www.planet.com.sa/storage/products/SGS-6310-48T6X/EMQ-SGS-6310-Series_v1.4.pdf
  • quick_guide_1_date: 20231124
  • quick_guide_1_version: 1.3
  • quick_guide_1_description: إصدار متوافق مع إصدار الجهاز 2.0.
  • quick_guide_1_download_pdf: https://www.planet.com.sa/storage/products/SGS-6310-48T6X/EMQ-SGS-6310-Series_v1.3.pdf
  • دليل سريع: 2
  • دليل المستخدم:
  • ec_declaration:
  • تطبيق أندرويد:
  • السائق:
  • البرامج الثابتة:
  • جدوى:
  • قائمة_التوافق:
  • تخطيط الشريط الجانبي للموقع: تقصير
  • ast-site-content-layout: تقصير
  • نمط محتوى الموقع: تقصير
  • نمط الشريط الجانبي للموقع: تقصير
  • theme-transparent-header-meta: تقصير
  • astra-migrate-meta-layouts: تعيين
  • علامة تبويب التطبيقات: <p><strong>حل ممتاز لأمن المؤسسات ومحولات جودة الخدمة (QoS).</strong><p>تُقدّم سلسلة SGS-6310 بنية تبديل غير محجوبة بسرعة 216 جيجابت في الثانية، مما يُتيح لها توفير شبكة إيثرنت محلية عالية النطاق الترددي بسرعة 10 جيجابت في الثانية بسهولة، لتكون بمثابة العمود الفقري لشبكتك. وبفضل منافذ SFP+ الأربعة المُدمجة، تُوفّر سلسلة SGS-6310 وصلة صاعدة إلى الشبكة الرئيسية عبر وحدات SFP+ LR/SR Ethernet بسرعة 10 جيجابت. كما تُحسّن هذه السلسلة كفاءة الشبكة وتحمي عملاء الشبكة من خلال توفير ميزات الأمان وجودة الخدمة (QoS).</p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6310-Series-4.png" alt="" width="700" height="537"></p><p><strong>توجيه VLAN من الطبقة 3</strong></p><p>بفضل بروتوكولات توجيه حركة البيانات القوية المدمجة في الطبقة الثالثة، تضمن سلسلة SGS-6310 توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN. تُعد سلسلة SGS-6310 حلاً مثاليًا واقتصاديًا للشركات. </p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6310-Series-5.png" alt="" width="700" height="474"></p><p><strong>حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة</strong></p><p>بفضل ميزاتها عالية المرونة وقابلة للتوسيع وسهلة التركيب، توفر سلسلة SGS-6310 سرعة نقل بيانات تصل إلى 216 جيجابت في الثانية عبر واجهة الألياف الضوئية، ويمكن تمديد مسافة الإرسال إلى 120 كيلومترًا. تتميز سلسلة SGS-6310 بقدرة قوية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهي تتضمن <strong>بروتوكول IEEE 802.1s MSTP (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)</strong> تُدمج سلسلة SGS-6310 في شبكة أتمتة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل. وهي الحل الأمثل لمراكز البيانات ومقدمي الخدمات وشركات الاتصالات لإنشاء اتصال احتياطي وتوفير نطاق ترددي عالٍ لـ<strong> البيانات الضخمة</strong> مزرعة الخوادم.</p><p> </p><p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://www.planet.com.sa/wp-content/uploads/2025/01/SGS-6310-Series-6.png" alt="" width="700" height="344"></p></p>
  • key_features_tab: <p><strong>المنافذ المادية</strong><ul> <li><strong>48</strong> منافذ نحاسية 10/100/1000BASE-T RJ45</li> <li><strong>6 10GBASE-SR/LR SFP+</strong> فتحات متوافقة مع الإصدارات السابقة من 1000BASE-SX/LX/BX SFP</li> <li>واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي</li> </ul><p> </p><p><strong>ميزات التكديس</strong></p><ul> <li>تكديس الأجهزة <ul> <li>تم دمج عدة سلاسل من طراز SGS-6310 افتراضياً في منشأة منطقية واحدة.</li> <li>يتصل بأعضاء المجموعة عبر واجهات SFP+ 10G المخصصة.</li> <li>إدارة مجموعة عناوين IP واحدة، تدعم ما يصل إلى 8 وحدات أجهزة مكدسة معًا</li> <li>يدعم تصميم التراص وضع الحلقة الزائدة</li> </ul> </li> </ul><p> </p><p><strong>ميزات توجيه بروتوكول الإنترنت</strong></p><ul> <li>يدعم بروتوكول توجيه IPv4<strong> RIPv1/v2 </strong>و <strong>بروتوكول OSPFv2 </strong>وBGP</li> <li>يدعم بروتوكول توجيه IPv6 <strong>رحمه الله </strong>و<strong> OSPFv3 </strong>وBGP4+</li> <li>توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN </li> <li><strong>VRRPv1/v3</strong> بروتوكول لنشر التوجيه الاحتياطي </li> <li>يدعم إعادة توزيع المسارات </li> <li>يدعم توجيه VLAN بسرعة سلكية تعتمد على الأجهزة</li> </ul><p> </p><p><strong>ميزات توجيه البث المتعدد</strong></p><ul> <li>يدعم بروتوكول IPv4 IGMP v1/v2/v3، و IGMP Snooping.</li> <li>يدعم IGMP Fast Leave وMVR وIGMP filter</li> <li>يدعم IPv6 MLD V1، MLD التطفل</li> </ul><p> </p><p><strong>ميزات الطبقة الثانية</strong></p><ul> <li>جدول عناوين MAC بحجم 32 ألف عنوان، والتعلم التلقائي لعناوين المصدر، والتقادم.</li> <li>يدعم VLAN <ul> <li>شبكة VLAN المستندة إلى علامات IEEE 802.1Q</li> <li>يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)</li> <li>بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية</li> <li>يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)</li> <li>شبكة VLAN المستندة إلى MAC</li> <li>شبكة VLAN المستندة إلى شبكة IP الفرعية</li> <li>شبكة VLAN الصوتية</li> </ul> </li> <li>يدعم تجميع الروابط <ul> <li>بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP</li> <li>الوضع الثابت ووضع LACP</li> <li>الحد الأقصى 64 مجموعة جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية</li> </ul> </li> <li>يدعم بروتوكول الشجرة الممتدة <ul> <li>STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)</li> <li>RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)</li> <li>MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)</li> <li>يدعم بروتوكول BPDU وحماية الجذر</li> </ul> </li> <li>خاصية النسخ المتطابق للمنفذ لمراقبة حركة المرور الواردة أو الصادرة على منفذ معين (واحد إلى واحد ومتعدد إلى واحد).</li> <li>يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)</li> <li>يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)</li> <li>حماية من الحلقات لتجنب حلقات البث</li> <li>بروتوكول اكتشاف طبقة الربط (LLDP)</li> <li>متوافق مع تقنية Cisco UDLD (الكشف عن الارتباط أحادي الاتجاه) التي تراقب الارتباط بين جهازين وتحظر المنافذ على طرفي الارتباط في حالة فشل الارتباط في أي نقطة بين الجهازين</li> </ul><p> </p><p><strong>جودة الخدمة</strong></p><ul> <li>8 قوائم انتظار ذات أولوية على جميع منافذ المحول</li> <li>دعم سياسات الأولوية الصارمة وسياسات WRR (التوزيع الدوري المرجح) لشهادة الخدمة</li> <li>تصنيف حركة المرور <ul> <li>IEEE 802.1p CoS/ToS</li> <li>IPv4/IPv6 DSCP</li> <li>WRR القائم على الميناء</li> </ul> </li> <li>سياسات الأولوية الصارمة وسياسات WRR CoS</li> </ul><p> </p><p><strong>البث المتعدد</strong></p><ul> <li>يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4</li> <li>يدعم خاصية التجسس على بروتوكول IPv6 MLD v1</li> <li>دعم وضع الاستعلام</li> <li>يدعم سجل VLAN متعدد البث (MVR)</li> </ul><p> </p><p><strong>حماية</strong></p><ul> <li>المصادقة <ul> <li>مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x</li> <li>مصادقة الوصول إلى الشبكة المستندة إلى عنوان MAC </li> <li>عميل RADIUS مدمج للتعاون مع خوادم RADIUS لبروتوكولي IPv4 و IPv6</li> <li>مصادقة وصول مستخدمي تسجيل الدخول RADIUS/TACACS+</li> </ul> </li> <li>قائمة التحكم بالوصول <ul> <li>قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)</li> <li>قائمة التحكم بالوصول المستندة إلى عنوان MAC</li> <li>قائمة التحكم بالوصول المعتمدة على الوقت</li> </ul> </li> <li>مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة</li> <li><strong>حماية مصدر IP</strong> يمنع هجمات انتحال عناوين IP</li> <li><strong>فحص ARP الديناميكي</strong> يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP</li> </ul><p> </p><p><strong>إدارة</strong></p><ul> <li>إدارة المكدس المزدوج لـ IPv4 و IPv6</li> <li>واجهة إدارة المحول <ul> <li>واجهة سطر الأوامر Console/Telnet </li> <li>إدارة محولات الويب HTTP</li> <li>إدارة المحولات SNMP الإصدار 1 والإصدار 2c</li> <li>الوصول الآمن عبر SSHv1/v2 وTLSv1.2 وSNMPv3</li> </ul> </li> <li>إدارة بروتوكول إدارة الشبكة البسيط (SNMP) <ul> <li>أربع مجموعات RMON 1، 2، 3، 9 (التاريخ، الإحصائيات، الإنذارات والأحداث)</li> <li>تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)</li> </ul> </li> <li>بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP</li> <li>صيانة النظام <ul> <li>تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لـ IPv4 و IPv6</li> </ul> </li> <li>بروتوكول SNTP (بروتوكول وقت الشبكة البسيط) لـ IPv4 و IPv6</li> <li>التحكم في مستويات امتيازات المستخدم</li> <li>خادم سجل النظام لبروتوكولي IPv4 و IPv6</li> <li>يدعم sFlow </li> <li>وظائف DHCP <ul> <li>خيار DHCP رقم 82</li> <li>خادم/مرحل/عميل DHCP</li> </ul> </li> <li>تشخيص الشبكة <ul> <li>يدعم وظائف اختبار الاتصال (ping) وتتبع المسار (traceroute) لبروتوكولي IPv4 و IPv6</li> <li>يدعم نظام DDM (شاشة التشخيص الرقمية)</li> </ul> </li> <li>يدعم نظام ترقية البرامج أثناء الخدمة (ISSU) لضمان استمرارية نقل بيانات المستخدم عند ترقية النظام.</li> <li>أداة PLANET Smart Discovery لإدارة عمليات النشر</li> <li><strong>إدارة الشبكة السحابية:</strong> الإشراف المركزي على مواقع متعددة عبر <strong>بلانيت كلاود إن إم إس</strong> مع إمكانية الوصول الفوري إلى تطبيق الهاتف المحمول لإدارة مرنة عن بعد</li> <li><strong>إدارة الشبكة المحلية:</strong> نشر محلي قوي عبر <strong>وحدة تحكم PLANET NMS</strong> مقترنًا بتطبيق NMSViewerPro للهواتف المحمولة لمراقبة الموقع بشكل بديهي</li> </ul><p> </p><p><strong>نظام طاقة احتياطي </strong></p><ul> <li>مصدر طاقة مزدوج احتياطي 100-240 فولت تيار متردد </li> <li>حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط</li> <li>احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد</li> </ul></p>
  • علامة تبويب المواصفات: <table style="width:100%;" class="common_table_sky"><thead><tr><th colspan="2">مواصفات الأجهزة</th></tr></thead><tbody><tr><td class="align-middle">موانئ نحاسية</td><td>48 منفذ نحاسي من نوع RJ45 بسرعة 10/100/1000BASE-T</td></tr><tr><td class="align-middle">منافذ SFP+ بسرعة 10 جيجابت</td><td>6 واجهة SFP+ 10GBASE-SR/LR<br /> متوافق مع الإصدارات السابقة من أجهزة الإرسال والاستقبال SFP 1000BASE-SX/LX/BX</td></tr><tr><td class="align-middle">منفذ وحدة التحكم</td><td>منفذ تسلسلي واحد من نوع RJ45 إلى RS232 (9600، 8، N، 1)</td></tr><tr><td class="align-middle">درهم</td><td>512 ميجابايت</td></tr><tr><td class="align-middle">ذاكرة فلاش</td><td>16 ميجابايت</td></tr><tr><td class="align-middle">الأبعاد (العرض × العمق × الارتفاع)</td><td>440 × 279.8 × 44 مم</td></tr><tr><td class="align-middle">وزن</td><td>4100 غرام</td></tr><tr><td class="align-middle">استهلاك الطاقة</td><td>19.5 واط / 66.5 وحدة حرارية بريطانية (للنظام)<br /> 46.9 واط / 159.9 وحدة حرارية بريطانية (عند التحميل الكامل)</td></tr><tr><td class="align-middle">متطلبات الطاقة - تيار متردد</td><td>تيار متردد مزدوج: 100~240 فولت، 50/60 هرتز</td></tr><tr><td class="align-middle">معجب</td><td>2</td></tr><tr><td class="align-middle">قاد</td><td><b>نظام:</b><br /> SYS, PWR (<font color="Green"><b>أخضر</b></font>)<br /> <br /> <b>الموانئ:</b><br /> منفذ RJ45 بسرعة 10/100/1000T: LNK/ACT (<font color="Green"><b>أخضر</b></font>)<br /> منفذ SFP+ بسرعة 1/10 جيجابت: LNK/ACT (<font color="Green"><b>أخضر</b></font>)</td></tr></tbody><thead><tr><th colspan="2">مواصفات التبديل</th></tr></thead><tbody><tr><td class="align-middle">بنية التبديل</td><td>التخزين والتوجيه</td></tr><tr><td class="align-middle">تبديل النسيج</td><td>216 جيجابت في الثانية / بدون حظر</td></tr><tr><td class="align-middle">معدل نقل البيانات عبر المحول</td><td>160.7 مليون حزمة في الثانية</td></tr><tr><td class="align-middle">جدول العناوين</td><td>جدول عناوين MAC بسعة 32 ألف عنوان مع وظيفة التعلم التلقائي</td></tr><tr><td class="align-middle">جدول ARP</td><td>2K</td></tr><tr><td class="align-middle">جدول التوجيه</td><td>2040</td></tr><tr><td class="align-middle">واجهة VLAN</td><td>64</td></tr><tr><td class="align-middle">واجهة بروتوكول الإنترنت</td><td>64</td></tr><tr><td class="align-middle">جدول التحكم بالوصول</td><td>1024</td></tr><tr><td class="align-middle">مخزن البيانات المشترك</td><td>1.5 ميجابايت</td></tr><tr><td class="align-middle">إطار جامبو</td><td>9 كيلوبايت</td></tr><tr><td class="align-middle">التحكم في التدفق</td><td>ضغط خلفي لنصف دوبلكس<br /> إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv4</th></tr></thead><tbody><tr><td class="align-middle">بروتوكول توجيه IP</td><td>المسار الثابت<br /> RIPv1/v2<br /> بروتوكول OSPFv2<br /> بروتوكول بوابة الحدود (BGP)<br /> توجيه الطبقة الثالثة القائم على الأجهزة</td></tr><tr><td class="align-middle">ميزات التوجيه</td><td>VRRP الإصدار 1/الإصدار 3<br /> ARP<br /> وكيل ARP<br /> وكيل IGMP</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثالثة لبروتوكول IPv6</th></tr></thead><tbody><tr><td class="align-middle">بروتوكول توجيه IP</td><td>رحمه الله<br /> OSPFv3<br /> BGP4+<br /> توجيه IPv6 LPM<br /> توجيه IPv6 القائم على السياسات (PBR)<br /> IPv6 VRRPv3<br /> إعلان جهاز التوجيه IPv6<br /> توجيه الطبقة الثالثة القائم على الأجهزة</td></tr><tr><td class="align-middle">ميزات التوجيه</td><td>الأنفاق المُهيأة<br /> نفق GRE<br /> نفق ISATAP، من 6 إلى 4 نفق<br /> نفق يدوي</td></tr><tr><td class="align-middle">آخر</td><td>ICMPv6، IPv6 ND</td></tr></tbody><thead><tr><th colspan="2">وظائف الطبقة الثانية</th></tr></thead><tbody><tr><td class="align-middle">تكوين المنفذ</td><td>تعطيل/تمكين المنفذ<br /> التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية<br /> تعطيل/تمكين التحكم في التدفق<br /> التحكم في عرض النطاق الترددي على كل منفذ<br /> اكتشاف إعادة توجيه المنفذ</td></tr><tr><td class="align-middle">حالة المنفذ</td><td>اعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق، و <br /> حالة التفاوض التلقائي</td></tr><tr><td class="align-middle">شبكة VLAN</td><td>شبكة VLAN موسومة 802.1Q، تصل إلى 4000 مجموعة VLAN<br /> 802.1ad Q-in-Q (تكديس الشبكات المحلية الظاهرية)<br /> بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية (VLAN)<br /> يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)<br /> شبكة VLAN قائمة على البروتوكول<br /> شبكة VLAN المستندة إلى MAC</td></tr><tr><td class="align-middle">بروتوكول الشجرة الممتدة</td><td>STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)<br /> RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)<br /> MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)<br /> يدعم بروتوكول BPDU وحماية الجذر</td></tr><tr><td class="align-middle">البث المتعدد</td><td>مراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 1/2/3<br /> دعم وضع الاستعلام<br /> التجسس على بروتوكول IPv6 MLD v1<br /> سجل VLAN متعدد البث (MVR)<br /> ما يصل إلى 1024 مجموعة بث متعدد (IPv4 + IPv6)</td></tr><tr><td class="align-middle">تجميع الروابط</td><td>IEEE 802.3ad LACP/static trunk<br /> يدعم 64 مجموعة مع 8 منافذ لكل مجموعة رئيسية</td></tr><tr><td class="align-middle">التحكم في عرض النطاق الترددي</td><td>إرسال/استقبال/كلاهما<br /> خطوة لا تقل عن 64 كيلوبت في الثانية</td></tr><tr><td class="align-middle">جودة الخدمة</td><td>8 قوائم انتظار ذات أولوية على جميع منافذ المحول<br /> يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لتكاليف الخدمة<br /> تصنيف حركة المرور:<br /> CAR، HQoS، MAC/IP/TCP/UDP/<br /> IEEE 802.1p CoS/ToS<br /> IPv4/IPv6 DSCP<br /> WRR القائم على الميناء<br /> انخفاض الذيل، وWRED، ومراقبة التدفق وتشكيل حركة المرور</td></tr><tr><td class="align-middle">جرس</td><td>يدعم معيار ITU-T G.8032 ERPS<br /> وقت التعافي أقل من 10 مللي ثانية @ 3 وحدات<br /> وقت التعافي أقل من 50 مللي ثانية @ 16 وحدة</td></tr></tbody><thead><tr><th colspan="2">وظائف الأمان</th></tr></thead><tbody><tr><td class="align-middle">قائمة التحكم بالوصول</td><td>يدعم قوائم التحكم بالوصول القياسية والموسعة<br /> قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC<br /> قائمة التحكم بالوصول المعتمدة على الوقت<br /> ما يصل إلى 1024 مدخلاً</td></tr><tr><td class="align-middle">حماية</td><td>عزل الموانئ، أمن الموانئ،,<br /> “ربط &quot;IP+ MAC+ منفذ&quot;<br /> حماية مصدر MAC و DAI و IP الثابتة، PPPoE+<br /> تحديد تدفق ACL L2/L3/L4<br /> نظام تصفية مضاد للهجمات من نوع DDoS، وهجمات TCP من نوع SYN Flood، وهجمات UDP Flood<br /> التحكم في العواصف عبر البث / البث المتعدد / البث الأحادي غير المعروف<br /> يدعم MD5 و SHA-256 و RSA-1024 و AES256</td></tr><tr><td class="align-middle">مصادقة AAA</td><td>TACACS+ و IPv4/IPv6 عبر RADIUS</td></tr><tr><td class="align-middle">التحكم في الوصول إلى الشبكة</td><td>التحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x<br /> المصادقة المستندة إلى عنوان MAC<br /> مصادقة RADIUS/TACACS</td></tr></tbody><thead><tr><th colspan="2">وظائف إدارة المحول</th></tr></thead><tbody><tr><td class="align-middle">تكوين النظام</td><td>وحدة التحكم و Telnet<br /> متصفح الويب<br /> SNMP الإصدار 1، الإصدار 2c</td></tr><tr><td class="align-middle">واجهات إدارة آمنة</td><td>SSHv1/v2 وTLSv1.2 وSNMPv3</td></tr><tr><td class="align-middle">إدارة النظام</td><td>يدعم كلاً من عناوين IPv4 و IPv6<br /> يدعم فحص أمان عنوان IP الخاص بالمستخدم لبروتوكول SNMP من نوع IPv4/IPv6<br /> يدعم MIB و TRAP<br /> يدعم RMON 1 و2 و3 و9 أربع مجموعات<br /> يدعم بروتوكولات FTP/TFTP من نوع IPv4/IPv6<br /> يدعم بروتوكول NTP IPv4/IPv6<br /> يدعم مصادقة RADIUS لاسم مستخدم وكلمة مرور Telnet لبروتوكول IPv4/IPv6<br /> التكوين الصحيح للمستخدمين لتبني إدارة واجهة سطر الأوامر لخادم RADIUS<br /> يدعم وظيفة إدارة شبكة أمان الملكية الفكرية: تجنب الهبوط غير القانوني في المناطق غير المقيدة <br /> يدعم خادم DHCP من نوع IPv4 و IPv6<br /> أداة اكتشاف بلانيت الذكية<br /> PLANET NMS، وتطبيق NMSViewerPro، وCloudNMS</td></tr><tr><td class="align-middle">إدارة الفعاليات</td><td>يدعم خادم Syslog لبروتوكول IPv4 و IPv6</td></tr><tr><td class="align-middle">تكديس الأجهزة</td><td>ثمانية أعضاء كحد أقصى.<br /> يتم استخدام فتحتي 10G SFP+ كواجهات تكديس لأعلى ولأسفل.</td></tr><tr><td class="align-middle">قائمة توافق تكديس الأجهزة</td><td>SGS-6310-48T6X<br /> SGS-6310-48P6XR<br /> <small><em>ملاحظة: تدعم النماذج المذكورة أعلاه إمكانية تكديسها مع بعضها البعض.</em></small></td></tr><tr><td class="align-middle">قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)</td><td>RFC 1213 MIB-II<br /> فريق عمل هندسة الإنترنت RFC 1215<br /> RFC 1271 RMON <br /> RFC 1354 توجيه بروتوكول الإنترنت MIB<br /> RFC 1493 Bridge MIB<br /> RFC 1643 MIB شبيهة بالإيثر<br /> RFC 1907 SNMP الإصدار 2<br /> RFC 2011 IP/ICMP MIB<br /> RFC 2012 TCP MIB<br /> RFC 2013 UDP MIB<br /> RFC 2096 IP forward MIB<br /> RFC 2233 إذا MIB<br /> RFC 2452 TCP6 MIB<br /> RFC 2454 UDP6 MIB<br /> RFC 2465 IPv6 MIB <br /> RFC 2466 ICMP6 MIB<br /> RFC 2573 SNMP v3 إشعار<br /> RFC 2574 SNMP v3 vacm<br /> RFC 2674 Bridge MIB Extensions (IEEE 802.1Q MIB)<br /> RFC 2674 Bridge MIB Extensions (IEEE 802.1P MIB)</td></tr></tbody><thead><tr><th colspan="2">مطابقة المعايير</th></tr></thead><tbody><tr><td class="align-middle">الامتثال التنظيمي</td><td>الجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE</td></tr><tr><td class="align-middle">الامتثال للمعايير</td><td>IEEE 802.3 10BASE-T<br /> IEEE 802.3u 100BASE-TX<br /> IEEE 802.3z Gigabit 1000BASE-SX/LX<br /> IEEE 802.3ab جيجابت 1000BASE-T<br /> إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae<br /> التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x<br /> وصلة منفذ IEEE 802.3ad مع LACP<br /> بروتوكول الشجرة الممتدة IEEE 802.1D<br /> بروتوكول الشجرة الممتدة السريع IEEE 802.1w<br /> بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s<br /> فئة الخدمة IEEE 802.1p<br /> وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q<br /> التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X<br /> بروتوكول LEDP 802.1ab من IEEE<br /> RFC 768 UDP<br /> بروتوكول نقل الملفات البسيط RFC 783<br /> RFC 791 IP<br /> RFC 792 ICMP<br /> RFC 2068 HTTP<br /> RFC 1112 IGMP الإصدار 1<br /> RFC 2236 IGMP الإصدار 2<br /> RFC 3376 IGMP الإصدار 3<br /> RFC 2710 MLD v1<br /> RFC 2328 OSPF الإصدار 2<br /> RFC 1058 RIP v1<br /> RFC 2453 RIP v2<br /> حلقة ITU-T G.8032 ERPS</td></tr></tbody><thead><tr><th colspan="2">بيئة</th></tr></thead><tbody><tr><td class="align-middle">التشغيل</td><td>درجة الحرارة: من 0 إلى 50 درجة مئوية<br /> الرطوبة النسبية: 10 ~ 90% (بدون تكثف)</td></tr><tr><td class="align-middle">تخزين</td><td>درجة الحرارة: من -20 إلى 70 درجة مئوية<br /> الرطوبة النسبية: 5 ~ 95% (بدون تكثف)</td></tr></tbody></table>
  • rank_math_news_sitemap_robots: فِهرِس
  • rank_math_robots: a:1:{i:0;s:5:"index";}
  • rank_math_internal_links_processed: 1
  • rank_math_focus_keyword: SGS-6310-48T6X

مفتاح إدارة قابل للتكديس من الطبقة الثالثة، 48 منفذًا بسرعة 10/100/1000 جيجابت/ثانية + 6 منافذ SFP+ بسرعة 10 جيجابت/ثانية

» SGS-6310-48T6X

حلول توجيه مرنة بسرعة 10 جيجابت في الثانية وطبقة 3 لشبكات المؤسسات

سلسلة PLANET SGS-6310 عبارة عن محول جيجابت مُدار قابل للتكديس من الطبقة الثالثة، يتميز بقدرة وصلة صاعدة تصل إلى 10 جيجابت في الثانية، وهو مناسب لأنواع مختلفة من تطبيقات الشبكة ويوفر مرونة في النشر. SGS-6310-48T6X يتميز بـ 48 منفذ 10/100/1000BASE-T RJ45 و 6 منافذ 1G/10GBASE-X SFP+ مع نسيج تبديل بسرعة 216 جيجابت في الثانية، ويأتي في تصميم علبة متينة بحجم 1U.

 

توفر سلسلة SGS-6310 أداءً عالي الكثافة،, التوجيه الثابت لبروتوكول IPv4/IPv6 من الطبقة الثالثة, قطع, بروتوكول OSPF, والتوجيه الديناميكي BGP4+, حلقة ERPS التكنولوجيا، أداة قوية محرك التبديل L2/L4, ، و تكديس المحولات الافتراضية تقنية تلبي متطلبات التطبيقات ذات النطاق الترددي العالي. تمنح هذه التقنية الشركات ومزودي الخدمات وشبكات الجامعات تحكمًا مرنًا في كثافة المنافذ وسعة الوصلات الصاعدة وأداء تكديس المحولات بسعر معقول يتجاوز القيمة.

 

edm SGS 6310 48T6X

مصدر طاقة مزدوج احتياطي لضمان التشغيل المستمر

تم تجهيز جهاز SGS-6310-48T6X بوحدتي تزويد طاقة تيار متردد بجهد 100-240 فولت لتوفير نظام طاقة احتياطي. كما تم توفير نظام طاقة احتياطي لتعزيز موثوقية وحدات تزويد الطاقة بالتيار المتردد. صُمم نظام الطاقة الاحتياطي خصيصًا لتلبية متطلبات المنشآت عالية التقنية التي تتطلب أعلى مستويات ثبات الطاقة. 

SGS 6310 48T6X Front Panel Introducton

 

SGS 6310 48T6Xv2 Rear Panel Introducton

سعة إيثرنت عالية الأداء تصل إلى 10 جيجابت في الثانية

تتميز سلسلة SGS-6310، التي تضم من أربعة إلى ستة منافذ SFP+، ببنية تبديل عالية الأداء قادرة على توفير بنية تبديل غير محجوبة ومعدل نقل بيانات بسرعة تصل إلى 120 جيجابت في الثانية، مما يلبي بشكل كبير متطلبات النطاق الترددي العالي في الشبكة المحلية. يدعم كل منفذ من منافذ SFP+ سرعة مزدوجة, 10GBASE-SR/LR أو 1000BASE-SX/LX, وهذا يعني أن المسؤول الآن يمكنه اختيار جهاز الإرسال والاستقبال SFP/SFP+ المناسب بمرونة وفقًا لمسافة الإرسال أو سرعة الإرسال المطلوبة لتوسيع الشبكة بكفاءة.

 

إدارة مركزية لتكديس الأجهزة

يمكن تهيئة منفذين من منافذ SFP+ بسرعة 10 جيجابت لتوصيل عدة وحدات من سلسلة SGS-6310 لإنشاء بنية منطقية افتراضية. توفر سلسلة SGS-6310 القابلة للتكديس، والمناسبة للمؤسسات ومزودي الخدمات وشركات الاتصالات، كثافة منافذ عالية، ونطاق ترددي كبير للوصلات الصاعدة، وأداءً عاليًا في التكديس، مما يمنح مرونة كبيرة لتلبية متطلبات التطبيقات المختلفة. يمكن توصيل سلسلة SGS-6310 على شكل حلقة لضمان التكرار، مما يحافظ على سلامة البيانات حتى في حالة تعطل أحد المحولات في المجموعة. كما يمكنك استبدال المحولات أثناء التشغيل دون التأثير على عمليات الشبكة.

SGS 6310 Series 1

حلقة احتياطية، استعادة سريعة لتطبيقات الشبكة الحيوية

تدعم سلسلة SGS-6310 تقنية الحلقة الاحتياطية وتتميز بقدرة قوية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهي تتضمن تقنية ITU-T المتقدمة G.8032 ERPS تُدمج تقنية تبديل الحماية الحلقية لشبكة الإيثرنت (Ethernet Ring Protection Switching) وبروتوكول الشجرة الممتدة (802.1s MSTP) في شبكة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل في البيئات القاسية. في شبكة حلقية بسيطة، قد يكون زمن الاستعادة أقل من 10 مللي ثانية لإعادة الشبكة إلى وضعها الطبيعي بسرعة.

 

SGS 6310 Series 2

دعم التوجيه من الطبقة الثالثة

تتيح سلسلة SGS-6310 للمسؤول تعزيز كفاءة الشبكة بسهولة عن طريق تكوين التوجيه الثابت للطبقة 3 يدويًا، وإعدادات RIP (بروتوكول معلومات التوجيه) أو OSPF (فتح أقصر مسار أولاً) تلقائيًا. 

  • يمكن لبروتوكول RIP استخدام عدد القفزات كمقياس للتوجيه ومنع حلقات التوجيه من خلال تطبيق حد على عدد القفزات المسموح بها في مسار من المصدر إلى الوجهة. 
  • بروتوكول OSPF هو بروتوكول توجيه ديناميكي داخلي للأنظمة المستقلة يعتمد على حالة الارتباط. يقوم البروتوكول بإنشاء قاعدة بيانات لحالة الارتباط من خلال تبادل حالات الارتباط بين محولات الطبقة الثالثة، ثم يستخدم خوارزمية أقصر مسار أولاً لإنشاء جدول توجيه بناءً على قاعدة البيانات هذه.

 

بث متعدد قوي

تدعم سلسلة SGS-6310 العديد من ميزات البث المتعدد. ففي الطبقة الثانية، تتميز بخاصية التجسس على بروتوكولات IPv4 IGMPv1/v2/v3 والتجسس على بروتوكول IPv6 MLD v1. وبفضل وظائف تسجيل VLAN للبث المتعدد (MVR)، والتحكم في مُرسِل/مُستقبِل البث المتعدد، والكشف عن مصادر البث المتعدد غير المصرح بها، تُعدّ سلسلة SGS-6310 مثالية لأي شبكة قوية.

 

دعم كامل لبروتوكول IPv6 

تدعم سلسلة SGS-6310 تقنيات IPv4 إلى IPv6 بما في ذلك نفق IPv4 يدوي/تلقائي, نفق IPv6 إلى IPv4, ونفق بروتوكول العنونة التلقائية داخل الموقع (ISATAP). يدعم بشكل شامل اكتشاف الجوار IPv6، وDHCPv6، واكتشاف MTU للمسار، وTelnet المستند إلى IPv6، وSSH، وACL، مما يلبي احتياجات إدارة أجهزة شبكة IPv6 والتحكم في الخدمة. 

 

ميزات الطبقة الثانية القوية

يمكن برمجة سلسلة SGS-6310 لأداء وظائف إدارة المحول الأساسية، مثل ضبط سرعة المنافذ، وتجميعها، ودعم الشبكات المحلية الظاهرية (VLAN)، وبروتوكول الشجرة الممتدة المتعددة (MPTP)، والتحكم في عرض النطاق الترددي، ومراقبة IGMP. يدعم هذا المحول وظائف الشبكات المحلية الظاهرية الموسومة 802.1Q، وQ-in-Q، والشبكات المحلية الظاهرية الصوتية، وبروتوكول GVRP. وبفضل دعمه لتجميع روابط المنافذ، تتيح سلسلة SGS-6310 تشغيل وصلة عالية السرعة متعددة المنافذ، حيث تدعم ما يصل إلى 64 مجموعة للوصلات، بحد أقصى 8 منافذ لكل مجموعة. 

 

Common Robust Layer 2 Features

 

نظام ممتاز للتحكم في حركة المرور من الطبقة الثانية إلى الطبقة الرابعة

تتميز سلسلة SGS-6310 بميزات قوية لإدارة حركة البيانات وتقنية WRR لتحسين الخدمات التي تقدمها الشركات. تشمل وظائف WRR مصنفات حركة البيانات من الطبقة الرابعة بسرعة فائقة، بالإضافة إلى تحديد عرض النطاق الترددي، وهي ميزات مفيدة بشكل خاص لتطبيقات الوحدات متعددة المستأجرين، ووحدات الأعمال المتعددة، وشركات الاتصالات، أو تطبيقات خدمات الشبكة. كما تُمكّن هذه السلسلة الشركات من الاستفادة القصوى من موارد الشبكة المحدودة، وتضمن أفضل جودة لنقل الصوت عبر بروتوكول الإنترنت (VoIP) ومؤتمرات الفيديو.

 

أمان شبكي قوي

توفر سلسلة SGS-6310 تغطية شاملة من الطبقة الثانية إلى الطبقة الرابعة قائمة التحكم بالوصول تُستخدم قوائم التحكم بالوصول (ACL) لتعزيز أمان الشبكة على مستوى الحافة. ويمكن استخدامها لتقييد الوصول إلى الشبكة عن طريق رفض الحزم بناءً على عنوان IP المصدر والوجهة، أو منافذ TCP/UDP، أو تطبيقات الشبكة النموذجية المحددة. كما تتضمن آلية الحماية الخاصة بها 802.1x Port-based و يعتمد على MAC مصادقة المستخدم والجهاز، والتي يمكن نشرها مع RADIUS، لضمان أمان مستوى المنفذ ومنع المستخدمين غير المصرح لهم.

 

حماية متقدمة لشبكة IP

توفر سلسلة SGS-6310 أيضًا التجسس على بروتوكول DHCP, حماية مصدر IP و فحص ARP الديناميكي تتضمن هذه الوظائف منع هجمات التجسس على عناوين IP وتجاهل حزم ARP ذات عناوين MAC غير صالحة. وبذلك، أصبح بإمكان مديري الشبكات إنشاء شبكات مؤسسية عالية الأمان بجهد ووقت أقل بكثير من السابق.

 

إدارة فعالة وآمنة

ولإدارة فعالة، تم تجهيز سلسلة SGS-6310 بواجهات إدارة وحدة التحكم والويب وSNMP.

  • بفضل واجهة الإدارة المدمجة القائمة على الويب، توفر سلسلة SGS-6310 مرفقًا سهل الاستخدام للإدارة والتكوين، ومستقلًا عن النظام الأساسي. 
  • لإدارة النظام عبر النصوص، يمكن الوصول إليه من خلال Telnet ومنفذ وحدة التحكم. ولتقليل وقت تعلم المنتج، توفر سلسلة SGS-6310 أوامر مشابهة لأوامر Cisco، فلا يحتاج المستخدم إلى تعلم أوامر جديدة لهذه المحولات.
  • بالنسبة لبرامج المراقبة والإدارة القائمة على المعايير، فإنها توفر اتصال SNMPv3 الذي يقوم بتشفير محتوى الحزمة في كل جلسة من أجل إدارة آمنة عن بعد.

علاوة على ذلك، توفر سلسلة SGS-6310 إدارة آمنة عن بعد من خلال دعم اتصال SSHv1/v2 و TLSv1.2 الذي يقوم بتشفير محتوى الحزمة في كل جلسة.

 

SGS 6310 Series 3

 

آلية تشخيص ذكية لمرض SFP

تدعم سلسلة SGS-6310 SFP-DDM (شاشة التشخيص الرقمية) وظيفة تساعد مسؤول الشبكة بشكل كبير على مراقبة معلمات الوقت الحقيقي لأجهزة الإرسال والاستقبال SFP و SFP+ بسهولة، مثل طاقة الإخراج الضوئي، وطاقة الإدخال الضوئي، ودرجة الحرارة، وتيار انحياز الليزر، وجهد إمداد جهاز الإرسال والاستقبال.

 

Common Intelligent SFP SFP+ Diagnosis Mechanism

 

بلانيت كلاود إن إم إس – إدارة الشبكات الشاملة القائمة على السحابة

كوكب CloudNMS تُمكّن المنصة وتطبيق الهاتف المحمول موظفي تقنية المعلومات من إدارة جميع أجهزة الشبكة والأجهزة المُزوّدة بالطاقة عن بُعد في الوقت الفعلي. صُممت منصة CloudNMS خصيصًا للمؤسسات والقطاعات الصناعية، وهي تُقلل الحاجة إلى استكشاف الأخطاء وإصلاحها في الموقع من خلال توفير مراقبة مركزية، واكتشاف الأعطال، وتنبيهات فورية. 

تدعم سلسلة SGS-6310 أيضًا CloudNMS, مما يُمكّن الشركات من إدارة عمليات نشر الشبكات المتنوعة بشكل أفضل بكفاءة, بشكل آمن, وبذكاء—كل ذلك من خلال منصة واحدة قائمة على الحوسبة السحابية.

CloudNMS APP 5

حل ممتاز لأمن المؤسسات ومحولات جودة الخدمة (QoS).

تُقدّم سلسلة SGS-6310 بنية تبديل غير محجوبة بسرعة 216 جيجابت في الثانية، مما يُتيح لها توفير شبكة إيثرنت محلية عالية النطاق الترددي بسرعة 10 جيجابت في الثانية بسهولة، لتكون بمثابة العمود الفقري لشبكتك. وبفضل منافذ SFP+ الأربعة المُدمجة، تُوفّر سلسلة SGS-6310 وصلة صاعدة إلى الشبكة الرئيسية عبر وحدات SFP+ LR/SR Ethernet بسرعة 10 جيجابت. كما تُحسّن هذه السلسلة كفاءة الشبكة وتحمي عملاء الشبكة من خلال توفير ميزات الأمان وجودة الخدمة (QoS).

 

توجيه VLAN من الطبقة 3

بفضل بروتوكولات توجيه حركة البيانات القوية المدمجة في الطبقة الثالثة، تضمن سلسلة SGS-6310 توجيهًا موثوقًا بين شبكات VLAN وقطاعات الشبكة. ويمكن تطبيق بروتوكولات التوجيه عبر واجهة VLAN. تُعد سلسلة SGS-6310 حلاً مثاليًا واقتصاديًا للشركات. 

 

حلول شبكات متداخلة عالية التوافر لأنظمة البيانات الضخمة

بفضل ميزاتها عالية المرونة وقابلة للتوسيع وسهلة التركيب، توفر سلسلة SGS-6310 سرعة نقل بيانات تصل إلى 216 جيجابت في الثانية عبر واجهة الألياف الضوئية، ويمكن تمديد مسافة الإرسال إلى 120 كيلومترًا. تتميز سلسلة SGS-6310 بقدرة قوية وسريعة على الاستعادة الذاتية لمنع الانقطاعات والاختراقات الخارجية. وهي تتضمن بروتوكول IEEE 802.1s MSTP (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN) تُدمج سلسلة SGS-6310 في شبكة أتمتة العميل لتعزيز موثوقية النظام وزيادة وقت التشغيل. وهي الحل الأمثل لمراكز البيانات ومقدمي الخدمات وشركات الاتصالات لإنشاء اتصال احتياطي وتوفير نطاق ترددي عالٍ لـ البيانات الضخمة مزرعة الخوادم.

 

المنافذ المادية

  • 48 منافذ نحاسية 10/100/1000BASE-T RJ45
  • 6 10GBASE-SR/LR SFP+ فتحات متوافقة مع الإصدارات السابقة من 1000BASE-SX/LX/BX SFP
  • واجهة وحدة تحكم RJ45 إلى DB9 لإدارة وإعداد المحول الأساسي

 

ميزات التكديس

  • تكديس الأجهزة
    • تم دمج عدة سلاسل من طراز SGS-6310 افتراضياً في منشأة منطقية واحدة.
    • يتصل بأعضاء المجموعة عبر واجهات SFP+ 10G المخصصة.
    • إدارة مجموعة عناوين IP واحدة، تدعم ما يصل إلى 8 وحدات أجهزة مكدسة معًا
    • يدعم تصميم التراص وضع الحلقة الزائدة

 

ميزات توجيه بروتوكول الإنترنت

  • يدعم بروتوكول توجيه IPv4 RIPv1/v2 و بروتوكول OSPFv2 وBGP
  • يدعم بروتوكول توجيه IPv6 رحمه الله و OSPFv3 وBGP4+
  • توفر واجهة التوجيه وضع التوجيه لكل شبكة VLAN 
  • VRRPv1/v3 بروتوكول لنشر التوجيه الاحتياطي 
  • يدعم إعادة توزيع المسارات 
  • يدعم توجيه VLAN بسرعة سلكية تعتمد على الأجهزة

 

ميزات توجيه البث المتعدد

  • يدعم بروتوكول IPv4 IGMP v1/v2/v3، و IGMP Snooping.
  • يدعم IGMP Fast Leave وMVR وIGMP filter
  • يدعم IPv6 MLD V1، MLD التطفل

 

ميزات الطبقة الثانية

  • جدول عناوين MAC بحجم 32 ألف عنوان، والتعلم التلقائي لعناوين المصدر، والتقادم.
  • يدعم VLAN
    • شبكة VLAN المستندة إلى علامات IEEE 802.1Q
    • يدعم بروتوكول ربط الموفر (VLAN Q-in-Q، IEEE 802.1ad)
    • بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية الديناميكية
    • يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)
    • شبكة VLAN المستندة إلى MAC
    • شبكة VLAN المستندة إلى شبكة IP الفرعية
    • شبكة VLAN الصوتية
  • يدعم تجميع الروابط
    • بروتوكول التحكم في تجميع الروابط IEEE 802.3ad LACP
    • الوضع الثابت ووضع LACP
    • الحد الأقصى 64 مجموعة جذعية، وما يصل إلى 8 منافذ لكل مجموعة جذعية
  • يدعم بروتوكول الشجرة الممتدة
    • STP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)
    • RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)
    • MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)
    • يدعم بروتوكول BPDU وحماية الجذر
  • خاصية النسخ المتطابق للمنفذ لمراقبة حركة المرور الواردة أو الصادرة على منفذ معين (واحد إلى واحد ومتعدد إلى واحد).
  • يوفر خاصية النسخ المتطابق للمنفذ (من متعدد إلى واحد)
  • يدعم G.8032 ERPS (تبديل حماية حلقة الإيثرنت)
  • حماية من الحلقات لتجنب حلقات البث
  • بروتوكول اكتشاف طبقة الربط (LLDP)
  • متوافق مع تقنية Cisco UDLD (الكشف عن الارتباط أحادي الاتجاه) التي تراقب الارتباط بين جهازين وتحظر المنافذ على طرفي الارتباط في حالة فشل الارتباط في أي نقطة بين الجهازين

 

جودة الخدمة

  • 8 قوائم انتظار ذات أولوية على جميع منافذ المحول
  • دعم سياسات الأولوية الصارمة وسياسات WRR (التوزيع الدوري المرجح) لشهادة الخدمة
  • تصنيف حركة المرور
    • IEEE 802.1p CoS/ToS
    • IPv4/IPv6 DSCP
    • WRR القائم على الميناء
  • سياسات الأولوية الصارمة وسياسات WRR CoS

 

البث المتعدد

  • يدعم بروتوكول مراقبة IGMP الإصدار 1 و2 و3 من بروتوكول IPv4
  • يدعم خاصية التجسس على بروتوكول IPv6 MLD v1
  • دعم وضع الاستعلام
  • يدعم سجل VLAN متعدد البث (MVR)

 

حماية

  • المصادقة
    • مصادقة الوصول إلى الشبكة المستندة إلى المنافذ وفقًا لمعيار IEEE 802.1x
    • مصادقة الوصول إلى الشبكة المستندة إلى عنوان MAC 
    • عميل RADIUS مدمج للتعاون مع خوادم RADIUS لبروتوكولي IPv4 و IPv6
    • مصادقة وصول مستخدمي تسجيل الدخول RADIUS/TACACS+
  • قائمة التحكم بالوصول
    • قائمة التحكم بالوصول المستندة إلى بروتوكول الإنترنت (ACL)
    • قائمة التحكم بالوصول المستندة إلى عنوان MAC
    • قائمة التحكم بالوصول المعتمدة على الوقت
  • مراقبة بروتوكول DHCP لتصفية رسائل DHCP غير الموثوقة
  • حماية مصدر IP يمنع هجمات انتحال عناوين IP
  • فحص ARP الديناميكي يتجاهل حزم ARP التي تحتوي على ربط غير صالح بين عنوان MAC وعنوان IP

 

إدارة

  • إدارة المكدس المزدوج لـ IPv4 و IPv6
  • واجهة إدارة المحول
    • واجهة سطر الأوامر Console/Telnet 
    • إدارة محولات الويب HTTP
    • إدارة المحولات SNMP الإصدار 1 والإصدار 2c
    • الوصول الآمن عبر SSHv1/v2 وTLSv1.2 وSNMPv3
  • إدارة بروتوكول إدارة الشبكة البسيط (SNMP)
    • أربع مجموعات RMON 1، 2، 3، 9 (التاريخ، الإحصائيات، الإنذارات والأحداث)
    • تنبيه SNMP لحالة اتصال الواجهة (تشغيل/إيقاف)
  • بروتوكول BOOTP وبروتوكول DHCP لتخصيص عناوين IP
  • صيانة النظام
    • تحميل/تنزيل البرامج الثابتة عبر بروتوكول TFTP أو HTTP لـ IPv4 و IPv6
  • بروتوكول SNTP (بروتوكول وقت الشبكة البسيط) لـ IPv4 و IPv6
  • التحكم في مستويات امتيازات المستخدم
  • خادم سجل النظام لبروتوكولي IPv4 و IPv6
  • يدعم sFlow 
  • وظائف DHCP
    • خيار DHCP رقم 82
    • خادم/مرحل/عميل DHCP
  • تشخيص الشبكة
    • يدعم وظائف اختبار الاتصال (ping) وتتبع المسار (traceroute) لبروتوكولي IPv4 و IPv6
    • يدعم نظام DDM (شاشة التشخيص الرقمية)
  • يدعم نظام ترقية البرامج أثناء الخدمة (ISSU) لضمان استمرارية نقل بيانات المستخدم عند ترقية النظام.
  • أداة PLANET Smart Discovery لإدارة عمليات النشر
  • إدارة الشبكة السحابية: الإشراف المركزي على مواقع متعددة عبر بلانيت كلاود إن إم إس مع إمكانية الوصول الفوري إلى تطبيق الهاتف المحمول لإدارة مرنة عن بعد
  • إدارة الشبكة المحلية: نشر محلي قوي عبر وحدة تحكم PLANET NMS مقترنًا بتطبيق NMSViewerPro للهواتف المحمولة لمراقبة الموقع بشكل بديهي

 

نظام طاقة احتياطي 

  • مصدر طاقة مزدوج احتياطي 100-240 فولت تيار متردد 
  • حماية من انقطاع التيار الكهربائي باستخدام نظام حماية احتياطي نشط-نشط
  • احتياطي لحالات انقطاع التيار الكهربائي الكارثي على مصدر واحد

مواصفات الأجهزة
موانئ نحاسية48 منفذ نحاسي من نوع RJ45 بسرعة 10/100/1000BASE-T
منافذ SFP+ بسرعة 10 جيجابت6 واجهة SFP+ 10GBASE-SR/LR
متوافق مع الإصدارات السابقة من أجهزة الإرسال والاستقبال SFP 1000BASE-SX/LX/BX
منفذ وحدة التحكممنفذ تسلسلي واحد من نوع RJ45 إلى RS232 (9600، 8، N، 1)
درهم512 ميجابايت
ذاكرة فلاش16 ميجابايت
الأبعاد (العرض × العمق × الارتفاع)440 × 279.8 × 44 مم
وزن4100 غرام
استهلاك الطاقة19.5 واط / 66.5 وحدة حرارية بريطانية (للنظام)
46.9 واط / 159.9 وحدة حرارية بريطانية (عند التحميل الكامل)
متطلبات الطاقة - تيار مترددتيار متردد مزدوج: 100~240 فولت، 50/60 هرتز
معجب2
قادنظام:
SYS, PWR (أخضر)

الموانئ:
منفذ RJ45 بسرعة 10/100/1000T: LNK/ACT (أخضر)
منفذ SFP+ بسرعة 1/10 جيجابت: LNK/ACT (أخضر)
مواصفات التبديل
بنية التبديلالتخزين والتوجيه
تبديل النسيج216 جيجابت في الثانية / بدون حظر
معدل نقل البيانات عبر المحول160.7 مليون حزمة في الثانية
جدول العناوينجدول عناوين MAC بسعة 32 ألف عنوان مع وظيفة التعلم التلقائي
جدول ARP2K
جدول التوجيه2040
واجهة VLAN64
واجهة بروتوكول الإنترنت64
جدول التحكم بالوصول1024
مخزن البيانات المشترك1.5 ميجابايت
إطار جامبو9 كيلوبايت
التحكم في التدفقضغط خلفي لنصف دوبلكس
إطار الإيقاف المؤقت IEEE 802.3x للاتصال ثنائي الاتجاه الكامل
وظائف الطبقة الثالثة لبروتوكول IPv4
بروتوكول توجيه IPالمسار الثابت
RIPv1/v2
بروتوكول OSPFv2
بروتوكول بوابة الحدود (BGP)
توجيه الطبقة الثالثة القائم على الأجهزة
ميزات التوجيهVRRP الإصدار 1/الإصدار 3
ARP
وكيل ARP
وكيل IGMP
وظائف الطبقة الثالثة لبروتوكول IPv6
بروتوكول توجيه IPرحمه الله
OSPFv3
BGP4+
توجيه IPv6 LPM
توجيه IPv6 القائم على السياسات (PBR)
IPv6 VRRPv3
إعلان جهاز التوجيه IPv6
توجيه الطبقة الثالثة القائم على الأجهزة
ميزات التوجيهالأنفاق المُهيأة
نفق GRE
نفق ISATAP، من 6 إلى 4 نفق
نفق يدوي
آخرICMPv6، IPv6 ND
وظائف الطبقة الثانية
تكوين المنفذتعطيل/تمكين المنفذ
التفاوض التلقائي لاختيار وضع الإرسال والاستقبال الكامل أو النصف مزدوج بسرعة 10/100/1000 ميجابت في الثانية
تعطيل/تمكين التحكم في التدفق
التحكم في عرض النطاق الترددي على كل منفذ
اكتشاف إعادة توجيه المنفذ
حالة المنفذاعرض سرعة كل منفذ، ووضع الإرسال والاستقبال المزدوج، وحالة الارتباط، وحالة التحكم في التدفق، و
حالة التفاوض التلقائي
شبكة VLANشبكة VLAN موسومة 802.1Q، تصل إلى 4000 مجموعة VLAN
802.1ad Q-in-Q (تكديس الشبكات المحلية الظاهرية)
بروتوكول GVRP لإدارة الشبكات المحلية الظاهرية (VLAN)
يدعم حافة الشبكة المحلية الظاهرية الخاصة (PVE)
شبكة VLAN قائمة على البروتوكول
شبكة VLAN المستندة إلى MAC
بروتوكول الشجرة الممتدةSTP، IEEE 802.1D (بروتوكول الشجرة الممتدة الكلاسيكي)
RSTP، IEEE 802.1w (بروتوكول الشجرة الممتدة السريعة)
MSTP، IEEE 802.1s (بروتوكول الشجرة الممتدة المتعددة، الشجرة الممتدة بواسطة VLAN)
يدعم بروتوكول BPDU وحماية الجذر
البث المتعددمراقبة بروتوكول إدارة مجموعات الإنترنت IPv4 الإصدار 1/2/3
دعم وضع الاستعلام
التجسس على بروتوكول IPv6 MLD v1
سجل VLAN متعدد البث (MVR)
ما يصل إلى 1024 مجموعة بث متعدد (IPv4 + IPv6)
تجميع الروابطIEEE 802.3ad LACP/static trunk
يدعم 64 مجموعة مع 8 منافذ لكل مجموعة رئيسية
التحكم في عرض النطاق التردديإرسال/استقبال/كلاهما
خطوة لا تقل عن 64 كيلوبت في الثانية
جودة الخدمة8 قوائم انتظار ذات أولوية على جميع منافذ المحول
يدعم سياسات الأولوية الصارمة وسياسات التوزيع الدوري الموزون (WRR) لتكاليف الخدمة
تصنيف حركة المرور:
CAR، HQoS، MAC/IP/TCP/UDP/
IEEE 802.1p CoS/ToS
IPv4/IPv6 DSCP
WRR القائم على الميناء
انخفاض الذيل، وWRED، ومراقبة التدفق وتشكيل حركة المرور
جرسيدعم معيار ITU-T G.8032 ERPS
زمن الاسترداد < 10 مللي ثانية @ 3 وحدات
زمن الاسترداد < 50 مللي ثانية عند 16 وحدة
وظائف الأمان
قائمة التحكم بالوصوليدعم قوائم التحكم بالوصول القياسية والموسعة
قوائم التحكم بالوصول المستندة إلى بروتوكول الإنترنت / قوائم التحكم بالوصول المستندة إلى عنوان MAC
قائمة التحكم بالوصول المعتمدة على الوقت
ما يصل إلى 1024 مدخلاً
حمايةعزل الموانئ، أمن الموانئ،,
“ربط "IP+ MAC+ منفذ"
حماية مصدر MAC و DAI و IP الثابتة، PPPoE+
تحديد تدفق ACL L2/L3/L4
نظام تصفية مضاد للهجمات من نوع DDoS، وهجمات TCP من نوع SYN Flood، وهجمات UDP Flood
التحكم في العواصف عبر البث / البث المتعدد / البث الأحادي غير المعروف
يدعم MD5 و SHA-256 و RSA-1024 و AES256
مصادقة AAATACACS+ و IPv4/IPv6 عبر RADIUS
التحكم في الوصول إلى الشبكةالتحكم في الوصول إلى الشبكة القائم على المنافذ وفقًا لمعيار IEEE 802.1x
المصادقة المستندة إلى عنوان MAC
مصادقة RADIUS/TACACS
وظائف إدارة المحول
تكوين النظاموحدة التحكم و Telnet
متصفح الويب
SNMP الإصدار 1، الإصدار 2c
واجهات إدارة آمنةSSHv1/v2 وTLSv1.2 وSNMPv3
إدارة النظاميدعم كلاً من عناوين IPv4 و IPv6
يدعم فحص أمان عنوان IP الخاص بالمستخدم لبروتوكول SNMP من نوع IPv4/IPv6
يدعم MIB و TRAP
يدعم RMON 1 و2 و3 و9 أربع مجموعات
يدعم بروتوكولات FTP/TFTP من نوع IPv4/IPv6
يدعم بروتوكول NTP IPv4/IPv6
يدعم مصادقة RADIUS لاسم مستخدم وكلمة مرور Telnet لبروتوكول IPv4/IPv6
التكوين الصحيح للمستخدمين لتبني إدارة واجهة سطر الأوامر لخادم RADIUS
يدعم وظيفة إدارة شبكة أمان الملكية الفكرية: تجنب الهبوط غير القانوني في المناطق غير المقيدة
يدعم خادم DHCP من نوع IPv4 و IPv6
أداة اكتشاف بلانيت الذكية
PLANET NMS، وتطبيق NMSViewerPro، وCloudNMS
إدارة الفعالياتيدعم خادم Syslog لبروتوكول IPv4 و IPv6
تكديس الأجهزةثمانية أعضاء كحد أقصى.
يتم استخدام فتحتي 10G SFP+ كواجهات تكديس لأعلى ولأسفل.
قائمة توافق تكديس الأجهزةSGS-6310-48T6X
SGS-6310-48P6XR
ملاحظة: تدعم النماذج المذكورة أعلاه إمكانية تكديسها مع بعضها البعض.
قواعد معلومات إدارة بروتوكول إدارة الشبكة البسيط (SNMP MIBs)RFC 1213 MIB-II
فريق عمل هندسة الإنترنت RFC 1215
RFC 1271 RMON
RFC 1354 توجيه بروتوكول الإنترنت MIB
RFC 1493 Bridge MIB
RFC 1643 MIB شبيهة بالإيثر
RFC 1907 SNMP الإصدار 2
RFC 2011 IP/ICMP MIB
RFC 2012 TCP MIB
RFC 2013 UDP MIB
RFC 2096 IP forward MIB
RFC 2233 إذا MIB
RFC 2452 TCP6 MIB
RFC 2454 UDP6 MIB
RFC 2465 IPv6 MIB
RFC 2466 ICMP6 MIB
RFC 2573 SNMP v3 إشعار
RFC 2574 SNMP v3 vacm
RFC 2674 Bridge MIB Extensions (IEEE 802.1Q MIB)
RFC 2674 Bridge MIB Extensions (IEEE 802.1P MIB)
مطابقة المعايير
الامتثال التنظيميالجزء 15 من لجنة الاتصالات الفيدرالية، الفئة أ، علامة CE
الامتثال للمعاييرIEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
IEEE 802.3z Gigabit 1000BASE-SX/LX
IEEE 802.3ab جيجابت 1000BASE-T
إيثرنت بسرعة 10 جيجابت/ثانية وفقًا لمعيار IEEE 802.3ae
التحكم في التدفق والضغط الخلفي وفقًا لمعيار IEEE 802.3x
وصلة منفذ IEEE 802.3ad مع LACP
بروتوكول الشجرة الممتدة IEEE 802.1D
بروتوكول الشجرة الممتدة السريع IEEE 802.1w
بروتوكول الشجرة الممتدة المتعددة IEEE 802.1s
فئة الخدمة IEEE 802.1p
وضع علامات VLAN وفقًا لمعيار IEEE 802.1Q
التحكم في شبكة مصادقة المنافذ وفقًا لمعيار IEEE 802.1X
بروتوكول LEDP 802.1ab من IEEE
RFC 768 UDP
بروتوكول نقل الملفات البسيط RFC 783
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP الإصدار 1
RFC 2236 IGMP الإصدار 2
RFC 3376 IGMP الإصدار 3
RFC 2710 MLD v1
RFC 2328 OSPF الإصدار 2
RFC 1058 RIP v1
RFC 2453 RIP v2
حلقة ITU-T G.8032 ERPS
بيئة
التشغيلدرجة الحرارة: من 0 إلى 50 درجة مئوية
الرطوبة النسبية: 10 ~ 90% (بدون تكثف)
تخزيندرجة الحرارة: من -20 إلى 70 درجة مئوية
الرطوبة النسبية: 5 ~ 95% (بدون تكثف)
تاريخإصداروصفتحميل
2024/23/082.0

SGS-6310-48T6X

Download Icon
تاريخإصداروصفتحميل
2024/14/061.4

[إصدار للأجهزة الإصدار 2.0.]
تمت إضافة وظيفة PSTI.

Download Icon
2023/24/111.3

إصدار متوافق مع إصدار الجهاز 2.0.

Download Icon

معلومات الطلب

SGS-6310-48T6X

مفتاح إدارة قابل للتكديس من الطبقة الثالثة، 48 منفذًا بسرعة 10/100/1000 جيجابت/ثانية + 6 منافذ SFP+ بسرعة 10 جيجابت/ثانية

معلومات الطلب

SGS-6310-48T6X

مفتاح إدارة قابل للتكديس من الطبقة الثالثة، 48 منفذًا بسرعة 10/100/1000 جيجابت/ثانية + 6 منافذ SFP+ بسرعة 10 جيجابت/ثانية
                                 
✉

انضم إلى قائمتنا البريدية

احصل على آخر الأخبار والعروض والتحديثات من شركة بلانيت تكنولوجي مباشرة إلى بريدك الإلكتروني.

نحن نحترم خصوصيتك. يمكنك إلغاء الاشتراك في أي وقت.

اشترك في النشرة الإخبارية الإلكترونية لـ PLANET

احصل على أحدث معلومات المنتجات وأخبار الشركة!